<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#"><head><script src=https://www.tendenciashoy.com/wp-content/cache/minify/b53d7.default.include.aaeb18.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=preconnect href=https://fonts.gstatic.com><style media=all>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</style><title>St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra</title><meta
name="description" content="En la península de Cornualles, St Ives recuerda su pasado pesquero y minero, mientras deja que el arte y el turismo vacacional fluyan por sus callejuelas empedradas."><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra"><meta
property="og:description" content="En la península de Cornualles, St Ives recuerda su pasado pesquero y minero, mientras deja que el arte y el turismo vacacional fluyan por sus callejuelas empedradas."><meta
property="og:url" content="https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html"><meta
property="og:site_name" content="Tendencias Hoy"><meta
property="article:publisher" content="https://www.facebook.com/cerodosbe/"><meta
property="article:tag" content="Vacaciones de verano"><meta
property="article:tag" content="Viajes al Reino Unido"><meta
property="article:section" content="Destinos"><meta
property="og:updated_time" content="2021-06-26T17:56:43+02:00"><meta
property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133765-1024x585.jpg"><meta
property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133765-1024x585.jpg"><meta
property="og:image:width" content="640"><meta
property="og:image:height" content="366"><meta
property="og:image:alt" content="St Ives"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra"><meta
name="twitter:description" content="En la península de Cornualles, St Ives recuerda su pasado pesquero y minero, mientras deja que el arte y el turismo vacacional fluyan por sus callejuelas empedradas."><meta
name="twitter:site" content="@Cerodosbe"><meta
name="twitter:creator" content="@Cerodosbe"><meta
name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133765-1024x585.jpg"> <script type=application/ld+json class=rank-math-schema>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</script> <link
rel=dns-prefetch href=//www.tendenciashoy.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Tendencias Hoy &raquo; Feed" href=https://www.tendenciashoy.com/feed><link
rel=alternate type=application/rss+xml title="Tendencias Hoy &raquo; Feed de los comentarios" href=https://www.tendenciashoy.com/comments/feed><meta
property="og:title" content="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra"><meta
property="og:description" content="Cultura y estilo de vida"><meta
property="og:type" content="article"><meta
property="og:url" content="https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html"><meta
property="og:site_name" content="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra"><meta
property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133765.jpg"> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media=all> <script id=eio-lazy-load-js-extra>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0","threshold":"0"};</script> <script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=614' id=eio-lazy-load-js></script> <script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tendenciashoy.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://www.tendenciashoy.com/?p=148943'><link
rel=alternate type=application/json+oembed href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fviajeros%2Fdestinos%2Fst-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html"><link
rel=alternate type=text/xml+oembed href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fviajeros%2Fdestinos%2Fst-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html&#038;format=xml"><meta
name="twitter:card" value="summary"><meta
name="twitter:url" value="https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html"><meta
name="twitter:title" value="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra"><meta
name="twitter:description" value="En el suroeste de Inglaterra, un alargado brazo de tierra hunde sus poderosas raíces –que aquí toman la forma de[&hellip;]"><meta
name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133765-1024x585.jpg"><meta
name="twitter:site" value="@finanzas.com"><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png sizes=32x32><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png><meta
name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png"> <script>window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b");</script> 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script> 
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta
name="onesignal" content="wordpress-plugin"> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.tendenciashoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '91e11110-c5bd-4d25-b113-8eaa9c181db2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tendenciashoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://www.tendenciashoy.com";
oneSignal_options['path'] = "https://www.tendenciashoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42873e37-42b9-4e5d-9423-af83e9e44ff4";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere que le enviemos notificaciones con las últimas tendencias? Puede darse de baja cuando quiera";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Ejemplo de notificación de escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Título de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Mensaje de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede darse de baja en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sí, gracias";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ahora no";
oneSignal_options['promptOptions']['siteName'] = "Tendenciashoy";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html?amp><style id=uagb-style-conditional-extension>@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png sizes=32x32><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png><meta
name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-148943 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><header
id=masthead class=site-header><div
class=bottom-bar><div
class=container><nav
class=nav-latest><div
class=menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-99882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99882"><a
href=https://www.tendenciashoy.com/arte>Arte</a></li>
<li
id=menu-item-99883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99883"><a
href=https://www.tendenciashoy.com/gastronomia>Gastronomía</a></li>
<li
id=menu-item-99884 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99884"><a
href=https://www.tendenciashoy.com/viajeros>Viajeros</a></li>
<li
id=menu-item-131175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131175"><a
href=https://www.tendenciashoy.com/imagen/cine>Cine</a></li>
<li
id=menu-item-131176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131176"><a
href=https://www.tendenciashoy.com/imagen/series>Series</a></li>
<li
id=menu-item-99880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a
href=https://www.tendenciashoy.com/libros>Libros</a></li>
<li
id=menu-item-120873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a
href=https://www.tendenciashoy.com/musica>Música</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.tendenciashoy.com/ rel="home noamphtml">
<span>Tendencias Hoy</span>
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-349x82.png alt="Tendencias Hoy"
width=349 height=82 data-src=https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg alt="Tendencias Hoy"
width=349 height=82 data-eio=l></noscript>
</a></div></div></div><div
class="col-auto d-flex align-items-center">
<button
class="btn btn-search" id=toggle-search>
<svg
width=25 height=28><title>Buscar</title>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#search></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=close-sam></button>
<button
class="btn btn-toggle" id=toggle-menu>
<svg
width=33 height=33><title>Menú</title>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#menu></use>
</svg>
</button></div></div></div></div><div
class="header-nav is-open"><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-menu-desktop-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-100221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a
href=https://www.tendenciashoy.com/arte>Arte</a></li>
<li
id=menu-item-100220 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a
href=https://www.tendenciashoy.com/gastronomia>Gastronomía</a></li>
<li
id=menu-item-131183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131183"><a
href=https://www.tendenciashoy.com/gastronomia/restaurantes>Restaurantes</a></li>
<li
id=menu-item-131182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131182"><a
href=https://www.tendenciashoy.com/gastronomia/bodegas>Bodegas</a></li>
<li
id=menu-item-100219 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100219"><a
href=https://www.tendenciashoy.com/viajeros>Viajeros</a></li>
<li
id=menu-item-131184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131184"><a
href=https://www.tendenciashoy.com/viajeros/aerolineas>Aerolíneas</a></li>
<li
id=menu-item-131186 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131186"><a
href=https://www.tendenciashoy.com/viajeros/cruceros>Cruceros</a></li>
<li
id=menu-item-131187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131187"><a
href=https://www.tendenciashoy.com/imagen/cine>Cine</a></li>
<li
id=menu-item-131188 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131188"><a
href=https://www.tendenciashoy.com/imagen/series>Series</a></li>
<li
id=menu-item-100218 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a
href=https://www.tendenciashoy.com/libros>Libros</a></li>
<li
id=menu-item-100223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a
href=https://www.tendenciashoy.com/musica>Música</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://instagram.com/cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/cerodosbe/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"><div
class=inner-col>
<button
class="btn btn-close" id=close-menu></button></div></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-99869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99869"><a
href=https://www.tendenciashoy.com/arte itemprop=url class=nav-item><span
itemprop=name>Arte</span></a></li>
<li
id=menu-item-99859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99859"><a
href=https://www.tendenciashoy.com/gastronomia itemprop=url class=nav-item><span
itemprop=name>Gastronomía</span></a><ul
class=sub-menu>
<li
id=menu-item-99863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99863"><a
href=https://www.tendenciashoy.com/gastronomia/restaurantes itemprop=url><span
itemprop=name>Restaurantes</span></a></li>
<li
id=menu-item-99860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99860"><a
href=https://www.tendenciashoy.com/gastronomia/bodegas itemprop=url><span
itemprop=name>Bodegas</span></a></li></ul>
</li>
<li
id=menu-item-99850 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-99850"><a
href=https://www.tendenciashoy.com/viajeros itemprop=url class=nav-item><span
itemprop=name>Viajeros</span></a><ul
class=sub-menu>
<li
id=menu-item-99852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a
href=https://www.tendenciashoy.com/viajeros/aerolineas itemprop=url><span
itemprop=name>Aerolíneas</span></a></li>
<li
id=menu-item-99854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a
href=https://www.tendenciashoy.com/viajeros/cruceros itemprop=url><span
itemprop=name>Cruceros</span></a></li></ul>
</li>
<li
id=menu-item-116632 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a
href=https://www.tendenciashoy.com/imagen/cine itemprop=url class=nav-item><span
itemprop=name>Cine</span></a></li>
<li
id=menu-item-116633 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a
href=https://www.tendenciashoy.com/imagen/series itemprop=url class=nav-item><span
itemprop=name>Series</span></a></li>
<li
id=menu-item-99864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99864"><a
href=https://www.tendenciashoy.com/libros itemprop=url class=nav-item><span
itemprop=name>Libros</span></a></li>
<li
id=menu-item-116636 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116636"><a
href=https://www.tendenciashoy.com/musica itemprop=url class=nav-item><span
itemprop=name>Música</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://instagram.com/cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/cerodosbe/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search></button></div><div
class><form
action=/ method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando">
<button
type=submit class=" d-block d-sm-none">
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-25x28.png width=25
height=28 alt=Buscar data-src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg width=25
height=28 alt=Buscar data-eio=l></noscript></button></form></div></div></div></header><div
class=site-content><section
id=primary class=content-area><main
id=primary class=site-main><article
id=post-148943 class="entry mb-5"><header
class="entry-header bg-image" style="background-image: url(https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133765-1920x920.jpg)"><div
class=container><h3 class="post-cat"><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/viajeros/destinos rel="category tag">Destinos</a></li></ul></h3><h1 class="entry-title">St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra</h1><h2 class="entry-subtitle">En la península de Cornualles, una pequeña población recuerda su pasado pesquero y minero, mientras deja que el arte y el turismo fluyan por sus callejuelas empedradas</h2></div></header><div
class="entry-content entry-meta"><div
class=container><div
class="row justify-content-between align-items-center"><div
class=col>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/david-escribano title="Entradas por David Escribano" class="author url fn" rel=author>David Escribano</a>		</span>
</span>
<time
class="entry-date published" datetime>26 de junio de 2021</time></div><div
class="col text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra - https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=St+Ives%3A+paisajes%2C+arte%2C+gastronom%C3%ADa+y+surf+en+la+costa+m%C3%A1s+salvaje+de+Inglaterra&amp;url=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html&amp;title=St+Ives%3A+paisajes%2C+arte%2C+gastronom%C3%ADa+y+surf+en+la+costa+m%C3%A1s+salvaje+de+Inglaterra&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical"><div
class=module>
<a
href="mailto:?body=St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra - https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=St+Ives%3A+paisajes%2C+arte%2C+gastronom%C3%ADa+y+surf+en+la+costa+m%C3%A1s+salvaje+de+Inglaterra&amp;url=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html&amp;title=St+Ives%3A+paisajes%2C+arte%2C+gastronom%C3%ADa+y+surf+en+la+costa+m%C3%A1s+salvaje+de+Inglaterra&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.tendenciashoy.com/viajeros/destinos/st-ives-paisajes-arte-gastronomia-y-surf-en-la-costa-mas-salvaje-de-inglaterra.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class=col-lg-8><div
class=entry-content><p>En el <a
href=https://www.tendenciashoy.com/viajeros/destinos/obras-de-arte-en-la-costa-sureste-de-inglaterra.html class=rank-math-link>suroeste de Inglaterra</a>, un alargado brazo de tierra hunde sus poderosas raíces –que aquí toman la forma de dramáticos acantilados de roca caliza– en las frías y oscuras aguas del místico <strong>mar Celta</strong>, integrante del océano Atlántico.</p><div
class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 620px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ2NjA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTM2MTM1OSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+Cg==" data-class="Y29kZS1ibG9jaw=="></div></div><div
class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Se trata de la <strong>península de Cornualles</strong>, un lugar que ofrece una accidentada costa salpicada de vírgenes playas, pedacitos de historia, vastos prados y encantadores y bucólicos pueblos, de esos que parecen dormitar durante todo el año y despiertan al sentir el beso de los príncipes turistas que anuncian la llegada de la época estival.</p><p>Uno de esos pueblos es <strong>St Ives</strong>.</p><figure
class="wp-block-image size-large"><img
width=695 height=1024 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-695x1024.png alt="Uno de esos pueblos es St Ives." class="wp-image-149485 lazyload"   title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-695x1024.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-695x1024.jpg 695w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-204x300.jpg 204w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-768x1131.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-145x214.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-1043x1536.jpg 1043w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-26x38.jpg 26w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain..jpg 1080w" data-sizes=auto><noscript><img
width=695 height=1024 src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-695x1024.jpg alt="Uno de esos pueblos es St Ives." class=wp-image-149485 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-695x1024.jpg 695w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-204x300.jpg 204w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-768x1131.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-145x214.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-1043x1536.jpg 1043w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain.-26x38.jpg 26w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Mandy-Williams-VisitBritain..jpg 1080w" sizes="(max-width: 695px) 100vw, 695px" title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-eio=l></noscript><figcaption>Fish Street, St Ives. Foto: Mandy Williams | VisitBritain.</figcaption></figure><h3>St Ives: una historia reciente</h3><p>Divisé por primera vez el puerto de St Ives una mañana de un sábado de octubre. A pesar de saber que nos estamos cargando el <strong>clima terrestre</strong>, no me pareció normal que, en pleno otoño inglés, el sol luciera poderoso y alto, y la temperatura sobrepasara los 20 grados. Quizás fuera de los pocos cogidos por sorpresa, pues por el puerto pululaban ya varios grupos de turistas locales que, animados por las buenas previsiones meteorológicas, habían llegado para pasar el fin de semana en el pueblo más visitado de Cornualles.</p><div
class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 620px;'><div
class=ai-lazy data-code=PGRpdiBpZD0ic2FzXzQ2NjE4Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjE4LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTM2MTM1OSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MTgmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjE4JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><div
class=wp-block-link><p>Leer más:	<a
href=https://www.tendenciashoy.com/viajeros/destinos/monte-snowdon-el-everest-de-edmund-hillary-en-gales.html rel>
Monte Snowdon: el Everest de Edmund Hillary en Gales	</a></p></div><div
class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>La marea baja dejaba una estampa compuesta por pequeñas y coloridas embarcaciones pesqueras que luchaban por mantener el precario equilibrio que evitaba hacerles caer de lado sobre la arena. Habría un par de decenas de ellas. Según me contó <strong>Tony</strong>, mi guía en St Ives, cuando él era joven su número nunca bajaba de la centena.</p><div
class='code-block code-block-29 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
id=sas_60725></div> <script>sas.cmd.push(function() {
        sas.call("std", {
            siteId: 361359, // 
            pageId: 1287097, // Página : TendenciasHoy/articulo
            formatId: 60725, // Formato : Roba_Recirculacion 300x250
            target: '' // Segmentación
        });
    });</script> <noscript>
<a
href="https://www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=361359&pgname=articulo&fmtid=60725&visit=m&tmstp=[timestamp]&out=nonrich" target=_blank>
<img
src="https://www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=361359&pgname=articulo&fmtid=60725&visit=m&tmstp=[timestamp]" border=0 alt>
</a>
</noscript></div><p>Tony era el vivo reflejo de la historia reciente de St Ives. Proveniente de una familia de <strong>pescadores y mineros</strong> – los dos motores económicos del pueblo hasta mediados del siglo XX -, él mismo había sido pescador, antes de ser profesor de literatura inglesa, arqueólogo y guía turístico.</p><figure
class="wp-block-image size-large"><img
width=1024 height=542 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x542.png alt="Uno de esos pueblos es St Ives." class="wp-image-149482 lazyload"   title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-1024x542.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-1024x542.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-300x159.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-768x406.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-145x77.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-1536x813.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-2048x1084.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-72x38.jpg 72w" data-sizes=auto><noscript><img
width=1024 height=542 src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-1024x542.jpg alt="Uno de esos pueblos es St Ives." class=wp-image-149482 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-1024x542.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-300x159.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-768x406.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-145x77.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-1536x813.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-2048x1084.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.-Foto-Adam-Burton-VisitBritain.-72x38.jpg 72w" sizes="(max-width: 1024px) 100vw, 1024px" title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-eio=l></noscript><figcaption>Puerto de St Ives. Foto: Adam Burton | VisitBritain.</figcaption></figure><p>Con esa mirada húmeda, típica de aquellos que recuerdan tiempos mejores, me contaba, en el viejo caserón de pescadores del puerto de St Ives, historias de tremendas jornadas de pesca en las que los faeneros venían cargados con <strong>millones de sardinas</strong>. En las paredes de la estancia colgaban fotos en blanco y negro de esa época dorada. Y es que St Ives cerró el siglo XIX siendo el cuarto puerto pesquero más importante de Inglaterra.</p><div
class='code-block code-block-17' style='margin: 8px 0; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div><h3>Foco de artistas</h3><div
class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>“Con el paso del tiempo, los mares comenzaron a ser menos generosos, y el estaño de las minas se volvió más complicado de extraer y menos valioso en el mercado. Los jóvenes comenzaron a marcharse para buscarse la vida en ciudades más grandes. Y el pueblo cayó en el olvido… Hasta que llegaron <strong>los artistas</strong>”. Eso me contaba Tony mientras salíamos del puerto y enfilábamos un estrecho callejón que llevaba al centro.</p><p>&#8216;Los artistas&#8217;. Ese fue el término que dedicó al increíble elenco de talentosos pintores y escultores que se establecieron en St Ives, quizás subyugados e inspirados por su melancólica belleza, durante la parte central del siglo XX.</p><figure
class="wp-block-image size-large"><img
width=1024 height=670 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x670.png alt="Uno de esos pueblos es St Ives." class="wp-image-149487 lazyload"   title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-1024x670.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-1024x670.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-300x196.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-768x503.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-145x95.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-1536x1006.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-58x38.jpg 58w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.jpg 1613w" data-sizes=auto><noscript><img
width=1024 height=670 src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-1024x670.jpg alt="Uno de esos pueblos es St Ives." class=wp-image-149487 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-1024x670.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-300x196.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-768x503.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-145x95.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-1536x1006.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives-58x38.jpg 58w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/St-Ives.jpg 1613w" sizes="(max-width: 1024px) 100vw, 1024px" title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-eio=l></noscript><figcaption>St Ives tiene un importante pasado pesquero. Foto: Adam Burton | VisitBritain.</figcaption></figure><p>Entre los de mayor renombre destacan los pintores <strong>Alfred Wallis</strong> –nacido en Cornualles y que combinaba el arte con la pesca -, Christopher Wood – quien admiró el trabajo de Wallis en un viaje a St Ives y se vio influenciado por él – y <strong>Ben Nicholson</strong>, también escultor y marido, durante algo más de una década, de la más rutilante estrella del firmamento artístico de St Ives: la escultora <strong>Bárbara Hepworth</strong>.</p><div
class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 270px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ1NzE1Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzE1LCAvLyBGb3JtYXRvIDogUm9iYV8xIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzE1JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MzYxMzU5JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcxNSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><div
class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Hepworth está considerada como una de las artistas británicas más talentosas, carismáticas e influyentes del siglo XX. Especialista en <strong>escultura abstracta</strong>, tuve la fortuna de admirar su trabajo en la <a
aria-label=" (opens in a new tab)" href=https://www.tate.org.uk/visit/tate-st-ives/barbara-hepworth-museum-and-sculpture-garden target=_blank rel="noreferrer noopener nofollow" class=rank-math-link>casa-museo</a> dedicada a su obra.</p><p>Apenas escuchaba las palabras de Tony al sumergirme en un espacio tan íntimo. Allí no había solo esculturas, sino que se podía percibir la esencia de la <strong>arrolladora personalidad</strong> de la artista, sobre todo en su antiguo estudio, donde, por orden expresa de Bárbara, todo permanecía exactamente igual que estaba el día de su muerte, en 1975, cuando cayó dormida y su propio cigarrillo causó un incendio mortal.</p><figure
class="wp-block-image size-large"><img
width=684 height=1024 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-684x1024.png alt="Uno de esos pueblos es St Ives." class="wp-image-149493 lazyload"   title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-684x1024.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-684x1024.jpg 684w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-200x300.jpg 200w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-768x1151.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-145x217.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-25x38.jpg 25w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain.jpg 801w" data-sizes=auto><noscript><img
width=684 height=1024 src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-684x1024.jpg alt="Uno de esos pueblos es St Ives." class=wp-image-149493 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-684x1024.jpg 684w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-200x300.jpg 200w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-768x1151.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-145x217.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain-25x38.jpg 25w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/Barbara-Hepworth-Museum-and-Sculpture-Garden.-Foto-VisitBritain.jpg 801w" sizes="(max-width: 684px) 100vw, 684px" title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-eio=l></noscript><figcaption>Barbara Hepworth Museum and Sculpture Garden. Foto: VisitBritain.</figcaption></figure><p>La parte más bonita de la casa la encontré en su jardín, repleto de esculturas y con unas magníficas vistas al mar. “A ella le encantaba trabajar al aire libre, contemplando la bella estampa del pueblo y el mar”, me comentaba Tony.</p><h3>Su propia Tate Gallery</h3><div
class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>La casa-museo de Bárbara Hepworth está gestionada por la <a
href=https://www.tate.org.uk/visit/tate-st-ives target=_blank aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class=rank-math-link>Tate Gallery de St Ives</a>. La presencia de esta afamada institución artística en el pueblo es una clara señal de la <strong>importancia de St Ives</strong> en el panorama cultural británico.</p><p>Visité la Tate Gallery de St Ives durante un par de horas, admirando un buen número de obras de diversos artistas británicos del siglo XX, incluyendo las del escultor <strong>Naum Gabo</strong>, quien también residió en el pueblo y formó un tándem de espectacular creatividad con sus amigos Hepworth y Nicholson.</p><div
class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ1NzE5Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzE5LCAvLyBGb3JtYXRvIDogUm9iYV8yIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzE5JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MzYxMzU5JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcxOSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><figure
class="wp-block-image size-large"><img
width=1024 height=679 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x679.png alt="Uno de esos pueblos es St Ives." class="wp-image-149490 lazyload"   title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-1024x679.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-1024x679.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-300x199.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-768x509.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-145x96.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-1536x1019.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-2048x1358.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-57x38.jpg 57w" data-sizes=auto><noscript><img
width=1024 height=679 src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-1024x679.jpg alt="Uno de esos pueblos es St Ives." class=wp-image-149490 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-1024x679.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-300x199.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-768x509.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-145x96.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-1536x1019.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-2048x1358.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34133770-57x38.jpg 57w" sizes="(max-width: 1024px) 100vw, 1024px" title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-eio=l></noscript><figcaption>Vista del paseo Porthmeor y la Tate Gallery St Ives. Foto Adam Burton | VisitBritain.</figcaption></figure><p>Justo frente al edificio de nívea fachada que albergaba la galería de arte, una hilera de adultos y jóvenes, ataviados con trajes de neopreno, cargaban largas tablas de surf hacia la orilla de la bella <strong>playa urbana de Porthmeor</strong>.</p><p>Poco más de media hora más tarde, me encontré atendiendo las explicaciones de <strong>Giacomo</strong>, mi instructor de surf italiano que un buen día pasó por St Ives y, como me empezaba a parecer que le sucedía a todo el mundo, se enamoró del lugar. La <a
aria-label=" (opens in a new tab)" href=https://www.stivessurfschool.co.uk/ target=_blank rel="noreferrer noopener nofollow" class=rank-math-link>St Ives Surf School</a> recibe a centenares de alumnos cada año, de todos los niveles y edades, demostrando que esta salvaje costa de Cornualles puede ser domesticada cabalgando diestramente sus olas sobre una tabla.</p><div
class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Tras esta actividad, tocaba reponer fuerzas y Tony me acompañó por las calles empedradas del centro del pueblo. La tarde era agradable, y los pequeños comercios estaban llenos de vida. Boutiques de ropa a medida, tiendas de artesanías, los omnipresentes pubs ingleses y bonitas pastelerías, donde probé las famosas <strong>empanadas de Cornualles</strong>, con carne, verduras y bien especiadas con pimienta.</p><figure
class="wp-block-image size-large"><img
width=1024 height=674 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x674.png alt="Uno de esos pueblos es St Ives." class="wp-image-149491 lazyload"   title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-1024x674.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-1024x674.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-300x197.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-768x505.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-145x95.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-1536x1011.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-58x38.jpg 58w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080.jpg 1824w" data-sizes=auto><noscript><img
width=1024 height=674 src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-1024x674.jpg alt="Uno de esos pueblos es St Ives." class=wp-image-149491 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-1024x674.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-300x197.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-768x505.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-145x95.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-1536x1011.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080-58x38.jpg 58w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/VB34134080.jpg 1824w" sizes="(max-width: 1024px) 100vw, 1024px" title="St Ives: paisajes, arte, gastronomía y surf en la costa más salvaje de Inglaterra: 26 de junio de 2021" data-eio=l></noscript><figcaption>Probar el surf es obligado en St Ives. Foto: Ben Selway | VisitBritain.</figcaption></figure><h3>St Ives para comérsela</h3><p>Y es que la gastronomía es también uno de los puntos fuertes de Cornualles y St Ives. En la versión de la <strong>Guía Michelín de 2021</strong>, aparecen 40 restaurantes de Cornualles. Elegí probar una magnífica selección de tapas de distintos pescados y mariscos en el <a
href=https://porthmeor-beach.co.uk/ target=_blank aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class=rank-math-link>Porthmeor Café Bar</a>, galardonado con estrella Michelín y poseedor de unas increíbles vistas de la playa de Porthmeor.</p><p>Ya era noche cerrada cuando me encaminé a realizar mi última actividad del día: una <strong>lección de dibujo en vivo</strong>, a mano alzada, en la <a
href=https://www.schoolofpainting.co.uk/ target=_blank aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class=rank-math-link>St Ives School of Painting</a>. <strong>Michael</strong>, el profesor, no se amilanó cuando le comuniqué mi extrema torpeza para dibujar. Durante dos horas, estuvimos intentando plasmar, de la mejor manera posible, las bellas líneas y facciones que poseía la modelo que posó para nosotros.</p><div
class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='code-block code-block-9 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 270px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ1NzIwIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzIwLCAvLyBGb3JtYXRvIDogUm9iYV8zIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzIwJnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MzYxMzU5JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcyMCZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><blockquote
class=instagram-media data-instgrm-permalink="https://www.instagram.com/p/CLm2rtXrdEC/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version=13 style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div
style=padding:16px;> <a
href="https://www.instagram.com/p/CLm2rtXrdEC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target=_blank rel="nofollow noopener"><div
style=" display: flex; flex-direction: row; align-items: center;"><div
style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div
style="padding: 19% 0;"></div><div
style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg
width=50px height=50px viewBox="0 0 60 60" version=1.1 xmlns=https://www.w3.org/2000/svg xmlns:xlink=https://www.w3.org/1999/xlink><g
stroke=none stroke-width=1 fill=none fill-rule=evenodd><g
transform="translate(-511.000000, -20.000000)" fill=#000000><g><path
d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div
style="padding-top: 8px;"><div
style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div
style="padding: 12.5% 0;"></div><div
style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div
style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div
style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div
style="margin-left: 8px;"><div
style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div
style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div
style="margin-left: auto;"><div
style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div
style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div
style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div
style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div
style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p
style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a
href="https://www.instagram.com/p/CLm2rtXrdEC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target=_blank rel="nofollow noopener">Una publicación compartida de Porthmeor Café (@porthmeorcafe)</a></p></div></blockquote> <script async src=//www.instagram.com/embed.js></script> <p>En el proceso, Michael me narró la fascinante historia de una escuela que fue fundada en 1938, cuando dos excombatientes de la Primera Guerra Mundial cumplieron su promesa, hecha en el terror de las trincheras, de crear una escuela de pintura en St Ives si salían vivos de aquella. Desde entonces, siempre han apoyado y formado a jóvenes artistas británicos de la zona.</p><p>Con mi dibujo bajo el brazo, me despedí de Tony y subí al taxi que me llevaría a mi bungalow situado en <strong>Carbis Bay</strong>. Esa pequeña y solitaria cala, rodeada de vegetación y acantilados, fue el perfecto punto y final a un día en el que descubrí las razones por las que todo el mundo se queda atrapado en St Ives.</p></div><div
class=entry-footer><section
class="bio d-flex mb-4">
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-150x150.png width=60 height=60 alt=Avatar class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default lazyload" data-src=https://www.tendenciashoy.com/wp-content/uploads/2020/08/logo-tendencias-redes-150x150.png><noscript><img
src=https://www.tendenciashoy.com/wp-content/uploads/2020/08/logo-tendencias-redes-150x150.png width=60 height=60 alt=Avatar class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" data-eio=l></noscript><p>David Escribano es periodista de viajes freelance y cuenta sus historias, desde hace más de 13 años, en el blog de viajes Viajablog. Amante de la Historia, los viajes de aventura y, sobre todo, aquellos periplos que le permiten conocer culturas y gentes muy distintas a él. Piensa que no hay nada tan bueno para combatir la rutina y abrir la mente como una mochila, un mapa, un cuaderno y un bolígrafo.</p></section><section
class="tags pt-3"><h3 class="tags-header">Archivado en</h3><ul
class=tags-list><li><a
href=https://www.tendenciashoy.com/tag/vacaciones-de-verano rel=tag>Vacaciones de verano</a></li><li><a
href=https://www.tendenciashoy.com/tag/gran-bretana rel=tag>Viajes al Reino Unido</a></li></ul></section></div></div></div></div></div></article><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-18' style='margin: 8px 0; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
id=taboola-below-article-thumbnail></div> <script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01-b-n',
    container: 'taboola-below-article-thumbnail',
    placement: 'Below Article Thumbnail',
    target_type: 'mix'
  });</script> </div></div></div><div
class="container my-2"><div
class=ad></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id=now-on-cover-block_5f2823eaf7f87><div
class=container><h2 class="maintitle mb-5"><div
class=circle><span>a.</span></div>
<span>
Ahora en portada
</span></h2><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-149453 post type-post status-publish format-standard has-post-thumbnail category-gastronomia tag-catas-de-jordi-catala tag-viajes-a-canarias"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/gastronomia/tres-vinos-y-un-queso-para-descubrir-el-sabor-de-canarias.html rel="bookmark noamphtml">
<img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Y eso es lo que propone la Consejería de Turismo de las Islas Canarias para sus visitantes: celebrar la llegada de unas vacaciones que se están reactivando pero también descubrir la riqueza de unos vinos excepcionales en ese rincón del Atlántico, y hacerlo con una de las mejores tradiciones insulares, un&nbsp;“tenderete”, que es, según la Academia de la Lengua Canaria:&nbsp;“una diversión bulliciosa en que se come, se bebe, se charla y&nbsp;se canta&quot;"   title="Tres vinos para descubrir el sabor de Canarias: 26 de junio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-462x284.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Y eso es lo que propone la Consejería de Turismo de las Islas Canarias para sus visitantes: celebrar la llegada de unas vacaciones que se están reactivando pero también descubrir la riqueza de unos vinos excepcionales en ese rincón del Atlántico, y hacerlo con una de las mejores tradiciones insulares, un&nbsp;“tenderete”, que es, según la Academia de la Lengua Canaria:&nbsp;“una diversión bulliciosa en que se come, se bebe, se charla y&nbsp;se canta&quot;" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/PORTADA-DEF-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Tres vinos para descubrir el sabor de Canarias: 26 de junio de 2021" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/gastronomia rel="category tag">Gastronomía</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/gastronomia/tres-vinos-y-un-queso-para-descubrir-el-sabor-de-canarias.html rel="bookmark noamphtml">
Tres vinos para descubrir el sabor de Canarias	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jcatala title="Entradas por Jordi Català" class="author url fn" rel=author>Jordi Català</a>	 </span>
</span><time
class="entry-date published" datetime=2021-06-26T16:00:00+02:00>
26 Jun 2021	</time></div><div
class=post-excerpt><p>Tres vinos y un queso dan la bienvenida a los sabores únicos de las Islas Canarias, donde sus tierras volcánicas despliegan 10 denominaciones de origen</p></div></div></article></div><div
class=article-grid__item><article
class="post-148909 post type-post status-publish format-standard has-post-thumbnail category-arte tag-libros"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/arte/libro-arte-sobre-la-vida-y-obra-de-frida-kahlo.html rel="bookmark noamphtml">
<img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="A pesar de haber sido una de las grandes pintoras del siglo XX, a Frida Kahlo le gustó cultivar un aire de misterio, mantener un juego de adivinanzas sobre su personalidad que iba descubriendo con las pistas que ella iba exponiendo a través de sus pinturas."   title="Una mirada única sobre la vida y obra de Frida Kahlo: 26 de junio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-462x284.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="A pesar de haber sido una de las grandes pintoras del siglo XX, a Frida Kahlo le gustó cultivar un aire de misterio, mantener un juego de adivinanzas sobre su personalidad que iba descubriendo con las pistas que ella iba exponiendo a través de sus pinturas." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/ARTIKA-BOC_FRIDA-M_YLLERA-9621-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Una mirada única sobre la vida y obra de Frida Kahlo: 26 de junio de 2021" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/arte rel="category tag">Arte</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/arte/libro-arte-sobre-la-vida-y-obra-de-frida-kahlo.html rel="bookmark noamphtml">
Una mirada única sobre la vida y obra de Frida Kahlo	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jchuetmisse title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel=author>Juan Pedro Chuet-Missé</a>	 </span>
</span><time
class="entry-date published" datetime=2021-06-26T12:00:12+02:00>
26 Jun 2021	</time></div><div
class=post-excerpt><p>La faceta más íntima de Frida Kahlo se descubre en un monumental libro-arte de dos volúmenes y una lámina, que analiza sus obras y detalles desconocidos de su vida</p></div></div></article></div><div
class=article-grid__item><article
class="post-149441 post type-post status-publish format-standard has-post-thumbnail category-carretera tag-viajes-en-autocaravana"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/carretera/todo-lo-que-debes-saber-para-viajar-en-autocaravana-estas-vacaciones.html rel="bookmark noamphtml">
<img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="El verano ya está aquí, y puede que para este año hayas decidido un tipo de viaje que se adapta muy bien a las restricciones de los tiempos de pandemia: viajar en autocaravana."   title="Todo lo que debes saber para viajar en autocaravana estas vacaciones: 26 de junio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-462x284.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="El verano ya está aquí, y puede que para este año hayas decidido un tipo de viaje que se adapta muy bien a las restricciones de los tiempos de pandemia: viajar en autocaravana." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/06/saad-chaudhry-7vyTHevoeJM-unsplash-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Todo lo que debes saber para viajar en autocaravana estas vacaciones: 26 de junio de 2021" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/carretera rel="category tag">Carretera</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/carretera/todo-lo-que-debes-saber-para-viajar-en-autocaravana-estas-vacaciones.html rel="bookmark noamphtml">
Todo lo que debes saber para viajar en autocaravana estas vacaciones	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/business-insider-espana title="Entradas por Business Insider España" class="author url fn" rel=author>Business Insider España</a>	 </span>
</span><time
class="entry-date published" datetime=2021-06-26T09:00:35+02:00>
26 Jun 2021	</time></div><div
class=post-excerpt><p>Espacio necesario, accesorios imprescindibles, el consumo, contras y ventajas. Antes de alquilar una autocaravana hay que tener en cuenta estos importantes detalles</p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbs-feed-01-b-n
data-placement='Below Article TendenciasHoy AMP'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-35 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px; height: 250px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzY2OTU0Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NSwgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNjY5NTQsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmRfNCAweDAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWhvbWUmZm10aWQ9NjY5NTQmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWhvbWUmZm10aWQ9NjY5NTQmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD4=" data-class="Y29kZS1ibG9jaw=="></div></div></div></div></div></main></section></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.tendenciashoy.com title="Tendencias Hoy" class=d-inline-block>
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-134x60.png
alt="Tendencias Grupo ED" width=134 height=60 data-src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg
alt="Tendencias Grupo ED" width=134 height=60 data-eio=l></noscript>
</a></div><nav
class="nav-footer mb-4"><div
class=menu-sitios-footer-container><ul
id=footer-sites-menu class=menu><li
id=menu-item-99352 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a
href=https://www.economiadigital.es>Economía Digital</a></li>
<li
id=menu-item-99353 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a
href=https://galicia.economiadigital.es/ >Galicia</a></li>
<li
id=menu-item-99354 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a
href=https://valencia.economiadigital.es/ >Comunidad Valenciana</a></li>
<li
id=menu-item-99355 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a
href=https://ideas.economiadigital.es/ >Ideas</a></li>
<li
id=menu-item-99365 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a
href=https://www.finanzas.com/ >finanzas.com</a></li>
<li
id=menu-item-99368 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a
href=https://inversion.finanzas.com/ >Inversión</a></li>
<li
id=menu-item-129501 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129501"><a
href=https://www.socialinvestor.es>Social Investor</a></li></ul></div></nav><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://instagram.com/cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/cerodosbe/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-113028 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a
href=https://www.tendenciashoy.com/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-99733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a
href=https://www.tendenciashoy.com/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-99738 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a
href=https://www.tendenciashoy.com/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-99765 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a
href=https://www.tendenciashoy.com/cookies>Cookies</a></li>
<li
id=menu-item-112297 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p></div></footer></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id=wp-embed-js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async=async id=remote_sdk-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script>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</script> <script defer src=https://www.tendenciashoy.com/wp-content/cache/minify/b53d7.default.include-footer.263253.js></script> </body></html>