<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Estos son los lugares más insólitos y extraños de Europa</title>
<meta name="description" content="Desde carreteras, olas y playas de récord, hasta regiones donde las mujeres están prohibidas y calles que miden menos que una persona: estos son los sitios más insólitos del continente"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Estos son los lugares más insólitos y extraños de Europa">
<meta property="og:description" content="Desde carreteras, olas y playas de récord, hasta regiones donde las mujeres están prohibidas y calles que miden menos que una persona: estos son los sitios más insólitos del continente">
<meta property="og:url" content="https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html">
<meta property="og:site_name" content="Tendencias Hoy">
<meta property="article:publisher" content="https://www.facebook.com/cerodosbe/">
<meta property="article:tag" content="Libros">
<meta property="article:tag" content="Viajes a España">
<meta property="article:tag" content="Viajes a Grecia">
<meta property="article:tag" content="Viajes a los Países Bálticos">
<meta property="article:section" content="Destinos">
<meta property="og:updated_time" content="2021-03-30T15:44:58+02:00">
<meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-carretera-desde-Heltermaa-a-Rohuküla-transcurre-sobre-el-Báltico.-Foto-Visit-Estonia.jpg">
<meta property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-carretera-desde-Heltermaa-a-Rohuküla-transcurre-sobre-el-Báltico.-Foto-Visit-Estonia.jpg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="900">
<meta property="og:image:alt" content="insólitos">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Estos son los lugares más insólitos y extraños de Europa">
<meta name="twitter:description" content="Desde carreteras, olas y playas de récord, hasta regiones donde las mujeres están prohibidas y calles que miden menos que una persona: estos son los sitios más insólitos del continente">
<meta name="twitter:site" content="@Cerodosbe">
<meta name="twitter:creator" content="@Cerodosbe">
<meta name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-carretera-desde-Heltermaa-a-Rohuküla-transcurre-sobre-el-Báltico.-Foto-Visit-Estonia.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed" href="https://www.tendenciashoy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed de los comentarios" href="https://www.tendenciashoy.com/comments/feed" />
<meta property="og:title" content="Estos son los lugares más insólitos y extraños de Europa"/><meta property="og:description" content="Cultura y estilo de vida"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html"/><meta property="og:site_name" content="Estos son los lugares más insólitos y extraños de Europa"/><meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-carretera-desde-Heltermaa-a-Rohuküla-transcurre-sobre-el-Báltico.-Foto-Visit-Estonia.jpg"/>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='tendencias-tiny-slider-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='tendencias-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/style.css?ver=0.7.2' media='all' />
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='eio-lazy-load-js-extra'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
</script>
<script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=601' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.tendenciashoy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tendenciashoy.com/wp-json/wp/v2/posts/141151" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tendenciashoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.tendenciashoy.com/?p=141151' />
<link rel="alternate" type="application/json+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fviajeros%2Fdestinos%2Festos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fviajeros%2Fdestinos%2Festos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html&#038;format=xml" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" />
<meta name="twitter:title" value="Estos son los lugares más insólitos y extraños de Europa" />
<meta name="twitter:description" value="Europa está llena de lugares que escapan de lo común. No hablamos de la belleza de sus paisajes o de[&hellip;]" />
<meta name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-carretera-desde-Heltermaa-a-Rohuküla-transcurre-sobre-el-Báltico.-Foto-Visit-Estonia-1024x576.jpg" />
<meta name="twitter:site" value="@finanzas.com" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script>
<!-- End Google Tag Manager -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/2157/361359/smart.prebid.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: "2157", domain: "https://www3.smartadserver.com", async: "true", renderMode: "2" });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: "361359",
            pageId: "1287095",
            formats: [
                 { id: "46537" }
,{ id: "46906" }
,{ id: "78467" }
,{ id: "78468" }
,{ id: "66954" }
,{ id: "46606" }
,{ id: "46618" }
,{ id: "45715" }
,{ id: "45719" }
,{ id: "45720" }
,{ id: "45721" }
,{ id: "45722" }
,{ id: "51007" }
,{ id: "45723" }
,{ id: "45724" }
,{ id: "46381" }
,{ id: "46382" }
,{ id: "46383" }
,{ id: "60725" }
,{ id: "69711" }
,{ id: "69713" }
,{ id: "69716" }
,{ id: "80931" }
,{ id: "80932" }
,{ id: "80933" }
,{ id: "80934" }
,{ id: "80935" }
,{ id: "80936" }
,{ id: "80937" }
            ],
            target: ''
        });
    });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}</style><link rel="amphtml" href="https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html?amp"><link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>




	</head>

<body class="post-template-default single single-post postid-141151 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site lazyload">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="bottom-bar lazyload">
			<div class="container lazyload">
				<nav class="nav-latest">
										<div class="menu-principal-container lazyload"><ul id="primary-menu" class="menu"><li id="menu-item-99882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99882"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-99883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99883"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-99884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99884"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-131175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131175"><a href="https://www.tendenciashoy.com/imagen/cine">Cine</a></li>
<li id="menu-item-131176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131176"><a href="https://www.tendenciashoy.com/imagen/series">Series</a></li>
<li id="menu-item-99880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-120873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>									</nav>
			</div>
		</div><!-- .bottom-bar -->

		<div class="top-bar lazyload">
			<div class="top-bar-over lazyload">
				<div class="container lazyload">
					<div class="row justify-content-between align-items-end lazyload">
                        <div class="col-auto lazyload">
							<div class="site-branding lazyload">
																	<h1 class="site-title">
										<a href="https://www.tendenciashoy.com/" rel="home noamphtml">
											<span>Tendencias Hoy</span>
											<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 349 82'%3E%3C/svg%3E" alt="Tendencias Hoy"
												 width="349" height="82" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" alt="Tendencias Hoy"
												 width="349" height="82" data-eio="l"></noscript>
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center lazyload">
														<button class="btn btn-search" id="toggle-search">
								<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
									 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" width="25"
									 height="28" alt="Buscar" data-eio="l"></noscript>
							</button>
																						<button class="btn btn-close btn-close-sam" id="close-sam"></button>
								<button class="btn btn-toggle" id="toggle-menu">
									<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 33 33'%3E%3C/svg%3E"
										 width="33" height="33" alt="Menu" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg"
										 width="33" height="33" alt="Menu" data-eio="l"></noscript>
								</button>
													</div>
					</div>
				</div>
			</div>

						<div class="header-nav is-open lazyload">
							<div class="container desktop  d-none d-md-block lazyload">
					<div class="row lazyload">
						<div class="col-md-4 col-lg-3 lazyload">
							<div class="inner-col col-border lazyload">
								<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
																		<div class="menu-menu-desktop-container lazyload"><ul id="opened-primary-menu" class="menu"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-131183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131183"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes">Restaurantes</a></li>
<li id="menu-item-131182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131182"><a href="https://www.tendenciashoy.com/gastronomia/bodegas">Bodegas</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100219"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-131184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131184"><a href="https://www.tendenciashoy.com/viajeros/aerolineas">Aerolíneas</a></li>
<li id="menu-item-131186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131186"><a href="https://www.tendenciashoy.com/viajeros/cruceros">Cruceros</a></li>
<li id="menu-item-131187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131187"><a href="https://www.tendenciashoy.com/imagen/cine">Cine</a></li>
<li id="menu-item-131188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131188"><a href="https://www.tendenciashoy.com/imagen/series">Series</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-100223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>																	</nav>
								<nav class="nav-rrss">
										<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4 lazyload">
							<div class="inner-col col-border d-flex flex-column justify-content-between lazyload">
								<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																																				</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4 lazyload">
							<div class="inner-col col-lg-border lazyload">
																<div class="row lazyload">
									<div class="col-lg-6 lazyload">
																																								</div>
									<div class="col-lg-6 lazyload">
																																								</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto lazyload">
							<div class="inner-col lazyload">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none lazyload">
					<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
												<ul id="mobile-menu" class="menu"><li id="menu-item-99869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99869"><a href="https://www.tendenciashoy.com/arte" itemprop="url" class="nav-item"><span itemprop="name">Arte</span></a></li>
<li id="menu-item-99859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99859"><a href="https://www.tendenciashoy.com/gastronomia" itemprop="url" class="nav-item"><span itemprop="name">Gastronomía</span></a>
<ul class="sub-menu">
	<li id="menu-item-99863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99863"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes" itemprop="url"><span itemprop="name">Restaurantes</span></a></li>
	<li id="menu-item-99860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99860"><a href="https://www.tendenciashoy.com/gastronomia/bodegas" itemprop="url"><span itemprop="name">Bodegas</span></a></li>
</ul>
</li>
<li id="menu-item-99850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-99850"><a href="https://www.tendenciashoy.com/viajeros" itemprop="url" class="nav-item"><span itemprop="name">Viajeros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a href="https://www.tendenciashoy.com/viajeros/aerolineas" itemprop="url"><span itemprop="name">Aerolíneas</span></a></li>
	<li id="menu-item-99854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a href="https://www.tendenciashoy.com/viajeros/cruceros" itemprop="url"><span itemprop="name">Cruceros</span></a></li>
</ul>
</li>
<li id="menu-item-116632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a href="https://www.tendenciashoy.com/imagen/cine" itemprop="url" class="nav-item"><span itemprop="name">Cine</span></a></li>
<li id="menu-item-116633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a href="https://www.tendenciashoy.com/imagen/series" itemprop="url" class="nav-item"><span itemprop="name">Series</span></a></li>
<li id="menu-item-99864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99864"><a href="https://www.tendenciashoy.com/libros" itemprop="url" class="nav-item"><span itemprop="name">Libros</span></a></li>
<li id="menu-item-116636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116636"><a href="https://www.tendenciashoy.com/musica" itemprop="url" class="nav-item"><span itemprop="name">Música</span></a></li>
</ul>											</nav>
					<nav class="nav-rrss">
							<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

				<div class="search-bar lazyload">
					<div class="container py-2 lazyload">
				<div class="text-right d-none d-sm-block lazyload">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div  class="lazyload">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
								 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" width="25"
								 height="28" alt="Buscar" data-eio="l"></noscript></button>
					</form>
				</div>
			</div>
		</div>

	</header><!-- .site-header -->
	<div class="site-content lazyload">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

		<div class='code-block code-block-32 ai-viewport-3 ai-center-h' style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%; transform: translate(-50%);'>
<div id="sas_51007" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("51007");  // Formato : Interstitial mov. 380x100
    });
</script></div>
			<article id="post-141151" class="entry mb-5">
				 <header class="entry-header bg-image" style="background-image: url(https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-carretera-desde-Heltermaa-a-Rohuküla-transcurre-sobre-el-Báltico.-Foto-Visit-Estonia.jpg)">        <div class="container lazyload">
            <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/viajeros/destinos" rel="category tag">Destinos</a></li></ul></h3>
            <h1 class="entry-title">Estos son los lugares más insólitos y extraños de Europa</h1>
            <h2 class="entry-subtitle">Desde carreteras, olas y playas de récord, hasta regiones donde las mujeres están prohibidas y calles que miden menos que una persona: estos son los sitios más insólitos del continente</h2>
        </div>
    </header>
<!--modulo autor-->
<!--the autor-->

<div class="entry-content entry-meta lazyload">
    <div class="container lazyload">
        <div class="row justify-content-between align-items-center lazyload">
            <div class="col lazyload">
                <span class="byline">
                    <span class="author vcard">
						<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>					</span>
                </span>
                <time class="entry-date published" datetime="">30 de marzo de 2021</time>
            </div>

            <div class="col text-right lazyload">
                <div class="ed-sharer ed-sharer--mobile lazyload">
                    <div class="ed-sharer d-sm-flex lazyload">
                        
    <a href="mailto:?body=Estos son los lugares más insólitos y extraños de Europa - https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Estos son los lugares más insólitos y extraños de Europa&amp;url=https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html&amp;title=Estos son los lugares más insólitos y extraños de Europa&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php tendencias_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container lazyload">
    <div class="article-content lazyload">
        <!--module-sharer-->
        <div class="ed-sharer vertical lazyload">
            
    <a href="mailto:?body=Estos son los lugares más insólitos y extraños de Europa - https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Estos son los lugares más insólitos y extraños de Europa&amp;url=https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html&amp;title=Estos son los lugares más insólitos y extraños de Europa&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/viajeros/destinos/estos-son-los-lugares-mas-insolitos-y-extranos-de-europa.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
        </div>

        <div class="row justify-content-center lazyload">
            <div class="col-lg-8 lazyload">

                <div class="entry-content lazyload">
                    
<p><strong>Europa</strong> está llena de lugares que escapan de lo común. No hablamos de la belleza de sus paisajes o de la diversidad de sus ciudades, sino que hay innumerables sitios que marcan récords o que son únicos en el mundo.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46606" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46606");  // Formato : Dobleroba_1 300x600
    });
</script>


</div>




<div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Muchos de ellos se recopilan en el libro <em><a href="https://www.amazon.es/Extreme-Places-Europe-That-Shouldnt/dp/3740810319/ref=sr_1_1?__mk_es_ES=%C3%85M%C3%85%C5%BD%C3%95%C3%91&amp;dchild=1&amp;keywords=111+Extreme+Places+in+Europe+That+You+Shouldn%E2%80%99t+Miss&amp;qid=1617103858&amp;sr=8-1?&amp;tag=tendenciashoy-21" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">111 Extreme Places in Europe That You Shouldn’t Miss</a></em> (111 lugares extremos de Europa que no deberías perderte), editado por <strong><a href="https://www.accartbooks.com/uk/book/111-extreme-places-in-europe-that-you-shouldnt-miss/" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">Emons Verlag</a></strong> y la <strong>Deutsche Welle</strong>.</p>



<p>Su autora <strong>Patricia Szilagyi</strong> presenta ese centenar y un plus de sitios que, por diversas razones, no hay otro igual; una recopilación de las historias presentadas en la serie <em>Europe to the Maxx</em>, del canal de cultura y estilo de vida <strong>Euromaxx</strong>, de esa cadena pública alemana.</p>



<figure class="wp-block-image size-large"><img width="1024" height="623" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x623.png" alt="" class="wp-image-141161 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-1024x623.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-1024x623.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-768x467.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-1536x935.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-1282x780.jpg 1282w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada.jpg 1643w" data-sizes="auto" /><noscript><img width="1024" height="623" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-1024x623.jpg" alt="" class="wp-image-141161" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-1024x623.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-768x467.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-1536x935.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada-1282x780.jpg 1282w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/111-places-portada.jpg 1643w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Portada de 111 Extreme Places&#8230; </figcaption></figure>



<h3><strong>Sitios únicos e insólitos</strong></h3>



<p>Algunos sitios singulares son conocidos, como <strong>El Vaticano</strong> por ser el estado más pequeño del mundo, <a href="https://www.tendenciashoy.com/viajeros/destinos/asi-sera-sublimotion-el-restaurante-mas-caro-de-espana_8375_102.html">que el restaurante <strong>Sublimotion</strong> de Ibiza tiene el menú más caro</a> de los seis continentes o que el <strong><a href="https://www.tendenciashoy.com/viajeros/impresionantes-fotografias-erupciones-etna-desde-espacio.html">Etna es el volcán en activo</a></strong> más alto de Europa.</p><div class='code-block code-block-29 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_60725" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("60725");  // Formato : Roba_Recirculacion 
    });
</script></div>



						<div class="wp-block-link lazyload">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/viajeros/destinos/asi-sera-sublimotion-el-restaurante-mas-caro-de-espana_8375_102.html" rel="">
					Así será Sublimotion, el restaurante más caro de España				</a>
			</p>
		</div>
		



<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Pero la gran mayoría de los sitios elegidos tienen su corona de ser únicos por detalles curiosos, e incluso graciosos, <a class="rank-math-link" href="https://www.tendenciashoy.com/viajeros/destinos/diez-destinos-turisticos-imposibles-pronunciar_564215_102.html">como el pueblo galés de Llanfaripwllogwy</a>… (y así con 40 letras más) que tiene el nombre más largo del mundo; el bar belga <strong>Delirium Café</strong>, que ofrece 2.004 referencias de cerveza en su carta; o que la ruta aérea más breve sea entre <strong>Westray</strong> y <strong>Papa Westray</strong>, en Escocia, unos <a href="https://www.tendenciashoy.com/viajeros/aerolineas/vuelos-no-tienes-tiempo-pedir-un-cafe_546272_102.html">2,7 km que se recorre en 90 segundos</a>.</p>



<p>Veamos algunos sitios únicos de Europa, varios de ellos de España</p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46618" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46618");  // Formato : Dobleroba_2 
    });
</script></div>




<figure class="wp-block-image size-large"><img width="1024" height="449" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x449.png" alt="" class="wp-image-53231 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-1024x449.jpeg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-1024x449.jpeg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-300x132.jpeg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-768x337.jpeg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-1536x673.jpeg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-2048x898.jpeg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-87x38.jpeg 87w" data-sizes="auto" /><noscript><img width="1024" height="449" src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-1024x449.jpeg" alt="" class="wp-image-53231" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-1024x449.jpeg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-300x132.jpeg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-768x337.jpeg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-1536x673.jpeg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-2048x898.jpeg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2020/07/cartel-87x38.jpeg 87w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Cartel de la estación de trenes de Llanfairpwllgwyngyllgogery&#8230;El pueblo galés tiene un nombre de 51 letras.</figcaption></figure>



<h3><strong>La calle más pequeña</strong></h3>



<p>El pequeño pueblo de <strong>Wick</strong>, en Escocia, figura en el libro Guinness porque allí se encuentra la calle más pequeña del mundo: <strong>Ebenezer Place</strong>.</p><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div>




<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Mide 2,06 metros de largo, o sea que un jugador de básquet se puede recostar y tener sus pies en otra arteria.</p>



<figure class="wp-block-image size-large"><img width="1024" height="768" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x768.png" alt="" class="wp-image-141159 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-1024x768.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-1024x768.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-300x225.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-768x576.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-145x109.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-1536x1152.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-51x38.jpg 51w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr.jpg 2048w" data-sizes="auto" /><noscript><img width="1024" height="768" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-1024x768.jpg" alt="" class="wp-image-141159" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-1024x768.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-300x225.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-768x576.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-145x109.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-1536x1152.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr-51x38.jpg 51w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-calle-que-mide-poco-más-de-2-metros.-Foto-Anne-Flickr.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>La calle que mide poco más de 2 metros. Foto Anne-Flickr</figcaption></figure>



<p>Existe por un capricho burocrático en la creación de un hotel en 1880, donde para evitar problemas con la ubicación del portal se bautizó a la unión de dos calles con un nuevo nombre.</p>



<blockquote class="wp-block-quote"><p>La calle más pequeña del mundo, según el libro Guinness, mide 2,06 metros; y está en el pueblo escocés de Wick</p></blockquote>



<div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Y parecería un chiste, pero fue aprobado legalmente y todavía sigue vigente.</p><div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45715" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45715");  // Formato : Roba_1
    });
</script></div>




<h3><strong>El jardín más peligroso</strong></h3>



<p>Sin dudas es el de <strong>Alnwick Poison Garden</strong>, en Reino Unido. Se trata de un jardín que pertenecía <a href="https://www.tendenciashoy.com/viajeros/destinos/reino-unido-coche-tren_644762_102.html">desde hace 700 años a la casa de <strong>Northtumberland</strong></a>, en el norte de Gran Bretaña, donde se agrupan cientos de plantas, tan bellas como mortíferas.</p>


						<div class="wp-block-link lazyload">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/viajeros/destinos/diez-destinos-turisticos-imposibles-pronunciar_564215_102.html" rel="">
					Diez destinos turísticos imposibles de pronunciar				</a>
			</p>
		</div>
		



<p>Algunas son dañinas por sus derivados, como el cannabis o la amapola; pero otras son tóxicas al tacto o, por supuesto, a la ingestión.</p>



<figure class="wp-block-image size-large"><img width="1024" height="427" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x427.png" alt="" class="wp-image-141158 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-1024x427.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-1024x427.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-300x125.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-768x320.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-145x60.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-1536x640.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-91x38.jpg 91w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden.jpg 1920w" data-sizes="auto" /><noscript><img width="1024" height="427" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-1024x427.jpg" alt="" class="wp-image-141158" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-1024x427.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-300x125.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-768x320.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-145x60.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-1536x640.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden-91x38.jpg 91w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-puerta-de-entrada-no-deja-dudas.-Foto-Alwinck-Poison-Garden.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>La puerta de entrada no deja dudas. Foto Alwinck Poison Garden</figcaption></figure>



<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Están las que pueden causar urticarias muy graves a las que provocan una muerte casi instantánea.</p>



<p>Los carteles de la entrada, con calaveras y huesos que advierten “Estas plantas pueden matar” son la mejor señal de advertencia.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45719" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45719");  // Formato : Roba_2 
    });
</script></div>




<h3><strong>La pared vertical más alta</strong></h3>



<p>En <strong>Noruega</strong>, <a class="rank-math-link" href="https://www.tendenciashoy.com/imagen/cine/siete-peliculas-enamorado-de-noruega_20005724_102.html">el macizo de <strong>Trollveggen</strong> es un desafío</a> imposible de resistir. Se trata de una pared de granito que se eleva a 1.700 metros del valle de Andalsnes.</p>



<p>Su nombre, <em>Pared de los trolls</em>, es porque según las leyendas se trata de la tumba de estos seres petrificados.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<figure class="wp-block-image size-large"><img width="1024" height="623" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x623.png" alt="" class="wp-image-141157 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-1024x623.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-1024x623.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-768x467.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-1536x934.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-1282x780.jpg 1282w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr.jpg 2032w" data-sizes="auto" /><noscript><img width="1024" height="623" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-1024x623.jpg" alt="" class="wp-image-141157" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-1024x623.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-768x467.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-1536x934.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr-1282x780.jpg 1282w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-pared-vertical-de-Trollveggen.-Foto-Sigurd-Rage-Flickr.jpg 2032w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>La pared vertical de Trollveggen. Foto Sigurd Rage-Flickr</figcaption></figure>



<p>La pared tiene un tramo de 1.000 metros donde apenas hay aristas para poder escalarla. Parecía un desafío imposible, pero en 1965 dos expediciones lograron trepar hasta la cima. Los trolls habían sido derrotados.</p>



<h3><strong>La única región prohibida para mujeres</strong></h3>



<p>Hay un rincón de Grecia donde las leyes de igualdad no tienen la menor efectividad. Se <a href="https://www.tendenciashoy.com/libros/no-ficcion/el-mundo-esta-lleno-de-fronteras-absurdas-y-espana-no-es-una-excepcion.html">trata del monasterio de <strong>Athos</strong></a>, en el hermoso paraje de <strong>Chalkidiki</strong>.</p><div class='code-block code-block-9 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45720" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45720");  // Formato : Roba_3 
    });
</script></div>




<blockquote class="wp-block-quote"><p>En el conjunto monástico de Athos está prohibida la presencia de mujeres, que pueden ver los edificios pero a una distancia de 500 metros</p></blockquote>



<p>Encaramado en la cina de un pequeño acantilado rocoso bajo un mar de aguas verdes, es el hogar de una orden de monjes ortodoxos desde hace 1.000 años, un conjunto de 20 monasterios que se expanden hasta en las cuevas cercanas.</p><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<figure class="wp-block-image size-large"><img width="1024" height="728" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x728.png" alt="" class="wp-image-141162 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-1024x728.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-1024x728.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-300x213.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-768x546.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-145x103.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-1536x1092.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-2048x1456.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-53x38.jpg 53w" data-sizes="auto" /><noscript><img width="1024" height="728" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-1024x728.jpg" alt="" class="wp-image-141162" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-1024x728.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-300x213.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-768x546.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-145x103.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-1536x1092.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-2048x1456.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Monasterio-de-Athos.-Foto-Aleksei-Simonenko-Unsplash-53x38.jpg 53w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Monasterio de Athos. Foto Aleksei Simonenko-Unsplash</figcaption></figure>



<p>Solamente 100 peregrinos ortodoxos pueden traspasar cada día los muros del monasterio, y apenas 10 personas de otras religiones pueden visitar el lugar. Pero eso sí: no pueden ser mujeres.</p>



<p>La medida es tan extrema que las barcas de turistas y pescadores tienen que estar 500 metros alejados del complejo, y a los religiosos no les se permite tener animales hembra. (¿!).</p>



<h3><strong>La carretera de hielo más larga</strong></h3>



<p>Si a alguien le cuesta conducir en el hielo, podría tomar lecciones <strong>Estonia</strong>.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45721" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45721");  // Formato : Roba_4
    });
</script></div>




<p>Allí se encuentra una carretera de 26 kilómetros que conecta a la isla de Heltermaa, en el Mar Báltico con la ciudad portuaria de Rohuküla. Y lo hace sobre las aguas…congeladas.</p><div class='code-block code-block-26' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper lazyload">
<iframe title="Ice road between Hiiumaa island and Estonian mainland" width="640" height="360" src="https://www.youtube.com/embed/bWLnJVyK3T4?start=68&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>


						<div class="wp-block-link lazyload">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/libros/no-ficcion/el-mundo-esta-lleno-de-fronteras-absurdas-y-espana-no-es-una-excepcion.html" rel="">
					El mundo está lleno de fronteras absurdas (y España no es una excepción)				</a>
			</p>
		</div>
		



<p>Cuando arrecia el invierno y el mar se convierte en una masa helada, al llegar al grosor de 25 centímetros las autoridades abren el tránsito a vehículos livianos, a baja velocidad y con dos minutos de distancia entre uno y otro.</p>



<h3><strong>La playa más larga</strong></h3>



<p>No muy lejos de esos sitios helados del invierno estonio, ya en territorio de Lituania, está la playa más larga de Europa: <strong>Curonian Spit</strong>, también conocida como el ‘Sahara del norte’.</p>



<p>Es una lengua de arena en una península del Mar Báltico que se prolonga por 98 kilómetros, donde un tramo es de soberanía rusa.</p><div class='code-block code-block-27' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45722" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45722");  // Formato : Roba_5 
    });
</script></div>




<p>En algunos sectores la playa tiene una extensión de 4.000 metros hasta el mar, y en los tramos más angostos, no son menos de 400 metros.</p>



<h3><strong>Las olas más grandes</strong></h3>



<p>Con el verano a un par de meses muchos miran con deseo volver a <strong>Praia do Norte</strong>, en la ciudad de <strong>Nazaré</strong>, en Portugal.</p>



<figure class="wp-block-image size-large"><img width="1024" height="683" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x683.png" alt="" class="wp-image-141155 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-1024x683.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-1024x683.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-300x200.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-768x512.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-145x97.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-1536x1024.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-57x38.jpg 57w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr.jpg 2048w" data-sizes="auto" /><noscript><img width="1024" height="683" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-1024x683.jpg" alt="" class="wp-image-141155" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-1024x683.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-300x200.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-768x512.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-145x97.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-1536x1024.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr-57x38.jpg 57w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Las-olas-de-la-Praia-da-Norte.-Foto-Luis-Ascenso-Flickr.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Las olas de la Praia da Norte. Foto Luis Ascenso-Flickr</figcaption></figure>



<p>Los lugareños (muchos de ellos pescadores) sabían que vivían en un lugar especial, y llamaron al famoso <em>surfer</em> <strong>Garrett McNamara</strong> a que desafiara a las olas. Y lo logró: en 2011 conquistó una ola de 24 metros y entró en el libro de los récords Guinness.</p><div class='code-block code-block-28' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<blockquote class="wp-block-quote"><p>En Nazaré las olas pueden alcanzar la terrorífica altura de 30 metros</p></blockquote>



<p>Este paraje atlántico a 120 kilómetros de Lisboa, con sus olas que en ocasiones superan los 30 metros, es Eldorado del surf.</p><div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45723" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45723");  // Formato : Roba_6
    });
</script></div>




<h3><strong>El hotel con la biblioteca más grande</strong></h3>



<p>Seguimos en Portugal, porque viajamos <a href="https://www.tendenciashoy.com/viajeros/destinos/cinco-razones-para-volver-a-portugal-este-verano_20079297_102.html">hasta la pequeña ciudad de <strong>Óbidos</strong></a> , donde está el hotel <em><a href="http://www.theliteraryman.pt/" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">The Literary Man</a>. </em>¿Qué tiene de interesante, además de sus detalles de alojamiento boutique?</p>


						<div class="wp-block-link lazyload">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/viajeros/destinos/cinco-razones-para-volver-a-portugal-este-verano_20079297_102.html" rel="">
					Cinco razones para volver a Portugal este verano				</a>
			</p>
		</div>
		



<p>Que cuenta con una biblioteca de nada menos que 65.000 libros, desde best-sellers a grandes volúmenes de fotografías y arte, pasando por ediciones para niños.</p><div class='code-block code-block-30' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<figure class="wp-block-image size-large"><img width="657" height="400" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-657x400.png" alt="" class="wp-image-141152 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man.jpg 657w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-243x149.jpg 243w" data-sizes="auto" /><noscript><img width="657" height="400" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man.jpg" alt="" class="wp-image-141152" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man.jpg 657w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/La-biblioteca-del-hotel-The-Literary-Man.-Foto-The-Literary-Man-243x149.jpg 243w" sizes="(max-width: 657px) 100vw, 657px" data-eio="l" /></noscript><figcaption>La biblioteca del hotel The Literary Man. Foto The Literary Man.</figcaption></figure>



<p>Los pasajeros pueden adquirir un libro y llevarlo a su hogar, pero en realidad el camino es inverso: el fondo bibliográfico crece y crece gracias a las donaciones de los huéspedes.</p>



<h3><strong>Récords y singularidades de España</strong></h3>



<p>En el libro <em>111 Extreme Places</em>… hay por lo menos una docena de sitios de España. En Cataluña muchos saben que el <strong>FC Barcelona</strong> tiene el estadio con mayor capacidad del continente, con asientos para 99.354 asistentes.</p><div class='code-block code-block-20 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div class="ai-lazy lazyload" data-code="PGRpdiBpZD0ic2FzXzQ1NzI0Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI0NTcyNCIpOyAgLy8gRm9ybWF0byA6IFJvYmFfNyAKICAgIH0pOwo8L3NjcmlwdD4=" data-class="Y29kZS1ibG9jaw=="></div>
</div>




<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper lazyload">
<iframe title="Red Force | POV | Ferrari Land | PortAventura World" width="640" height="360" src="https://www.youtube.com/embed/6PhKh8DMWhk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Y en esta comunidad, más exactamente en el <a href="https://www.tendenciashoy.com/ocio/el-vertigo-de-ferrari-en-port-aventura-se-sentira-en-abril_19310_102.html">parque de Port Aventura</a>, en Vila-seca, está la montaña rusa más rápida de Europa. Se trata de una atracción diseñada con Ferrari, donde se alcanza los 180 km/h en solo 5 segundos, con una fuerza de 4G (cuatro veces más gravedad que en la superficie de la Tierra).</p>



<blockquote class="wp-block-quote"><p>En La Gomera las escuelas enseñan el silbo gomero, el lenguaje de silbidos usados en los valles de la islas</p></blockquote>



<p>Las Islas Canarias concentran la mayor parte de los sitios españoles únicos compilados en este libro.</p>



<figure class="wp-block-image size-large"><img width="1024" height="683" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x683.png" alt="" class="wp-image-131382 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-1024x683.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-1024x683.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-300x200.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-768x512.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-145x97.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-1536x1024.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-2048x1365.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-57x38.jpg 57w" data-sizes="auto" /><noscript><img width="1024" height="683" src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-1024x683.jpg" alt="" class="wp-image-131382" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-1024x683.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-300x200.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-768x512.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-145x97.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-1536x1024.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-2048x1365.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Víctor-Lugo-Jorge-propietario-de-Finca-la-Laja-muestra-orgulloso-los-granos-de-café-de-la-variedad-Arábica-Typica.-Foto-Manena-Munar.-57x38.jpg 57w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Víctor Lugo Jorge propietario de Finca la Laja del Valle de Agaete, muestra sus granos de café . Foto Manena Munar.</figcaption></figure>



<p>Está el <strong>Valle de Agaete</strong>, el <a href="https://www.tendenciashoy.com/gastronomia/producto/finca-la-laja-el-unico-cafetal-de-europa-esta-en-gran-canaria.html">único rincón europeo donde se cultiva café</a>; La Gomera con su enseñanza en las escuelas del <em>silbo gomero</em>, ellenguaje de silbidos ancestral usado en la isla; y el observatorio de <strong>Roque de los Muchachos</strong> (La Palma), que tiene el telescopio más grande.</p>



<p>¿Y saben dónde está la región más seca de Europa? En el desierto de <strong>Tabernas</strong>, a 30 km de Almería. Su geografía <a href="https://www.tendenciashoy.com/imagen/cine/estas-son-las-localizaciones-mas-populares-del-cine.html">fue elegida para filmar más de 500 películas</a>, muchas de ellas de spaghetti western, en un sitio con 3.000 horas de sol al año y que recibe menos de 250 mm de lluvia al año.</p><div class='code-block code-block-21 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46381" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46381");  // Formato : Roba_8
    });
</script></div>

<!-- AI CONTENT END 2 -->
                    <!--the related content-->
                </div>

                <div class="entry-footer lazyload">
                    <!--modulo autor-->
                                                                                <section class="bio d-flex mb-4">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg" loading="lazy" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg" width="60" height="60" alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio="l" /></noscript>                        <p>Juan Pedro Chuet-Missé es redactor de Cerodosbé/Tendencias desde 2017, y del Grupo Economía Digital desde 2015. Especialista en destinos fuera de lo común, cultura, estilo de vida, viajes y todas aquellas historias que vale la pena contar.</p>
                    </section>
                                        

                    <!--modulo sharer-->
                                        <section class="tags pt-3">
                        <h3 class="tags-header">Archivado en</h3>
                        <ul class="tags-list"><li><a href="https://www.tendenciashoy.com/tag/libros" rel="tag">Libros</a></li><li><a href="https://www.tendenciashoy.com/tag/viajes-a-espana" rel="tag">Viajes a España</a></li><li><a href="https://www.tendenciashoy.com/tag/viajes-a-grecia" rel="tag">Viajes a Grecia</a></li><li><a href="https://www.tendenciashoy.com/tag/viajes-a-los-paises-balticos" rel="tag">Viajes a los Países Bálticos</a></li></ul>                    </section>
                                    </div>

            </div>
        </div>
    </div>
</div>
<!--if article premium-->
<!--module suscription-->			</article>
		
<div class="post-bottom lazyload">
<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div>
	</div>
</div>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="taboola-below-article-thumbnail" class="lazyload"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01-b-n',
    container: 'taboola-below-article-thumbnail',
    placement: 'Below Article Thumbnail',
    target_type: 'mix'
  });
</script>
</div>
	</div>
</div>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
					</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id="now-on-cover-block_5f2823eaf7f87">
	<div class="container lazyload">

		<h2 class="maintitle mb-5">
			<div class="circle lazyload"><span>a.</span></div>
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper lazyload">
			<div class="article-grid__list is-3cols lazyload">
																		<div class="article-grid__item lazyload">

						<article class="post-141141 post type-post status-publish format-standard has-post-thumbnail category-arte tag-viajes-a-paris">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/arte/louvre-visitas-virtuales-museo.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/Museo-del-Louvre.-Foto-Irina-Lediaeva-Unsplash-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper lazyload">
								<div class="post-cat lazyload">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/arte" rel="category tag">Arte</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/arte/louvre-visitas-virtuales-museo.html" rel="bookmark noamphtml">
										El gigantesco patrimonio del Louvre, al alcance de tu mano									</a>
								</h2>

								<div class="entry-meta lazyload">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-03-30T11:55:53+02:00">
										30 Mar 2021									</time>
								</div>

								<div class="post-excerpt lazyload">
									<p>Más de 480.000 artículos y obras de arte se despliegan en la nueva web del museo del Louvre, donde se pueden realizar visitas interactivas a sus salas</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item lazyload">

						<article class="post-141132 post type-post status-publish format-standard has-post-thumbnail category-aerolineas tag-a350 tag-lufthansa">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/viajeros/aerolineas/un-a350-vuelo-records-de-lufthansa.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/A350_Falkland-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper lazyload">
								<div class="post-cat lazyload">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/viajeros/aerolineas" rel="category tag">Aerolíneas</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/viajeros/aerolineas/un-a350-vuelo-records-de-lufthansa.html" rel="bookmark noamphtml">
										Un A350 repite el vuelo de los récords de Lufthansa									</a>
								</h2>

								<div class="entry-meta lazyload">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-03-30T10:50:27+02:00">
										30 Mar 2021									</time>
								</div>

								<div class="post-excerpt lazyload">
									<p>Un A350-900 volverá a volar más de 15 horas entre Hamburgo y las Islas Malvinas, para llevar y traer a los miembros de una expedición científica</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item lazyload">

						<article class="post-141089 post type-post status-publish format-standard has-post-thumbnail category-fotografia">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/arte/fotografia/el-concurso-que-revela-las-mejores-fotografias-con-moviles-del-mundo.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/03/DAN_LIU_MPA_ON_INLE_LAKE-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper lazyload">
								<div class="post-cat lazyload">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/arte/fotografia" rel="category tag">Fotografía</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/arte/fotografia/el-concurso-que-revela-las-mejores-fotografias-con-moviles-del-mundo.html" rel="bookmark noamphtml">
										Estas son las mejores fotografías del mundo hechas con móviles									</a>
								</h2>

								<div class="entry-meta lazyload">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-03-30T07:45:40+02:00">
										30 Mar 2021									</time>
								</div>

								<div class="post-excerpt lazyload">
									<p>El mayor concurso de fotografías realizadas con móviles presentan increíbles imágenes donde se revela la excelente factura técnica de estas pequeñas cámaras</p>
								</div>
							</div>

						</article>
					</div>
											</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='grupoeconomiadigital-network'
  data-mode='thumbs-feed-01-b-n'
  data-placement='Below Article TendenciasHoy AMP'
  data-target_type='mix'
  data-article='auto'
  data-url=''>
</amp-embed>
</div>
	</div>
</div>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-35' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_66954" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66954");  // Formato : Billboard_4
    });
</script></div>
	</div>
</div>
<!-- AI CONTENT END 3 -->

</div>
		<!--modulo más tendencias-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container lazyload">
		<div class="site-footer-branding mb-4 lazyload">
			<a href="https://www.tendenciashoy.com" title="Tendencias Hoy" class="d-inline-block">
				<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 134 60'%3E%3C/svg%3E"
					 alt="Tendencias Grupo ED" width="134" height="60" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg"
					 alt="Tendencias Grupo ED" width="134" height="60" data-eio="l"></noscript>
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-sitios-footer-container lazyload"><ul id="footer-sites-menu" class="menu"><li id="menu-item-99352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a href="https://www.economiadigital.es">Economía Digital</a></li>
<li id="menu-item-99353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a href="https://galicia.economiadigital.es/">Galicia</a></li>
<li id="menu-item-99354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a href="https://valencia.economiadigital.es/">Comunidad Valenciana</a></li>
<li id="menu-item-99355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a href="https://ideas.economiadigital.es/">Ideas</a></li>
<li id="menu-item-99365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a href="https://www.finanzas.com/">finanzas.com</a></li>
<li id="menu-item-99368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a href="https://inversion.finanzas.com/">Inversión</a></li>
<li id="menu-item-129501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129501"><a href="https://www.socialinvestor.es">Social Investor</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container lazyload"><ul id="legal-menu" class="menu"><li id="menu-item-113028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a href="https://www.tendenciashoy.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-99733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a href="https://www.tendenciashoy.com/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-99738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a href="https://www.tendenciashoy.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-99765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a href="https://www.tendenciashoy.com/cookies">Cookies</a></li>
<li id="menu-item-112297" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p>
	</div>
	</footer>

</div><!-- #page -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/imagesloaded.pkgd.min.js?ver=4.1.4' id='tendencias-imagesloaded-js'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/masonry.pkgd.min.js?ver=4.2.2' id='tendencias-masonry-js'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2' id='tendencias-tiny-slider-js'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/js/main.min.js?ver=0.7.2' id='tendencias-main-js'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>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</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 161/285 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
Caché de base de datos 4/53 consultas en 0.168 segundos usando disk

Served from: www.tendenciashoy.com @ 2021-03-30 17:08:09 by W3 Total Cache
-->