<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Carnival: vuelven los cruceros nudistas</title>
<meta name="description" content="Los amantes del naturismo no pierden el tiempo: para febrero del 2022 el crucero Carnival Pride organiza un viaje por el Caribe con todos sus pasajeros desnudos"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Un barco de Carnival resucita los cruceros nudistas">
<meta property="og:description" content="Los amantes del naturismo no pierden el tiempo: para febrero del 2022 el crucero Carnival Pride organiza un viaje por el Caribe con todos sus pasajeros desnudos">
<meta property="og:url" content="https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html">
<meta property="og:site_name" content="Tendencias Hoy">
<meta property="article:publisher" content="https://www.facebook.com/cerodosbe/">
<meta property="article:tag" content="Carnival Cruises">
<meta property="article:section" content="Cruceros">
<meta property="og:updated_time" content="2021-01-05T12:04:46+01:00">
<meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista2-Foto-Bare-Necessities-1024x539.jpg">
<meta property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista2-Foto-Bare-Necessities-1024x539.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="337">
<meta property="og:image:alt" content="Crucero">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Un barco de Carnival resucita los cruceros nudistas">
<meta name="twitter:description" content="Los amantes del naturismo no pierden el tiempo: para febrero del 2022 el crucero Carnival Pride organiza un viaje por el Caribe con todos sus pasajeros desnudos">
<meta name="twitter:site" content="@Cerodosbe">
<meta name="twitter:creator" content="@Cerodosbe">
<meta name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista2-Foto-Bare-Necessities-1024x539.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed" href="https://www.tendenciashoy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed de los comentarios" href="https://www.tendenciashoy.com/comments/feed" />
<meta property="og:title" content="Un barco de Carnival resucita los cruceros nudistas"/><meta property="og:description" content="Cultura y estilo de vida"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html"/><meta property="og:site_name" content="Un barco de Carnival resucita los cruceros nudistas"/><meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista2-Foto-Bare-Necessities.jpg"/>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' media='all' />
<link rel='stylesheet' id='tendencias-tiny-slider-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='tendencias-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/style.css?ver=0.7.1' media='all' />
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
</script>
<script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0'></script>
<link rel='https://api.w.org/' href='https://www.tendenciashoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tendenciashoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.tendenciashoy.com/?p=132724' />
<link rel="alternate" type="application/json+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fviajeros%2Fcruceros%2Fun-barco-de-carnival-resucita-los-cruceros-nudistas.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fviajeros%2Fcruceros%2Fun-barco-de-carnival-resucita-los-cruceros-nudistas.html&#038;format=xml" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" />
<meta name="twitter:title" value="Un barco de Carnival resucita los cruceros nudistas" />
<meta name="twitter:description" value="De a poco las operadoras de viajes en crucero van reorganizando su calendario de viajes, confiando en que el coronavirus[&hellip;]" />
<meta name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista2-Foto-Bare-Necessities-1024x539.jpg" />
<meta name="twitter:site" value="@finanzas.com" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script>
<!-- End Google Tag Manager -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="amphtml" href="https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html?amp"><link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/2157/361359/smart.prebid.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 361359,
            pageId: 1287095,
            formats: [
                 { id: 45715 }
,{ id: 45719 }
,{ id: 45720 }
,{ id: 45721 }
,{ id: 45722 }
,{ id: 46537 }
,{ id: 46606 }
,{ id: 46618 }
,{ id: 51007 }
,{ id: 78467 }
,{ id: 78468 }
,{ id: 66954 }
,{ id: 45723 }
,{ id: 45724 }
,{ id: 46381 }
,{ id: 46382 }
,{ id: 46383 }
,{ id: 69711 }
,{ id: 69713 }
,{ id: 69716 }
,{ id: 80931 }
,{ id: 80932 }
,{ id: 80933 }
,{ id: 80934 }
,{ id: 80935 }
,{ id: 80936 }
,{ id: 80937 }
            ],
            target: ''
        });
    });
</script>




	</head>

<body class="post-template-default single single-post postid-132724 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="bottom-bar">
			<div class="container">
				<nav class="nav-latest">
										<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-99882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99882"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-99883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99883"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-99884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99884"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-131175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131175"><a href="https://www.tendenciashoy.com/imagen/cine">Cine</a></li>
<li id="menu-item-131176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131176"><a href="https://www.tendenciashoy.com/imagen/series">Series</a></li>
<li id="menu-item-99880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-120873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>									</nav>
			</div>
		</div><!-- .bottom-bar -->

		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container">
					<div class="row justify-content-between align-items-end">
                        <div class="col-auto">
							<div class="site-branding">
																	<h1 class="site-title">
										<a href="https://www.tendenciashoy.com/" rel="home noamphtml">
											<span>Tendencias Hoy</span>
											<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 349 82'%3E%3C/svg%3E" alt="Tendencias Hoy"
												 width="349" height="82" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" alt="Tendencias Hoy"
												 width="349" height="82" data-eio="l"></noscript>
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center">
														<button class="btn btn-search" id="toggle-search">
								<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
									 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" width="25"
									 height="28" alt="Buscar" data-eio="l"></noscript>
							</button>
																						<button class="btn btn-close btn-close-sam" id="close-sam"></button>
								<button class="btn btn-toggle" id="toggle-menu">
									<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 33 33'%3E%3C/svg%3E"
										 width="33" height="33" alt="Menu" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg"
										 width="33" height="33" alt="Menu" data-eio="l"></noscript>
								</button>
													</div>
					</div>
				</div>
			</div>

						<div class="header-nav is-open">
							<div class="container desktop  d-none d-md-block">
					<div class="row">
						<div class="col-md-4 col-lg-3">
							<div class="inner-col col-border">
								<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
																		<div class="menu-menu-desktop-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-131183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131183"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes">Restaurantes</a></li>
<li id="menu-item-131182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131182"><a href="https://www.tendenciashoy.com/gastronomia/bodegas">Bodegas</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100219"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-131184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131184"><a href="https://www.tendenciashoy.com/viajeros/aerolineas">Aerolíneas</a></li>
<li id="menu-item-131186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131186"><a href="https://www.tendenciashoy.com/viajeros/cruceros">Cruceros</a></li>
<li id="menu-item-131187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131187"><a href="https://www.tendenciashoy.com/imagen/cine">Cine</a></li>
<li id="menu-item-131188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131188"><a href="https://www.tendenciashoy.com/imagen/series">Series</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-100223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>																	</nav>
								<nav class="nav-rrss">
										<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-border d-flex flex-column justify-content-between">
								<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																																				</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-lg-border">
																<div class="row">
									<div class="col-lg-6">
																																								</div>
									<div class="col-lg-6">
																																								</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto">
							<div class="inner-col">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none">
					<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
												<ul id="mobile-menu" class="menu"><li id="menu-item-99869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99869"><a href="https://www.tendenciashoy.com/arte" itemprop="url" class="nav-item"><span itemprop="name">Arte</span></a></li>
<li id="menu-item-99859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99859"><a href="https://www.tendenciashoy.com/gastronomia" itemprop="url" class="nav-item"><span itemprop="name">Gastronomía</span></a>
<ul class="sub-menu">
	<li id="menu-item-99863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99863"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes" itemprop="url"><span itemprop="name">Restaurantes</span></a></li>
	<li id="menu-item-99860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99860"><a href="https://www.tendenciashoy.com/gastronomia/bodegas" itemprop="url"><span itemprop="name">Bodegas</span></a></li>
</ul>
</li>
<li id="menu-item-99850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-99850"><a href="https://www.tendenciashoy.com/viajeros" itemprop="url" class="nav-item"><span itemprop="name">Viajeros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a href="https://www.tendenciashoy.com/viajeros/aerolineas" itemprop="url"><span itemprop="name">Aerolíneas</span></a></li>
	<li id="menu-item-99854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99854"><a href="https://www.tendenciashoy.com/viajeros/cruceros" itemprop="url"><span itemprop="name">Cruceros</span></a></li>
</ul>
</li>
<li id="menu-item-116632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a href="https://www.tendenciashoy.com/imagen/cine" itemprop="url" class="nav-item"><span itemprop="name">Cine</span></a></li>
<li id="menu-item-116633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a href="https://www.tendenciashoy.com/imagen/series" itemprop="url" class="nav-item"><span itemprop="name">Series</span></a></li>
<li id="menu-item-99864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99864"><a href="https://www.tendenciashoy.com/libros" itemprop="url" class="nav-item"><span itemprop="name">Libros</span></a></li>
<li id="menu-item-116636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116636"><a href="https://www.tendenciashoy.com/musica" itemprop="url" class="nav-item"><span itemprop="name">Música</span></a></li>
</ul>											</nav>
					<nav class="nav-rrss">
							<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

				<div class="search-bar">
					<div class="container py-2">
				<div class="text-right d-none d-sm-block">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div class="">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
								 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" width="25"
								 height="28" alt="Buscar" data-eio="l"></noscript></button>
					</form>
				</div>
			</div>
		</div>

	</header><!-- .site-header -->
	<div class="site-content">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

					<article id="post-132724" class="entry mb-5">
				 <header class="entry-header bg-image" style="background-image: url(https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista2-Foto-Bare-Necessities-1920x920.jpg)">        <div class="container">
            <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/viajeros/cruceros" rel="category tag">Cruceros</a></li></ul></h3>
            <h1 class="entry-title">Un barco de Carnival resucita los cruceros nudistas</h1>
            <h2 class="entry-subtitle">Los amantes del naturismo no pierden el tiempo: para febrero del 2022 el crucero Carnival Pride organiza un viaje por el Caribe con todos sus pasajeros desnudos </h2>
        </div>
    </header>
<!--modulo autor-->
<!--the autor-->

<div class="entry-content entry-meta">
    <div class="container">
        <div class="row justify-content-between align-items-center">
            <div class="col">
                <span class="byline">
                    <span class="author vcard">
						<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>					</span>
                </span>
                <time class="entry-date published" datetime="">5 de enero de 2021</time>
            </div>

            <div class="col text-right">
                <div class="ed-sharer ed-sharer--mobile">
                    <div class="ed-sharer d-sm-flex">
                        
    <a href="mailto:?body=Un barco de Carnival resucita los cruceros nudistas - https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Un barco de Carnival resucita los cruceros nudistas&amp;url=https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html&amp;title=Un barco de Carnival resucita los cruceros nudistas&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php tendencias_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container">
    <div class="article-content">
        <!--module-sharer-->
        <div class="ed-sharer vertical">
            
    <a href="mailto:?body=Un barco de Carnival resucita los cruceros nudistas - https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Un barco de Carnival resucita los cruceros nudistas&amp;url=https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html&amp;title=Un barco de Carnival resucita los cruceros nudistas&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/viajeros/cruceros/un-barco-de-carnival-resucita-los-cruceros-nudistas.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
        </div>

        <div class="row justify-content-center">
            <div class="col-lg-8">

                <div class="entry-content">
                    
<p>De a poco las operadoras de <a href="https://www.tendenciashoy.com/viajeros/cruceros">viajes en crucero</a> van reorganizando su calendario de viajes, confiando en que el coronavirus retrocederá y se podrán disfrutar de las salidas por mares y ríos como antes.</p>



<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46606"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46606");  // Formato : Dobleroba_1 300x600
    });
</script>


</div>
<div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Entre ellos se encuentran las compañías dedicadas al turismo naturista, o sea, los que les gusta navegar, pasear, ir de compras o visitar sitios arqueológicos sin ropa. Desnudos.</p>



<h3><strong>El gran crucero nudista</strong></h3>



<p>Este es el caso de la compañía <a href="https://cruisebare.com/" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">Bare Necessities</a>, especializada en organizar cruceros para este público por Europa y el Caribe, que presenta su próximo viaje: el <em>Big Nude Boat</em> (gran crucero nudista).</p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x539.png" alt="" class="wp-image-132727 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-1024x539.jpg" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-1024x539.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-300x158.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-768x404.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-145x76.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-1536x808.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-2048x1077.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-72x38.jpg 72w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-1024x539.jpg" alt="" class="wp-image-132727" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-1024x539.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-300x158.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-768x404.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-145x76.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-1536x808.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-2048x1077.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista1-Foto-Bare-Necessities-72x38.jpg 72w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>El crucero nudista navegará dos semanas por el Caribe. Foto Bare Necessities</figcaption></figure>



<p>El crucero se realizará en el <strong>Carnival Pride</strong>, una embarcación de 88.500 toneladas que tiene una capacidad de 2.124 pasajeros.</p>



<blockquote class="wp-block-quote"><p>El Gran Crucero Nudista se realizará en el Carnival Pride en febrero del año que viene, que navegará por el Caribe durante dos semanas</p></blockquote>



<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Este es uno de los barcos de la categoría <strong>Spirit Class</strong> de <strong>Carnival Cruises</strong>, que incluye a las naves gemelas <strong>Miracle</strong> y <strong>Legend</strong>.</p><div class='code-block code-block-6 ai-viewport-3' style='margin: 50px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46618"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46618");  // Formato : Dobleroba_2 
    });
</script></div>



						<div class="wp-block-link">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/viajeros/cruceros/diez-curiosidades-de-los-cruceros-que-nadie-te-habia-contado_650192_102.html" rel>
					Diez curiosidades de los cruceros que nadie te había contado				</a>
			</p>
		</div>
		



<p>La embarcación fue botada en 2001, y se diseñó para poder atravesar el Canal de Panamá sin problemas (lo que no pueden hacer sus hermanos mayores de Carnival).</p>



<p>En el 2019 sus camarotes, salones y áreas de esparcimiento fueron renovadas a fondo, con una estética bautizada como <em>Iconos de la belleza</em>.</p><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div>




<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x296.png" alt="" class="wp-image-132728 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-1024x296.jpg" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-1024x296.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-300x87.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-768x222.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-145x42.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-1536x444.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-132x38.jpg 132w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1.jpg 1800w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-1024x296.jpg" alt="" class="wp-image-132728" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-1024x296.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-300x87.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-768x222.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-145x42.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-1536x444.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1-132x38.jpg 132w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Carnival-Pride1.jpg 1800w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>El Carnival Pride puede llevar a más de 2.100 pasajeros. Foto Bare Necessities</figcaption></figure>



<h3><strong>Nudismo hasta en la decoración</strong></h3>



<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Este concepto decorativo encaja de maravillas con el crucero nudista. Según precisa la compañía Bare Necessities, el barco cuenta con abundantes reproducciones de obras de arte, como el David de 3,6 metros que recibe en uno de los restaurantes, y otras estatuas y pinturas donde lo que prima es la desnudez.</p>



<p>El salón principal se presenta en un estilo art-decó, y el crucero cuenta con las atracciones habituales, como cine al aire libre, toboganes acuáticos, dos piscinas, cuatro jacuzzis, piano bar, biblioteca, gimnasio con sauna, discoteca, casino y una media docena de restaurantes y locales gastronómicos.</p>



<div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A bordo se prometen fiestas temáticas como la de San Valentín, la Noche de neón, la de ‘Desnudos en la jungla’, el Mardi Gras, Noche Latina y un espectáculo de talentos musicales.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45715"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45715");  // Formato : Roba_1
    });
</script></div>




<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x614.png" alt="" class="wp-image-132725 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-1024x614.jpg" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-1024x614.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-300x180.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-768x460.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-145x87.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-1536x921.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-63x38.jpg 63w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities.jpg 1800w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-1024x614.jpg" alt="" class="wp-image-132725" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-1024x614.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-300x180.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-768x460.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-145x87.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-1536x921.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities-63x38.jpg 63w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Crucero-nudista3-Foto-Bare-Necessities.jpg 1800w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>A bordo hay que cumplir un código de conducta. Foto Bare Necessities</figcaption></figure>



<h3><strong>Cómo será el viaje</strong></h3>



<p>El barco zarpará el 13 de febrero desde Tampa (Florida), y tocará los puertos de Colón (Panamá), Cartagena (Colombia), Curaçao, Bonaire, San Juan (Puerto Rico), Amber Cove (Dominicana), Nassau (Bahamas), hasta regresar a EEUU el 27 de febrero.</p>



<blockquote class="wp-block-quote"><p>A bordo hay códigos de conducta e higiene que hay que respetar a rajatabla. Y por supuesto, el crucero es prohibido para menores de 18 años.</p></blockquote>



<p>El viaje tendrá seis días completos de navegación en el mar, donde las únicas prendas permitidas serán el calzado y algún sombrero para frenar los rayos de sol.</p>



<h3><strong>Recomendaciones a bordo</strong></h3>



<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Pero hay algunos tips que quizás se <a href="https://www.tendenciashoy.com/viajeros/cruceros/primera-vez-en-un-crucero-evita-subir-a-estos-cinco-barcos_656453_102.html">escapen a los que se inician en este tipo de cruceros</a>.</p>



<p>Por ejemplo, cada vez que el crucero toca un puerto todo el mundo tiene que estar vestido (a menos que uno se quede en su camarote, claro).</p><div class='code-block code-block-8 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45719"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45719");  // Formato : Roba_2 
    });
</script></div>



						<div class="wp-block-link">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/viajeros/cruceros/primera-vez-en-un-crucero-evita-subir-a-estos-cinco-barcos_656453_102.html" rel>
					¿Primera vez en un crucero? Evita subir a estos cinco barcos				</a>
			</p>
		</div>
		



<p>También es obligatorio, por razones higiénicas, estar vestido (aunque sea con bañador) en el salón comedor, y cada vez que uno se quiera sentar en espacios comunes tiene que usar una toalla.</p>



<p>No se permite lencería fetichista ni exhibición de abundantes joyas o piercings en genitales, y hay espacios del crucero donde las fotografías están prohibidas. Y por supuesto, cualquiera que tenga una conducta inapropiada será expulsado del barco.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<!-- AI CONTENT END 2 -->
                    <!--the related content-->
                </div>

                <div class="entry-footer">
                    <!--modulo autor-->
                                                                                <section class="bio d-flex mb-4">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg" loading="lazy" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg" width="60" height="60" alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio="l" /></noscript>                        <p>Juan Pedro Chuet-Missé es redactor de Cerodosbé/Tendencias desde 2017, y del Grupo Economía Digital desde 2015. Especialista en destinos fuera de lo común, cultura, estilo de vida, viajes y todas aquellas historias que vale la pena contar.</p>
                    </section>
                                        

                    <!--modulo sharer-->
                                        <section class="tags pt-3">
                        <h3 class="tags-header">Archivado en</h3>
                        <ul class="tags-list"><li><a href="https://www.tendenciashoy.com/tag/carnival-cruises" rel="tag">Carnival Cruises</a></li></ul>                    </section>
                                    </div>

            </div>
        </div>
    </div>
</div>
<!--if article premium-->
<!--module suscription-->			</article>
		
<div class="post-bottom">
<div class="container my-2">
	<div class="ad">
					</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-30' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
	</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id="now-on-cover-block_5f2823eaf7f87">
	<div class="container">

		<h2 class="maintitle mb-5">
			<div class="circle"><span>a.</span></div>
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper">
			<div class="article-grid__list is-3cols">
																		<div class="article-grid__item">

						<article class="post-132771 post type-post status-publish format-standard has-post-thumbnail category-arquitectura tag-museos tag-viajes-a-berlin tag-viajes-a-china tag-viajes-a-dinamarca tag-viajes-a-egipto tag-viajes-a-hong-kong tag-viajes-a-los-angeles tag-viajes-a-noruega tag-viajes-a-paris">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/arte/arquitectura/8-museos-mas-emocionantes-que-abriran-sus-puertas-en-2021.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Humboldt-Forum.-Foto-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/arte/arquitectura" rel="category tag">Arquitectura</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/arte/arquitectura/8-museos-mas-emocionantes-que-abriran-sus-puertas-en-2021.html" rel="bookmark noamphtml">
										Estos son los nuevos (y emocionantes) museos que llegarán en 2021									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/mnuevo" title="Entradas por Mar Nuevo" class="author url fn" rel="author">Mar Nuevo</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-01-05T17:43:04+01:00">
										5 Ene 2021									</time>
								</div>

								<div class="post-excerpt">
									<p>Del Gran Museo Egipcio de Giza al Humboldt Forum de Berlín, estos son los grandes templos del arte, la historia o el cine que abrirán sus puertas en 2021</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-132745 post type-post status-publish format-standard has-post-thumbnail category-series tag-hbo">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/imagen/series/tiger-woods-el-ascenso-y-caida-del-dios-del-golf-llega-a-hbo.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Tiger-Woods.-Foto-Tannen-Mauri-EFE-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/imagen/series" rel="category tag">Series</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/imagen/series/tiger-woods-el-ascenso-y-caida-del-dios-del-golf-llega-a-hbo.html" rel="bookmark noamphtml">
										Tiger Woods: el ascenso y caída del dios del golf llega a HBO									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-01-05T13:36:52+01:00">
										5 Ene 2021									</time>
								</div>

								<div class="post-excerpt">
									<p>Un documental de HBO repasa la meteórica carrera deportiva de Tiger Woods, la estrella del golf que perdió casi todo tras un escándalo sexual</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-132723 post type-post status-publish format-standard has-post-thumbnail category-tecnologia tag-teatro">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/tecnologia/ratatouille-o-como-un-video-de-tik-tok-se-convirtio-en-musical-de-broadway.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/01/Elenco-actores-en-Ratatouille-The-Tik-Tok-Musical-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/tecnologia" rel="category tag">Tecnología</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/tecnologia/ratatouille-o-como-un-video-de-tik-tok-se-convirtio-en-musical-de-broadway.html" rel="bookmark noamphtml">
										Ratatouille o cómo un vídeo de Tik Tok se convirtió en musical de Broadway									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/mnuevo" title="Entradas por Mar Nuevo" class="author url fn" rel="author">Mar Nuevo</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-01-05T12:25:14+01:00">
										5 Ene 2021									</time>
								</div>

								<div class="post-excerpt">
									<p>El musical Ratatouille recaudó un millón de dólares en solo un fin de semana. Y no se estrenó en ningún teatro, sino en la plataforma TikTok</p>
								</div>
							</div>

						</article>
					</div>
											</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
</div>
	</div>
</div>
<!-- AI CONTENT END 3 -->

</div>
		<!--modulo más tendencias-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.tendenciashoy.com" title="Tendencias Hoy" class="d-inline-block">
				<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 134 60'%3E%3C/svg%3E"
					 alt="Tendencias Grupo ED" width="134" height="60" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg"
					 alt="Tendencias Grupo ED" width="134" height="60" data-eio="l"></noscript>
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-sitios-footer-container"><ul id="footer-sites-menu" class="menu"><li id="menu-item-99352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a href="https://www.economiadigital.es">Economía Digital</a></li>
<li id="menu-item-99353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a href="https://galicia.economiadigital.es/">Galicia</a></li>
<li id="menu-item-99354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a href="https://valencia.economiadigital.es/">Comunidad Valenciana</a></li>
<li id="menu-item-99355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a href="https://ideas.economiadigital.es/">Ideas</a></li>
<li id="menu-item-99365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a href="https://www.finanzas.com/">finanzas.com</a></li>
<li id="menu-item-99368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a href="https://inversion.finanzas.com/">Inversión</a></li>
<li id="menu-item-129501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129501"><a href="https://www.socialinvestor.es">Social Investor</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-113028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a href="https://www.tendenciashoy.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-99733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a href="https://www.tendenciashoy.com/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-99738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a href="https://www.tendenciashoy.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-99765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a href="https://www.tendenciashoy.com/cookies">Cookies</a></li>
<li id="menu-item-112297" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p>
	</div>
	</footer>

</div><!-- #page -->




<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/masonry.pkgd.min.js?ver=4.2.2'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/js/main.min.js?ver=0.7.1'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script>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</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 168/213 objetos que utilizan disk
Caché de la página usando disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
Caching de base de datos 10/33 consultas en 0.135 segundos usando disk

Served from: www.tendenciashoy.com @ 2021-01-05 18:48:30 by W3 Total Cache
-->