<!doctype html><html
lang=es prefix="og: https://ogp.me/ns#"><head><script src=https://www.tendenciashoy.com/wp-content/cache/minify/b53d7.default.include.04b2f5.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=preconnect href=https://fonts.gstatic.com><style media=all>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</style> <script data-cfasync=false>var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync=false>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</script> <title>Cuando los viajes eran una experiencia de glamour y aventura</title><meta
name="description" content="Un libro recuerda los viajes iniciáticos del Grand Tour y cómo el turismo en el siglo XIX y parte del XX era un privilegio de la aristocracia"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Cuando los viajes eran una experiencia de glamour y aventura"><meta
property="og:description" content="Un libro recuerda los viajes iniciáticos del Grand Tour y cómo el turismo en el siglo XIX y parte del XX era un privilegio de la aristocracia"><meta
property="og:url" content="https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html"><meta
property="og:site_name" content="Tendencias Hoy"><meta
property="article:publisher" content="https://www.facebook.com/cerodosbe/"><meta
property="article:section" content="Libros"><meta
property="og:updated_time" content="2021-11-05T18:25:26+01:00"><meta
property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1.jpg"><meta
property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1.jpg"><meta
property="og:image:width" content="1282"><meta
property="og:image:height" content="916"><meta
property="og:image:alt" content="viajes"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Cuando los viajes eran una experiencia de glamour y aventura"><meta
name="twitter:description" content="Un libro recuerda los viajes iniciáticos del Grand Tour y cómo el turismo en el siglo XIX y parte del XX era un privilegio de la aristocracia"><meta
name="twitter:site" content="@Cerodosbe"><meta
name="twitter:creator" content="@juanchuet"><meta
name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1.jpg"> <script type=application/ld+json class=rank-math-schema-pro>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</script> <link
rel=dns-prefetch href=//www.tendenciashoy.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Tendencias Hoy &raquo; Feed" href=https://www.tendenciashoy.com/feed><link
rel=alternate type=application/rss+xml title="Tendencias Hoy &raquo; Feed de los comentarios" href=https://www.tendenciashoy.com/comments/feed> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media=all> <script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script> <script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tendenciashoy.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.8.1"><link
rel=shortlink href='https://www.tendenciashoy.com/?p=163317'><link
rel=alternate type=application/json+oembed href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Flibros%2Fviajes-grand-tour-taschen-libro-glamour.html"><link
rel=alternate type=text/xml+oembed href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Flibros%2Fviajes-grand-tour-taschen-libro-glamour.html&#038;format=xml"><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png sizes=32x32><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png><meta
name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script> 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script> 
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> 
 <script>let section = 'tendenciashoy' || 'other';
  let domain = document.location.hostname || 'www.tendenciashoy.com';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script> <meta
name="onesignal" content="wordpress-plugin"> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.tendenciashoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '91e11110-c5bd-4d25-b113-8eaa9c181db2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tendenciashoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://www.tendenciashoy.com";
oneSignal_options['path'] = "https://www.tendenciashoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42873e37-42b9-4e5d-9423-af83e9e44ff4";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere que le enviemos notificaciones con las últimas tendencias? Puede darse de baja cuando quiera";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Ejemplo de notificación de escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Título de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Mensaje de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede darse de baja en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sí, gracias";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ahora no";
oneSignal_options['promptOptions']['siteName'] = "Tendenciashoy";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html?amp><script id=google_gtagjs src="https://www.googletagmanager.com/gtag/js?id=UA-25876805-5" async></script> <script id=google_gtagjs-inline>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.tendenciashoy.com"]} );gtag('js', new Date());gtag('config', 'UA-25876805-5', {} );</script> <style id=uagb-style-conditional-extension>@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png sizes=32x32><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png><meta
name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-163317 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"> <script>if(ewww_webp_supported){document.body.classList.add("webp-support");}</script> <div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><header
id=masthead class=site-header><div
class=bottom-bar><div
class=container><nav
class=nav-latest><div
class=menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-99882 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99882"><a
title=Arte href=https://www.tendenciashoy.com/arte>Arte</a></li>
<li
id=menu-item-99883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99883"><a
title=Gastronomía href=https://www.tendenciashoy.com/gastronomia>Gastronomía</a></li>
<li
id=menu-item-99884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99884"><a
title=Viajes href=https://www.tendenciashoy.com/viajeros>Viajeros</a></li>
<li
id=menu-item-131175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131175"><a
title=Cine href=https://www.tendenciashoy.com/imagen/cine>Cine</a></li>
<li
id=menu-item-131176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131176"><a
title=Series href=https://www.tendenciashoy.com/imagen/series>Series</a></li>
<li
id=menu-item-99880 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99880"><a
title=Libros href=https://www.tendenciashoy.com/libros>Libros</a></li>
<li
id=menu-item-120873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a
title=Música href=https://www.tendenciashoy.com/musica>Música</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.tendenciashoy.com/ rel="home noamphtml">
<span>Tendencias Hoy</span>
<img
src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAV0AAABSAQMAAADNZ5WVAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14JT2AAAABwFQ5qAAFjgiJfAAAAAElFTkSuQmCC alt="Tendencias Hoy"
width=349 height=82 data-src=https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg loading=lazy class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg alt="Tendencias Hoy"
width=349 height=82 data-eio=l></noscript>
</a></div></div></div><div
class="col-auto d-flex align-items-center">
<button
class="btn btn-search" id=toggle-search>
<svg
width=25 height=28><title>Buscar</title>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#search></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=close-sam></button>
<button
class="btn btn-toggle" id=toggle-menu>
<svg
width=33 height=33><title>Menú</title>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#menu></use>
</svg>
</button></div></div></div></div><div
class="header-nav is-open"><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-menu-desktop-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-100221 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a
href=https://www.tendenciashoy.com/arte>Arte</a></li>
<li
id=menu-item-100220 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a
href=https://www.tendenciashoy.com/gastronomia>Gastronomía</a></li>
<li
id=menu-item-131183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131183"><a
href=https://www.tendenciashoy.com/gastronomia/restaurantes>Restaurantes</a></li>
<li
id=menu-item-131182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131182"><a
href=https://www.tendenciashoy.com/gastronomia/bodegas>Bodegas</a></li>
<li
id=menu-item-100219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a
href=https://www.tendenciashoy.com/viajeros>Viajeros</a></li>
<li
id=menu-item-131184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131184"><a
href=https://www.tendenciashoy.com/viajeros/aerolineas>Aerolíneas</a></li>
<li
id=menu-item-131186 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131186"><a
href=https://www.tendenciashoy.com/viajeros/cruceros>Cruceros</a></li>
<li
id=menu-item-131187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131187"><a
href=https://www.tendenciashoy.com/imagen/cine>Cine</a></li>
<li
id=menu-item-131188 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131188"><a
href=https://www.tendenciashoy.com/imagen/series>Series</a></li>
<li
id=menu-item-100218 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100218"><a
href=https://www.tendenciashoy.com/libros>Libros</a></li>
<li
id=menu-item-100223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a
href=https://www.tendenciashoy.com/musica>Música</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/Tendenciashoycom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/tendenciashoycom/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"><div
class=inner-col>
<button
class="btn btn-close" id=close-menu></button></div></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-99869 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99869"><a
title=Arte href=https://www.tendenciashoy.com/arte itemprop=url class=nav-item><span
itemprop=name>Arte</span></a></li>
<li
id=menu-item-99859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99859"><a
title=Gastronomía href=https://www.tendenciashoy.com/gastronomia itemprop=url class=nav-item><span
itemprop=name>Gastronomía</span></a></li>
<li
id=menu-item-99863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99863"><a
title=Restaurantes href=https://www.tendenciashoy.com/gastronomia/restaurantes itemprop=url class=nav-item><span
itemprop=name>Restaurantes</span></a></li>
<li
id=menu-item-99860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99860"><a
title=Bodegas href=https://www.tendenciashoy.com/gastronomia/bodegas itemprop=url class=nav-item><span
itemprop=name>Bodegas</span></a></li>
<li
id=menu-item-99850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99850"><a
title=Viajes href=https://www.tendenciashoy.com/viajeros itemprop=url class=nav-item><span
itemprop=name>Viajeros</span></a></li>
<li
id=menu-item-99854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a
title=Cruceros href=https://www.tendenciashoy.com/viajeros/cruceros itemprop=url class=nav-item><span
itemprop=name>Cruceros</span></a></li>
<li
id=menu-item-99852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a
title=Aviones href=https://www.tendenciashoy.com/viajeros/aerolineas itemprop=url class=nav-item><span
itemprop=name>Aerolíneas</span></a></li>
<li
id=menu-item-116632 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a
title=Cine href=https://www.tendenciashoy.com/imagen/cine itemprop=url class=nav-item><span
itemprop=name>Cine</span></a></li>
<li
id=menu-item-116633 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a
title=Series href=https://www.tendenciashoy.com/imagen/series itemprop=url class=nav-item><span
itemprop=name>Series</span></a></li>
<li
id=menu-item-99864 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99864"><a
title=Libros href=https://www.tendenciashoy.com/libros itemprop=url class=nav-item><span
itemprop=name>Libros</span></a></li>
<li
id=menu-item-116636 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116636"><a
title=Música href=https://www.tendenciashoy.com/musica itemprop=url class=nav-item><span
itemprop=name>Música</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/Tendenciashoycom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/tendenciashoycom/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search></button></div><div
class><form
action=/ method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando">
<button
type=submit class=" d-block d-sm-none">
<img
src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABkAAAAcAQMAAACu6oaTAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAtJREFUCB1jGEQAAACMAAHhZsG4AAAAAElFTkSuQmCC width=25
height=28 alt=Buscar data-src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg loading=lazy class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg width=25
height=28 alt=Buscar data-eio=l></noscript></button></form></div></div></div></header><div
class=site-content><section
id=primary class=content-area><main
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-viewport-3 ai-insert-45-51685851' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 1px; height: 1px;' data-insertion=prepend data-selector=.ai-insert-45-51685851 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAxcHg7IGhlaWdodDogMXB4Oyc+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4Kd2luZG93Ll9zZWVkdGFncSA9IHdpbmRvdy5fc2VlZHRhZ3EgfHwgW107CndpbmRvdy5fc2VlZHRhZ3EucHVzaChbJ19zZXRJZCcsICc4ODUwLTUxMDYtMDEnXSk7CndpbmRvdy5fc2VlZHRhZ3EucHVzaChbJ2lmcmFtZV9tb2RlJ10pOwooZnVuY3Rpb24gKCkgewogIHZhciBzdCA9IGRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogIHN0LnR5cGUgPSAndGV4dC9qYXZhc2NyaXB0JzsKICBzdC5hc3luYyA9IHRydWU7CiAgc3Quc3JjID0gKCdodHRwczonID09IGRvY3VtZW50LmxvY2F0aW9uLnByb3RvY29sCiAgICAgID8gJ2h0dHBzJwogICAgICA6ICdodHRwJykgKyAnOi8vY29uZmlnLnNlZWR0YWcuY29tL2xvYWRlci5qcz92PScgKyBNYXRoLnJhbmRvbSgpOwogICB2YXIgcyA9IGRvY3VtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKICAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShzdCwgcyk7Cn0pKCk7Cjwvc2NyaXB0Pgo8L2Rpdj4K data-block=45></div><article
id=post-163317 class="entry mb-5"><header
class="entry-header has-image pb-0"><div
class=container><span
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/libros rel="category tag">Libros</a></li></ul></span><h1 class="entry-title">Cuando los viajes eran una experiencia de glamour y aventura</h1><h2 class="entry-subtitle">Un libro recuerda los viajes iniciáticos del Grand Tour y cómo el turismo en el siglo XIX y parte del XX era un privilegio de la aristocracia</h2><figure
class="article-featured-image mt-3">
<img
width=1282 height=780 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABQIAAAMMAQMAAAAyzUjIAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAJFJREFUGBntwQENAAAAwiD7p34PBwwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAgAsB7acAAV0i6HwAAAAASUVORK5CYII=" class="attachment-tendencias-opening size-tendencias-opening wp-post-image lazyload" alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh"   data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-1282x780.jpg loading=lazy data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-1282x780.jpg 1282w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-243x149.jpg 243w" data-sizes=auto><noscript><img
width=1282 height=780 src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-1282x780.jpg class="attachment-tendencias-opening size-tendencias-opening wp-post-image" alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-1282x780.jpg 1282w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-243x149.jpg 243w" sizes="(max-width: 1282px) 100vw, 1282px" data-eio=l></noscript><figcaption
class=caption><p>Egipto era uno de los destinos exóticos más ansiados. Foto Colección de Marc Walter &#8211; Taschen</p></figcaption></figure></div></header><div
class="entry-content entry-meta"><div
class=container><div
class="row justify-content-between align-items-center"><div
class=col>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jchuetmisse title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel=author>Juan Pedro Chuet-Missé</a>		</span>
</span>
<time
class="entry-date published" datetime>7 de noviembre de 2021</time></div><div
class=col><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=Cuando los viajes eran una experiencia de glamour y aventura - https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Cuando+los+viajes+eran+una+experiencia+de+glamour+y+aventura&amp;url=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html&amp;title=Cuando+los+viajes+eran+una+experiencia+de+glamour+y+aventura&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical"><div
class=module>
<a
href="mailto:?body=Cuando los viajes eran una experiencia de glamour y aventura - https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Cuando+los+viajes+eran+una+experiencia+de+glamour+y+aventura&amp;url=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html&amp;title=Cuando+los+viajes+eran+una+experiencia+de+glamour+y+aventura&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class=col-lg-8><div
class=entry-content><div
class='ai-viewports ai-viewport-3 ai-insert-31-15186213' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 1px; height: 1px;' data-insertion=prepend data-selector=.ai-insert-31-15186213 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMxJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAxcHg7IGhlaWdodDogMXB4Oyc+CjxkaXYgaWQ9InNhc180OTQzNiI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAzNjEzNTksIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDEyODcwOTcsIC8vIFDDoWdpbmEgOiBUZW5kZW5jaWFzSG95L2FydGljdWxvCiAgICAgICAgICAgIGZvcm1hdElkOiA0OTQzNiwgLy8gRm9ybWF0byA6IFZpZGVvX0ludGV4dCA0ODB4MzIwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MzYxMzU5JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00OTQzNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTM2MTM1OSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDk0MzYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=31></div><p>El turismo es un invento moderno. Esa idea de viajar para conocer otras culturas, o para seguir con las mismas costumbres pero con un clima diferente, pertenece a la segunda mitad del siglo XX.</p><div
class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 620px;'><div
class=ai-lazy data-code=PGRpdiBpZD0ic2FzXzQ2NjA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTM2MTM1OSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><p>Hasta antes de la Segunda Guerra <a
href=https://www.tendenciashoy.com/libros/grandes-expediciones.html>los que se animaban a cruzar mares en barcos, atravesar regiones en tren,</a> recorrer caminos en coches o cabalgar por donde no había otro medio de locomoción lo hacían por necesidad: para buscar un trabajo y una nueva vida, por el afán de explorar lo desconocido o bajo las órdenes de conquistar.</p><div
class='ai-viewports ai-viewport-1 ai-insert-29-17311208' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 620px;' data-insertion=prepend data-selector=.ai-insert-29-17311208 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MjBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYelEyTmpBMklqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURNMk1UTTFPU3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dNVEk0TnpBNU55d2dMeThnVU1PaFoybHVZU0E2SUZSbGJtUmxibU5wWVhOSWIza3ZZWEowYVdOMWJHOEtJQ0FnSUNBZ0lDQWdJQ0FnWm05eWJXRjBTV1E2SURRMk5qQTJMQ0F2THlCR2IzSnRZWFJ2SURvZ1JHOWliR1Z5YjJKaFh6RWdNekF3ZURZd01Bb2dJQ0FnSUNBZ0lDQWdJQ0IwWVhKblpYUTZJQ2NuSUM4dklGTmxaMjFsYm5SaFkybkRzMjRLSUNBZ0lDQWdJQ0I5S1RzS0lDQWdJSDBwT3dvOEwzTmpjbWx3ZEQ0S1BHNXZjMk55YVhCMFBnb2dJQ0FnUEdFZ2FISmxaajBpYUhSMGNITTZMeTkzZDNjekxuTnRZWEowWVdSelpYSjJaWEl1WTI5dEwyRmpQMnAxYlhBOU1TWnVkMmxrUFRJeE5UY21jMmwwWldsa1BUTTJNVE0xT1Nad1oyNWhiV1U5WVhKMGFXTjFiRzhtWm0xMGFXUTlORFkyTURZbWRtbHphWFE5YlNaMGJYTjBjRDFiZEdsdFpYTjBZVzF3WFNadmRYUTlibTl1Y21samFDSWdkR0Z5WjJWMFBTSmZZbXhoYm1zaVBnb2dJQ0FnSUNBZ0lEeHBiV2NnYzNKalBTSm9kSFJ3Y3pvdkwzZDNkek11YzIxaGNuUmhaSE5sY25abGNpNWpiMjB2WVdNL2IzVjBQVzV2Ym5KcFkyZ21ibmRwWkQweU1UVTNKbk5wZEdWcFpEMHpOakV6TlRrbWNHZHVZVzFsUFdGeWRHbGpkV3h2Sm1adGRHbGtQVFEyTmpBMkpuWnBjMmwwUFcwbWRHMXpkSEE5VzNScGJXVnpkR0Z0Y0YwaUlHSnZjbVJsY2owaU1DSWdZV3gwUFNJaUlDOCtDaUFnSUNBOEwyRStDand2Ym05elkzSnBjSFErIiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block=29></div><div
class=wp-block-link><p>Leer más:	<a
href=https://www.tendenciashoy.com/libros/grandes-expediciones.html rel>
Llegar donde nadie pudo: 25 grandes expediciones de la historia	</a></p></div><p>Eso no significa que en la historia no hubiera grandes viajeros. <strong>Heródoto, Marco Polo, Ibn Battuta, Alí Bey, Charles Darwin </strong>o<strong> Alexander von Humboldt</strong> se lanzaron donde pocos habían llegado, pero los movían motivos comerciales, académicos o científicos.</p><figure
class="wp-block-image size-full"><img
width=960 height=761 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAA8AAAAL5AQAAAABXr3DnAAAAAnRSTlMAAHaTzTgAAABvSURBVHja7cEBAQAAAIIg/69uSEABAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAJwYZ8AAATLAGLEAAAAASUVORK5CYII=" alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh" class="wp-image-163322 lazyload"   data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen.jpg loading=lazy data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen.jpg 960w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen-300x238.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen-768x609.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen-145x115.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen-61x48.jpg 61w" data-sizes=auto><noscript><img
width=960 height=761 src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen.jpg alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh" class=wp-image-163322 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen.jpg 960w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen-300x238.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen-768x609.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen-145x115.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-trasatlantico-Kaiserin-Maria-Theresa-en-1900.-Foto-Coleccion-de-Marc-Walter-Taschen-61x48.jpg 61w" sizes="(max-width: 960px) 100vw, 960px" data-eio=l></noscript><figcaption>El trasatlántico Kaiserin Maria Theresa en 1900. Foto Colección de Marc Walter &#8211; Taschen</figcaption></figure><h3><strong>Entre el primer ferrocarril y el primer vuelo transatlántico</strong></h3><p>En 1830 comenzó a circular el primer ferrocarril del mundo, entre Liverpool y Manchester. Casi un siglo más tarde, en 1927, <strong>Charles Lindbergh</strong> realizó el primer viaje de Norteamérica a Europa en avión.</p><div
class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 270px;'><div
class=ai-lazy data-code=PGRpdiBpZD0ic2FzXzQ1NzE1Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzE1LCAvLyBGb3JtYXRvIDogUm9iYV8xIAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTM2MTM1OSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDU3MTUmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzE1JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><blockquote
class=wp-block-quote><p>El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh</p></blockquote><p>En medio de esos dos sucesos históricos se ubica el libro <em><a
href=https://www.taschen.com/pages/es/catalogue/photography/all/44879/facts.the_grand_tour_the_golden_age_of_travel.htm rel="nofollow noopener" target=_blank>The Grand Tour: The Golden Age of Travel (La edad de oro de los viajes)</a></em>, que Taschen presenta en una elaborada edición para recordar aquellos tiempos en que los viajes tenían mucho más de aventura y poco de descanso.</p><figure
class="wp-block-image size-large"><img
width=1024 height=1024 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABAAAAAQAAQMAAABF07nAAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAJZJREFUGBntwQEBAAAAgqD+r3ZIwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAACAewEEHgABB9i6GAAAAABJRU5ErkJggg==" alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh" class="wp-image-163319 lazyload"   data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-1024x1024.jpg loading=lazy data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-768x769.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-48x48.jpg 48w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour.jpg 1282w" data-sizes=auto><noscript><img
width=1024 height=1024 src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-1024x1024.jpg alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh" class=wp-image-163319 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-768x769.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-48x48.jpg 48w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Portada-del-libro-The-Grand-Tour.jpg 1282w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio=l></noscript></figure><p><a
href="https://www.amazon.com/-/es/Sabine-Arqué/dp/3836585073?&amp;tag=tendenciashoy-21" target=_blank rel="noreferrer noopener nofollow">Comprar &#8216;The Grand Tour&#8217; en Amazon</a></p><div
class='ai-viewports ai-viewport-1 ai-viewport-3 ai-insert-17-46793026' style='margin: 8px 0; clear: both;' data-insertion=prepend data-selector=.ai-insert-17-46793026 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE3JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdD5mdW5jdGlvbiBhKHIpe3RyeXtmb3IoO3IucGFyZW50JiZyIT09ci5wYXJlbnQ7KXI9ci5wYXJlbnQ7cmV0dXJuIHJ9Y2F0Y2gocil7cmV0dXJuIG51bGx9fXZhciBuPWEod2luZG93KTtpZihuJiZuLmRvY3VtZW50JiZuLmRvY3VtZW50LmJvZHkpe3ZhciBzPWRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3Muc3JjPSJodHRwczovL3N0YXRpYy5zdW5tZWRpYS50di9pbnRlZ3JhdGlvbnMvYmFhMzYyNWItODI3MS00NzA1LWJjZjMtMDJjY2VmODYzMWZiL2JhYTM2MjViLTgyNzEtNDcwNS1iY2YzLTAyY2NlZjg2MzFmYi5qcyIscy5hc3luYz0hMCxuLmRvY3VtZW50LmJvZHkuYXBwZW5kQ2hpbGQocyl9PC9zY3JpcHQ+PC9kaXY+Cg==' data-block=17></div><h3><strong>Qué era el Grand Tour</strong></h3><p>El <strong><a
href=https://www.tendenciashoy.com/viajeros/destinos/gran-ruta-de-suiza-coches-turismo-motos.html>Grand Tour era el año sábatico</a></strong>, meses más meses menos, que se tomaban los jóvenes estudiantes de la aristocracia inglesa para conocer el mundo.</p><p>Para ello se animaban a recorrer Europa en los medios de transporte disponible. Si había ferrocarril o barco, mejor. Si no, a prepararse para horas de carruaje o cabalgata.</p><p>Si el destino era Oriente Medio, el exotismo era total. En paralelo a la colonización de Asia y África por parte de las potencias europeas, estos jóvenes navegaban días para conocer culturas de la que solo tenían referencias lejanas.</p><h3><strong>Grandes viajeros de la historia</strong></h3><p>La autora Sabine Arqué repasa las seis rutas favoritas de los aventureros occidentales, desde la ruta norte de Europa hasta la audaz travesía por Australia.</p><div
class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-7-94528346' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 620px;' data-insertion=prepend data-selector=.ai-insert-7-94528346 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDYyMHB4Oyc+CjxkaXYgY2xhc3M9ImFpLWxhenkiIGRhdGEtY29kZT0iUEdScGRpQnBaRDBpYzJGelh6UTJOakU0SWo0OEwyUnBkajRLUEhOamNtbHdkQ0IwZVhCbFBTSmhjSEJzYVdOaGRHbHZiaTlxWVhaaGMyTnlhWEIwSWo0S0lDQWdJSE5oY3k1amJXUXVjSFZ6YUNobWRXNWpkR2x2YmlncElIc0tJQ0FnSUNBZ0lDQnpZWE11WTJGc2JDZ2ljM1JrSWl3Z2V3b2dJQ0FnSUNBZ0lDQWdJQ0J6YVhSbFNXUTZJRE0yTVRNMU9Td2dMeThnQ2lBZ0lDQWdJQ0FnSUNBZ0lIQmhaMlZKWkRvZ01USTROekE1Tnl3Z0x5OGdVTU9oWjJsdVlTQTZJRlJsYm1SbGJtTnBZWE5JYjNrdllYSjBhV04xYkc4S0lDQWdJQ0FnSUNBZ0lDQWdabTl5YldGMFNXUTZJRFEyTmpFNExDQXZMeUJHYjNKdFlYUnZJRG9nUkc5aWJHVnliMkpoWHpJZ016QXdlRFl3TUFvZ0lDQWdJQ0FnSUNBZ0lDQjBZWEpuWlhRNklDY25JQzh2SUZObFoyMWxiblJoWTJuRHMyNEtJQ0FnSUNBZ0lDQjlLVHNLSUNBZ0lIMHBPd284TDNOamNtbHdkRDRLUEc1dmMyTnlhWEIwUGdvZ0lDQWdQR0VnYUhKbFpqMGlhSFIwY0hNNkx5OTNkM2N6TG5OdFlYSjBZV1J6WlhKMlpYSXVZMjl0TDJGalAycDFiWEE5TVNadWQybGtQVEl4TlRjbWMybDBaV2xrUFRNMk1UTTFPU1p3WjI1aGJXVTlZWEowYVdOMWJHOG1abTEwYVdROU5EWTJNVGdtZG1semFYUTliU1owYlhOMGNEMWJkR2x0WlhOMFlXMXdYU1p2ZFhROWJtOXVjbWxqYUNJZ2RHRnlaMlYwUFNKZllteGhibXNpUGdvZ0lDQWdJQ0FnSUR4cGJXY2djM0pqUFNKb2RIUndjem92TDNkM2R6TXVjMjFoY25SaFpITmxjblpsY2k1amIyMHZZV00vYjNWMFBXNXZibkpwWTJnbWJuZHBaRDB5TVRVM0puTnBkR1ZwWkQwek5qRXpOVGttY0dkdVlXMWxQV0Z5ZEdsamRXeHZKbVp0ZEdsa1BUUTJOakU0Sm5acGMybDBQVzBtZEcxemRIQTlXM1JwYldWemRHRnRjRjBpSUdKdmNtUmxjajBpTUNJZ1lXeDBQU0lpSUM4K0NpQWdJQ0E4TDJFK0Nqd3ZibTl6WTNKcGNIUSsiIGRhdGEtY2xhc3M9IlkyOWtaUzFpYkc5amF3PT0iPjwvZGl2Pgo8L2Rpdj4K data-block=7></div><blockquote
class=wp-block-quote><p>Charles Dickens, Julio Verne, F. Scott Fitzgerald, Mark Twain y Goethe fueron grandes viajeros, movidos por motivos científicos o literarios</p></blockquote><div
class=wp-block-link><p>Leer más:	<a
href=https://www.tendenciashoy.com/viajeros/destinos/de-la-patagonia-a-nueva-zelanda-viajes-para-nuevos-exploradores_594323_102.html rel>
De la Patagonia a Nueva Zelanda: viajes para nuevos exploradores	</a></p></div><p>En algunos de ellos participaron figuras claves de la literatura como <strong>Charles Dickens, Julio Verne, F. Scott Fitzgerald, Mark Twain </strong>y<strong> Goethe.</strong></p><figure
class="wp-block-image size-large"><img
width=1024 height=621 src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABAAAAAJtAQMAAACSaZB+AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAGRJREFUGBntwTEBAAAAwiD7p14MH2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAPAWOPwAAb3MfLoAAAAASUVORK5CYII=" alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh" class="wp-image-163321 lazyload"   data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-1024x621.jpg loading=lazy data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-1024x621.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-300x182.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-768x465.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-79x48.jpg 79w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen.jpg 1282w" data-sizes=auto><noscript><img
width=1024 height=621 src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-1024x621.jpg alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh" class=wp-image-163321 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-1024x621.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-300x182.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-768x465.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen-79x48.jpg 79w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Anuncio-de-la-naviera-Cunard.-Foto-Coleccion-de-Marc-Walter-Taschen.jpg 1282w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio=l></noscript><figcaption>Anuncio de la naviera Cunard. Foto Colección de Marc Walter &#8211; Taschen</figcaption></figure><h3><strong>Viajar por publicidades y pegatinas</strong></h3><p>La pasión coleccionista de <strong>Marc Walter</strong> y sus conocimientos de fotografía y diseño gráfico ilustran este libro, que permite viajar por medio de pósteres de viajes, guías, pasajes, folletos, menús y pegatinas de maletas esos años en que viajar por placer estaba reservado a una exclusiva minoría.</p><p>Así se pueden ver anuncios de lujosos transatlánticos, fotos de Nueva York pintadas a mano, <a
href=https://www.tendenciashoy.com/viajeros/ferrocarril/orient-express-art-deco.html>detalles del lujo del Orient Express</a> y retratos de viajeros con las pirámides de Giza de fondo, en un entorno mucho más desértico que el actual.</p><p>La publicidad se encargaba de promocionar todos los progresos para facilitar los viajes: una postal de 1905 muestra a un barco echando humo de sus chimeneas y allí arriba, a lo lejos, vuela un Zeppelin.</p><h3><strong>La fotografía antes de la llegada de las cámaras portátiles</strong></h3><p>Los autores recuerdan que los transatlánticos competían por el Blue Riband, un trofeo que se otorgaba a la embarcación que navegara más rápido entre Norteamérica y Europa. De no ser por el famoso iceberg, el <strong>Titanic</strong> lo hubiera ganado.</p><div
class='code-block code-block-8 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
id=taboola-mid-article-thumbnails></div> <script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-ma-01',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script></div><figure
class="wp-block-image size-large"><img
width=1024 height=732 src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABAAAAALcAQMAAABD/1CuAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAHFJREFUGBntwQEBAAAAgqD+r3ZIwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAC4F3DrAAGPPRPZAAAAAElFTkSuQmCC alt="El restaurante La Reserve, en Niza. Foto Coleccion Marc Walters - Taschen" class="wp-image-163318 lazyload"   data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-1024x732.jpg loading=lazy data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-1024x732.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-300x214.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-768x549.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-145x104.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-67x48.jpg 67w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen.jpg 1282w" data-sizes=auto><noscript><img
width=1024 height=732 src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-1024x732.jpg alt="El restaurante La Reserve, en Niza. Foto Coleccion Marc Walters - Taschen" class=wp-image-163318 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-1024x732.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-300x214.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-768x549.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-145x104.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen-67x48.jpg 67w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/El-restaurante-La-Reserve-en-Niza.-Foto-Coleccion-Marc-Walters-Taschen.jpg 1282w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio=l></noscript><figcaption>El restaurante La Reserve, en Niza. Foto Colección Marc Walters &#8211; Taschen</figcaption></figure><p>La fotografía fue la manzana de la tentación de los viajeros. Entre 1860 y 1920 las cámaras eran pesados trastos, por lo que el negocio estaba en plantarse en sitios históricos y esperar a que los primeros turistas quieran ser retratados.</p><p>Así se pueden ver a hombres y mujeres en la cima del Vesubio vestidos con la moda victoriana, o con pesados trajes oscuros bajo un sol de justicia frente a la esfinge de Giza.</p><blockquote
class=wp-block-quote><p>Las postales eran la única manera que tenían los viajeros de presumir de los lugares que habían visitad.</p></blockquote><p>Y ahora es impensable, pero hace 150 años era normal retratarse acostado en una litera vestido con un traje blanco cargado por cuatro porteadores negros.</p><p>En paralelo creció la industria de la postal, la oportunidad de poder llevarse la imagen de un lugar visitado y presumir ante familiares y amigos. O sea, el postureo de <strong>Instagram</strong> no es nada nuevo.</p><p>La expansión de los medios de transporte y los avances tecnológicos democratizaron los traslados y liquidaron esa edad de oro. “Pero el espíritu del viaje sigue vivo”, afirma Arqué.</p><div
class='code-block code-block-9 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 270px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ1NzIwIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzIwLCAvLyBGb3JtYXRvIDogUm9iYV8zIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzIwJnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MzYxMzU5JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcyMCZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div></div><div
class=entry-footer><section
class="bio d-flex mb-4">
<img
src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC width=60 height=60 alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src=https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg loading=lazy><noscript><img
src=https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg width=60 height=60 alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio=l></noscript><p>Juan Pedro Chuet-Missé es redactor de Cerodosbé/Tendencias desde 2017, y del Grupo Economía Digital desde 2015. Especialista en destinos fuera de lo común, cultura, estilo de vida, viajes y todas aquellas historias que vale la pena contar.</p></section></div></div></div></div></div></article><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-1 ai-viewport-3 ai-insert-18-55192577' style='margin: 8px 0; clear: both;' data-insertion=prepend data-selector=.ai-insert-18-55192577 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE4JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPHNjcmlwdD5mdW5jdGlvbiBhKHIpe3RyeXtmb3IoO3IucGFyZW50JiZyIT09ci5wYXJlbnQ7KXI9ci5wYXJlbnQ7cmV0dXJuIHJ9Y2F0Y2gocil7cmV0dXJuIG51bGx9fXZhciBuPWEod2luZG93KTtpZihuJiZuLmRvY3VtZW50JiZuLmRvY3VtZW50LmJvZHkpe3ZhciBzPWRvY3VtZW50LmNyZWF0ZUVsZW1lbnQoInNjcmlwdCIpO3Muc3JjPSJodHRwczovL3N0YXRpYy5zdW5tZWRpYS50di9pbnRlZ3JhdGlvbnMvNGFkNzc2MzctODZjOC00YzMwLTk0ZmItYzcwYzEyMzQ3YzI5LzRhZDc3NjM3LTg2YzgtNGMzMC05NGZiLWM3MGMxMjM0N2MyOS5qcyIscy5hc3luYz0hMCxuLmRvY3VtZW50LmJvZHkuYXBwZW5kQ2hpbGQocyl9PC9zY3JpcHQ+PC9kaXY+Cg==' data-block=18></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
id=taboola-below-article-thumbnail></div> <script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01-b-n',
    container: 'taboola-below-article-thumbnail',
    placement: 'Below Article Thumbnail',
    target_type: 'mix'
  });</script> </div></div></div><div
class="container my-2"><div
class=ad></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id=now-on-cover-block_5f2823eaf7f87><div
class=container><h2 class="maintitle mb-5"><div
class=circle><span>a.</span></div>
<span>
Ahora en portada
</span></h2><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-163317 post type-post status-publish format-standard has-post-thumbnail category-libros"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html rel="bookmark noamphtml">
<img
width=462 height=284 src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAc4AAAEcAQMAAAB03sbXAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUeNrtwQEBAAAAgiD/r25IQAEAAAAAAAAAAAAAAAAAAAD8GUF0AAFzBmscAAAAAElFTkSuQmCC class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh"   data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-462x284.jpg loading=lazy data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="El libro ‘The Grand Tour’ reseña los viajes en el siglo que media entre la aparición del primer ferrocarril y el vuelo de Lindbergh" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Egipto-era-uno-de-los-destinos-exoticos-mas-buscados.-Foto-Coleccion-de-Marc-Walter-Taschen-1-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/libros rel="category tag">Libros</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/libros/viajes-grand-tour-taschen-libro-glamour.html rel="bookmark noamphtml">
Cuando los viajes eran una experiencia de glamour y aventura	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jchuetmisse title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel=author>Juan Pedro Chuet-Missé</a>	 </span>
</span><time
class="entry-date published" datetime=2021-11-07T12:00:52+01:00>
7 Nov 2021	</time></div><div
class=post-excerpt><p>Un libro recuerda los viajes iniciáticos del Grand Tour y cómo el turismo en el siglo XIX y parte del XX era un privilegio de la aristocracia</p></div></div></article></div><div
class=article-grid__item><article
class="post-162843 post type-post status-publish format-standard has-post-thumbnail category-destinos tag-los-momentos-del-vino-bodegas-torres tag-viajes-a-castilla-y-leon"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/viajeros/destinos/milla-de-oro-ribera-del-duero-valladolid.html rel="bookmark noamphtml">
<img
width=462 height=284 src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAc4AAAEcAQMAAAB03sbXAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUeNrtwQEBAAAAgiD/r25IQAEAAAAAAAAAAAAAAAAAAAD8GUF0AAFzBmscAAAAAElFTkSuQmCC class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="La llaman la Milla de Oro del Ribera del Duero pero ocupa bastante más de los 1.600 metros de una milla. En realidad, son unos 40 kilómetros los que separan las localidades de Peñafiel y Tudela de Duero. Buscando analogías con otras millas de oro (fundamentalmente la neoyorquina Quinta Avenida, sede de las más apreciadas firmas del lujo mundial), quienes le otorgaron el sobrenombre a esta zona lo hicieron porque en ella se concentran las bodegas más conocidas de la D. O. Ribera del Duero, además de algunas bodegas de pago, que producen muchos de los mejores vinos del país."   data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-462x284.jpg loading=lazy data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="La llaman la Milla de Oro del Ribera del Duero pero ocupa bastante más de los 1.600 metros de una milla. En realidad, son unos 40 kilómetros los que separan las localidades de Peñafiel y Tudela de Duero. Buscando analogías con otras millas de oro (fundamentalmente la neoyorquina Quinta Avenida, sede de las más apreciadas firmas del lujo mundial), quienes le otorgaron el sobrenombre a esta zona lo hicieron porque en ella se concentran las bodegas más conocidas de la D. O. Ribera del Duero, además de algunas bodegas de pago, que producen muchos de los mejores vinos del país." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/Foto-2-Enoturismo-Bicis-en-Finca-Villacreces-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/viajeros/destinos rel="category tag">Destinos</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/viajeros/destinos/milla-de-oro-ribera-del-duero-valladolid.html rel="bookmark noamphtml">
Más allá del vino en la Milla de Oro del Ribera del Duero	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/alfredo-garcia-reyes title="Entradas por Alfredo García Reyes" class="author url fn" rel=author>Alfredo García Reyes</a>	 </span>
</span><time
class="entry-date published" datetime=2021-11-06T18:30:28+01:00>
6 Nov 2021	</time></div><div
class=post-excerpt><p>Entre Peñafiel y Tudela de Duero (Valladolid), se elaboran algunos de los más prestigiosos vinos del país. Lo que quizás no todo el mundo sepa es que la zona ofrece un apetecible destino incluso al margen de lo enológico</p></div></div></article></div><div
class=article-grid__item><article
class="post-163124 post type-post status-publish format-standard has-post-thumbnail category-series tag-hbo"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/imagen/series/10-grandes-series-que-puedes-ver-y-volver-a-ver-por-hbo-max.html rel="bookmark noamphtml">
<img
width=462 height=284 src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAc4AAAEcAQMAAAB03sbXAAAABlBMVEUAAAD///+l2Z/dAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUeNrtwQEBAAAAgiD/r25IQAEAAAAAAAAAAAAAAAAAAAD8GUF0AAFzBmscAAAAAElFTkSuQmCC class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Si estás en busca y captura de algo original de una plataforma de streaming, aquí te vas a encontrar con las mejores series exclusivas de HBO Max."   data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-462x284.jpg loading=lazy data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Si estás en busca y captura de algo original de una plataforma de streaming, aquí te vas a encontrar con las mejores series exclusivas de HBO Max." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/11/courtesyofhbo2_13043-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/imagen/series rel="category tag">Series</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/imagen/series/10-grandes-series-que-puedes-ver-y-volver-a-ver-por-hbo-max.html rel="bookmark noamphtml">
10 series exclusivas que puedes ver (y volver a ver) por HBO Max	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/business-insider-espana title="Entradas por Business Insider España" class="author url fn" rel=author>Business Insider España</a>	 </span>
</span><time
class="entry-date published" datetime=2021-11-06T16:00:05+01:00>
6 Nov 2021	</time></div><div
class=post-excerpt><p>La nueva plataforma de HBO presenta grandes producciones propias como &#8216;Los Soprano&#8217; o &#8216;The Wire&#8217; junto con nuevas series como &#8216;Podría destruirte&#8217; o &#8216;Westworld&#8217;</p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
data-block-on-consent=_till_responded
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbs-feed-01-b-n
data-placement='Below Article TendenciasHoy AMP'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-35 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px; height: 250px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzY2OTU0Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NSwgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNjY5NTQsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmRfNCAweDAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWhvbWUmZm10aWQ9NjY5NTQmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWhvbWUmZm10aWQ9NjY5NTQmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD4=" data-class="Y29kZS1ibG9jaw=="></div></div></div></div></div></main></section></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.tendenciashoy.com title="Tendencias Hoy" class=d-inline-block>
<img
src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAIYAAAA8AQMAAACZ5lDBAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABFJREFUGBljGAWjYBSMAhIBAAQ4AAH6k+5sAAAAAElFTkSuQmCC
alt="Tendencias Grupo ED" width=134 height=60 target=_blank data-src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg loading=lazy class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg
alt="Tendencias Grupo ED" width=134 height=60 target=_blank data-eio=l></noscript>
</a></div><nav
class="nav-footer mb-4"><div
class=menu-sitios-footer-container><ul
id=footer-sites-menu class=menu><li
id=menu-item-99352 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a
href=https://www.economiadigital.es>Economía Digital</a></li>
<li
id=menu-item-99353 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a
href=https://galicia.economiadigital.es/ >Galicia</a></li>
<li
id=menu-item-99354 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a
href=https://valencia.economiadigital.es/ >Comunidad Valenciana</a></li>
<li
id=menu-item-99355 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a
href=https://ideas.economiadigital.es/ >Ideas</a></li>
<li
id=menu-item-99365 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a
href=https://www.finanzas.com/ >finanzas.com</a></li>
<li
id=menu-item-99368 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a
href=https://inversion.finanzas.com/ >Inversión</a></li>
<li
id=menu-item-129501 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129501"><a
href=https://www.socialinvestor.es>Social Investor</a></li></ul></div></nav><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/Tendenciashoycom target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/tendenciashoycom/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-113028 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a
rel=nofollow href=https://www.tendenciashoy.com/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-99733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a
rel=nofollow href=https://www.tendenciashoy.com/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-99738 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a
rel=nofollow href=https://www.tendenciashoy.com/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-99765 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a
rel=nofollow href=https://www.tendenciashoy.com/cookies>Cookies</a></li>
<li
id=menu-item-112297 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p></div></footer></div><noscript><iframe
height=0 width=0 style=display:none;visibility:hidden data-src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC" class=lazyload></iframe></noscript>
 <script id=eio-lazy-load-js-before>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=624' id=eio-lazy-load-js></script> <script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id=wp-embed-js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async=async id=remote_sdk-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script>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</script> <script defer src=https://www.tendenciashoy.com/wp-content/cache/minify/b53d7.default.include-footer.6a5020.js></script> </body></html>