<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>La economía de escala gastronómica de Dani García | Tendencias Hoy</title>
<meta name="description" content="El chef malagueño logra lo que muchos admiran: vivir de la cocina y no para la cocina. Dani, la brasserie, en el nuevo Four Seasons de Madrid, es la mejor muestra."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="La economía de escala gastronómica de Dani García | Tendencias Hoy">
<meta property="og:description" content="El chef malagueño logra lo que muchos admiran: vivir de la cocina y no para la cocina. Dani, la brasserie, en el nuevo Four Seasons de Madrid, es la mejor muestra.">
<meta property="og:url" content="https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html">
<meta property="og:site_name" content="Tendencias Hoy">
<meta property="article:publisher" content="https://www.facebook.com/cerodosbe/">
<meta property="article:tag" content="Four Seasons">
<meta property="article:tag" content="Gastronomía">
<meta property="article:tag" content="Gastronomía en Madrid">
<meta property="article:section" content="Restaurantes">
<meta property="og:updated_time" content="2020-10-07T18:30:16+02:00">
<meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-019.jpg">
<meta property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-019.jpg">
<meta property="og:image:width" content="1650">
<meta property="og:image:height" content="1100">
<meta property="og:image:alt" content="Dani García">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La economía de escala gastronómica de Dani García | Tendencias Hoy">
<meta name="twitter:description" content="El chef malagueño logra lo que muchos admiran: vivir de la cocina y no para la cocina. Dani, la brasserie, en el nuevo Four Seasons de Madrid, es la mejor muestra.">
<meta name="twitter:site" content="@Cerodosbe">
<meta name="twitter:creator" content="@Cerodosbe">
<meta name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-019.jpg">
<script type="application/ld+json">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed" href="https://www.tendenciashoy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed de los comentarios" href="https://www.tendenciashoy.com/comments/feed" />
<meta property="og:title" content="La economía de escala gastronómica de Dani García"/><meta property="og:description" content="Cultura y estilo de vida"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html"/><meta property="og:site_name" content="La economía de escala gastronómica de Dani García"/><meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-019.jpg"/>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='tendencias-normalize-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/normalize.css?ver=8.0.1' media='all' />
<link rel='stylesheet' id='tendencias-bootstrap-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/bootstrap-4.4.1-dist/css/bootstrap-grid.min.css?ver=4.4.1' media='all' />
<link rel='stylesheet' id='tendencias-tiny-slider-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='tendencias-fontawesome-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/fontawesome-free-5.13.0-web/css/all.min.css?ver=5.13.0' media='all' />
<link rel='stylesheet' id='tendencias-LFTETICA-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/fonts/LFTEtica/stylesheet.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tendencias-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/style.css?ver=0.5.9' media='all' />
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
</script>
<script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=571.0'></script>
<link rel='https://api.w.org/' href='https://www.tendenciashoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tendenciashoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.tendenciashoy.com/?p=124132' />
<link rel="alternate" type="application/json+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fgastronomia%2Frestaurantes%2Fla-economia-de-escala-gastronomica-de-dani-garcia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fgastronomia%2Frestaurantes%2Fla-economia-de-escala-gastronomica-de-dani-garcia.html&#038;format=xml" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" />
<meta name="twitter:title" value="La economía de escala gastronómica de Dani García" />
<meta name="twitter:description" value="Es un martes cualquiera en Madrid y tengo reserva en Dani, el nuevo restaurante que Dani García acaba de abrir[&hellip;]" />
<meta name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-019-1024x683.jpg" />
<meta name="twitter:site" value="@finanzas.com" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script>
<!-- End Google Tag Manager -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="amphtml" href="https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html?amp"><link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/2157/361359/smart.prebid.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 361359,
            pageId: 1287095,
            formats: [
                 { id: 45715 }
,{ id: 45719 }
,{ id: 45720 }
,{ id: 45721 }
,{ id: 45722 }
,{ id: 46537 }
,{ id: 46606 }
,{ id: 46618 }
,{ id: 51007 }
,{ id: 78467 }
,{ id: 78468 }
,{ id: 66954 }
,{ id: 45723 }
,{ id: 45724 }
,{ id: 46381 }
,{ id: 46382 }
,{ id: 46383 }
,{ id: 69711 }
,{ id: 69713 }
,{ id: 69716 }
,{ id: 80931 }
,{ id: 80932 }
,{ id: 80933 }
,{ id: 80934 }
,{ id: 80935 }
,{ id: 80936 }
,{ id: 80937 }
            ],
            target: ''
        });
    });
</script>




	</head>

<body class="post-template-default single single-post postid-124132 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="bottom-bar">
			<div class="container">
				<nav class="nav-latest">
										<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-99880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-99884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99884"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-99883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99883"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-99882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99882"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100215"><a href="https://www.tendenciashoy.com/imagen">Imagen</a></li>
<li id="menu-item-120873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>									</nav>
			</div>
		</div><!-- .bottom-bar -->

		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container">
					<div class="row justify-content-between align-items-end">
                        <div class="col-auto">
							                            <button class="btn btn-close btn-close-sam" id="close-sam"></button>
                        							<button class="btn btn-toggle" id="toggle-menu">
								<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 33 33'%3E%3C/svg%3E"
									 width="33" height="33" alt="Menu" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg"
									 width="33" height="33" alt="Menu" data-eio="l"></noscript>
							</button>
							                        </div>
						<div class="col-auto">
							<div class="site-branding">
																	<h1 class="site-title">
										<a href="https://www.tendenciashoy.com/" rel="home noamphtml">
											<span>Tendencias Hoy</span>
											<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 349 82'%3E%3C/svg%3E" alt="Tendencias Hoy"
												 width="349" height="82" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/ed-tendencias.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/ed-tendencias.svg" alt="Tendencias Hoy"
												 width="349" height="82" data-eio="l"></noscript>
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center">
														<button class="btn btn-search" id="toggle-search">
								<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
									 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" width="25"
									 height="28" alt="Buscar" data-eio="l"></noscript>
							</button>
													</div>
					</div>
				</div>
			</div>

						<div class="header-nav is-open">
							<div class="container desktop  d-none d-md-block">
					<div class="row">
						<div class="col-md-4 col-lg-3">
							<div class="inner-col col-border">
								<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
																		<div class="menu-menu-desktop-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://www.tendenciashoy.com/imagen">Imagen</a></li>
<li id="menu-item-100223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
<li id="menu-item-116650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116650"><a href="https://www.tendenciashoy.com/escenarios">Escenarios</a></li>
<li id="menu-item-116655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116655"><a href="https://www.tendenciashoy.com/industria-cultural">Industria cultural</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-116651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116651"><a href="https://www.tendenciashoy.com/estilo-de-vida">Estilo de vida</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100220"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-116653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116653"><a href="https://www.tendenciashoy.com/tecnologia">Tecnología</a></li>
<li id="menu-item-116652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116652"><a href="https://www.tendenciashoy.com/obituarios">Obituarios</a></li>
<li id="menu-item-116654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116654"><a href="https://www.tendenciashoy.com/firmas">Firmas</a></li>
</ul></div>																	</nav>
								<nav class="nav-rrss">
										<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-border d-flex flex-column justify-content-between">
								<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																																			</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-lg-border">
																<div class="row">
									<div class="col-lg-6">
																																								</div>
									<div class="col-lg-6">
																																								</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto">
							<div class="inner-col">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none">
					<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
												<ul id="mobile-menu" class="menu"><li id="menu-item-99864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99864"><a href="https://www.tendenciashoy.com/libros" itemprop="url" class="nav-item"><span itemprop="name">Libros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99866"><a href="https://www.tendenciashoy.com/libros/ficcion" itemprop="url"><span itemprop="name">Ficción</span></a></li>
	<li id="menu-item-99867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99867"><a href="https://www.tendenciashoy.com/libros/no-ficcion" itemprop="url"><span itemprop="name">No ficción</span></a></li>
	<li id="menu-item-99868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99868"><a href="https://www.tendenciashoy.com/libros/pensamiento" itemprop="url"><span itemprop="name">Pensamiento</span></a></li>
	<li id="menu-item-99865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99865"><a href="https://www.tendenciashoy.com/libros/comic" itemprop="url"><span itemprop="name">Cómic</span></a></li>
</ul>
</li>
<li id="menu-item-116636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116636"><a href="https://www.tendenciashoy.com/musica" itemprop="url" class="nav-item"><span itemprop="name">Música</span></a>
<ul class="sub-menu">
	<li id="menu-item-116637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116637"><a href="https://www.tendenciashoy.com/musica/clasica" itemprop="url"><span itemprop="name">Clásica</span></a></li>
	<li id="menu-item-116639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116639"><a href="https://www.tendenciashoy.com/musica/rock-pop" itemprop="url"><span itemprop="name">Rock/Pop</span></a></li>
	<li id="menu-item-116638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116638"><a href="https://www.tendenciashoy.com/musica/rap" itemprop="url"><span itemprop="name">Rap</span></a></li>
</ul>
</li>
<li id="menu-item-99869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99869"><a href="https://www.tendenciashoy.com/arte" itemprop="url" class="nav-item"><span itemprop="name">Arte</span></a>
<ul class="sub-menu">
	<li id="menu-item-99874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99874"><a href="https://www.tendenciashoy.com/arte/plastica" itemprop="url"><span itemprop="name">Plástica</span></a></li>
	<li id="menu-item-99870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99870"><a href="https://www.tendenciashoy.com/arte/arquitectura" itemprop="url"><span itemprop="name">Arquitectura</span></a></li>
	<li id="menu-item-99871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99871"><a href="https://www.tendenciashoy.com/arte/diseno" itemprop="url"><span itemprop="name">Diseño</span></a></li>
	<li id="menu-item-99875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99875"><a href="https://www.tendenciashoy.com/arte/urbanismo" itemprop="url"><span itemprop="name">Urbanismo</span></a></li>
	<li id="menu-item-99873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99873"><a href="https://www.tendenciashoy.com/arte/moda" itemprop="url"><span itemprop="name">Moda</span></a></li>
	<li id="menu-item-99872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99872"><a href="https://www.tendenciashoy.com/arte/fotografia" itemprop="url"><span itemprop="name">Fotografía</span></a></li>
</ul>
</li>
<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116631"><a href="https://www.tendenciashoy.com/imagen" itemprop="url" class="nav-item"><span itemprop="name">Imagen</span></a>
<ul class="sub-menu">
	<li id="menu-item-116633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a href="https://www.tendenciashoy.com/imagen/series" itemprop="url"><span itemprop="name">Series</span></a></li>
	<li id="menu-item-116632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a href="https://www.tendenciashoy.com/imagen/cine" itemprop="url"><span itemprop="name">Cine</span></a></li>
	<li id="menu-item-116640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116640"><a href="https://www.tendenciashoy.com/imagen/tv" itemprop="url"><span itemprop="name">TV</span></a></li>
</ul>
</li>
<li id="menu-item-116629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116629"><a href="https://www.tendenciashoy.com/escenarios" itemprop="url" class="nav-item"><span itemprop="name">Escenarios</span></a>
<ul class="sub-menu">
	<li id="menu-item-116645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116645"><a href="https://www.tendenciashoy.com/escenarios/teatro" itemprop="url"><span itemprop="name">Teatro</span></a></li>
	<li id="menu-item-116630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116630"><a href="https://www.tendenciashoy.com/escenarios/danza" itemprop="url"><span itemprop="name">Danza</span></a></li>
</ul>
</li>
<li id="menu-item-99858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99858"><a href="https://www.tendenciashoy.com/industria-cultural" itemprop="url" class="nav-item"><span itemprop="name">Industria cultural</span></a></li>
<li id="menu-item-99850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99850"><a href="https://www.tendenciashoy.com/viajeros" itemprop="url" class="nav-item"><span itemprop="name">Viajeros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99851"><a href="https://www.tendenciashoy.com/viajeros/destinos" itemprop="url"><span itemprop="name">Destinos</span></a></li>
	<li id="menu-item-99855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99855"><a href="https://www.tendenciashoy.com/viajeros/ciudades" itemprop="url"><span itemprop="name">Ciudades</span></a></li>
	<li id="menu-item-99857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99857"><a href="https://www.tendenciashoy.com/viajeros/hoteles" itemprop="url"><span itemprop="name">Hoteles</span></a></li>
	<li id="menu-item-99856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99856"><a href="https://www.tendenciashoy.com/viajeros/ferrocarril" itemprop="url"><span itemprop="name">Ferrocarril</span></a></li>
	<li id="menu-item-99852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a href="https://www.tendenciashoy.com/viajeros/aerolineas" itemprop="url"><span itemprop="name">Aerolíneas</span></a></li>
	<li id="menu-item-99854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a href="https://www.tendenciashoy.com/viajeros/cruceros" itemprop="url"><span itemprop="name">Cruceros</span></a></li>
</ul>
</li>
<li id="menu-item-99859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-99859"><a href="https://www.tendenciashoy.com/gastronomia" itemprop="url" class="nav-item"><span itemprop="name">Gastronomía</span></a>
<ul class="sub-menu">
	<li id="menu-item-99863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99863"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes" itemprop="url"><span itemprop="name">Restaurantes</span></a></li>
	<li id="menu-item-99861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99861"><a href="https://www.tendenciashoy.com/gastronomia/chefs" itemprop="url"><span itemprop="name">Chefs</span></a></li>
	<li id="menu-item-99860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99860"><a href="https://www.tendenciashoy.com/gastronomia/bodegas" itemprop="url"><span itemprop="name">Bodegas</span></a></li>
	<li id="menu-item-99862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99862"><a href="https://www.tendenciashoy.com/gastronomia/producto" itemprop="url"><span itemprop="name">Producto</span></a></li>
</ul>
</li>
<li id="menu-item-99876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99876"><a href="https://www.tendenciashoy.com/estilo-de-vida" itemprop="url" class="nav-item"><span itemprop="name">Estilo de vida</span></a>
<ul class="sub-menu">
	<li id="menu-item-99878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99878"><a href="https://www.tendenciashoy.com/estilo-de-vida/lujo" itemprop="url"><span itemprop="name">Lujo</span></a></li>
	<li id="menu-item-99877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99877"><a href="https://www.tendenciashoy.com/estilo-de-vida/experiencias" itemprop="url"><span itemprop="name">Experiencias</span></a></li>
	<li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="https://www.tendenciashoy.com/estilo-de-vida/wellness" itemprop="url"><span itemprop="name">Wellness</span></a></li>
</ul>
</li>
<li id="menu-item-116646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116646"><a href="https://www.tendenciashoy.com/tecnologia" itemprop="url" class="nav-item"><span itemprop="name">Tecnología</span></a>
<ul class="sub-menu">
	<li id="menu-item-116641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116641"><a href="https://www.tendenciashoy.com/tecnologia/games" itemprop="url"><span itemprop="name">Games</span></a></li>
</ul>
</li>
<li id="menu-item-116634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116634"><a href="https://www.tendenciashoy.com/obituarios" itemprop="url" class="nav-item"><span itemprop="name">Obituarios</span></a></li>
<li id="menu-item-116635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116635"><a href="https://www.tendenciashoy.com/firmas" itemprop="url" class="nav-item"><span itemprop="name">Firmas</span></a></li>
</ul>											</nav>
					<nav class="nav-rrss">
							<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

				<div class="search-bar">
					<div class="container py-2">
				<div class="text-right d-none d-sm-block">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div class="">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
								 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" width="25"
								 height="28" alt="Buscar" data-eio="l"></noscript></button>
					</form>
				</div>
			</div>
		</div>

	</header><!-- .site-header -->
	<div class="site-content">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

					<article id="post-124132" class="entry mb-5">
				 <header class="entry-header bg-image" style="background-image: url(https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-019-1650x920.jpg)">        <div class="container">
            <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia/restaurantes" rel="category tag">Restaurantes</a></li></ul></h3>
            <h1 class="entry-title">La economía de escala gastronómica de Dani García</h1>
            <h2 class="entry-subtitle">El chef malagueño logra lo que muchos admiran: vivir de la cocina y no para la cocina. Dani, la brasserie, en el nuevo Four Seasons de Madrid, es la mejor muestra </h2>
        </div>
    </header>
<!--modulo autor-->
<!--the autor-->

<div class="entry-content entry-meta">
    <div class="container">
        <div class="row justify-content-between align-items-center">
            <div class="col">
                <span class="byline">
                    <span class="author vcard">
						<a href="https://www.tendenciashoy.com/author/lorenadiaz" title="Entradas por Lorena G. Díaz" class="author url fn" rel="author">Lorena G. Díaz</a>					</span>
                </span>
                <time class="entry-date published" datetime="">7 de octubre de 2020</time>
            </div>

            <div class="col text-right">
                <div class="ed-sharer ed-sharer--mobile">
                    <div class="ed-sharer d-sm-flex">
                        
    <a href="mailto:?body=La economía de escala gastronómica de Dani García - https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fas fa-envelope"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
    <a href="http://twitter.com/share?text=La economía de escala gastronómica de Dani García&amp;url=https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html&amp;title=La economía de escala gastronómica de Dani García&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-linkedin-in"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php tendencias_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container">
    <div class="article-content">
        <!--module-sharer-->
        <div class="ed-sharer vertical">
            
    <a href="mailto:?body=La economía de escala gastronómica de Dani García - https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fas fa-envelope"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
    <a href="http://twitter.com/share?text=La economía de escala gastronómica de Dani García&amp;url=https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html&amp;title=La economía de escala gastronómica de Dani García&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-linkedin-in"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/gastronomia/restaurantes/la-economia-de-escala-gastronomica-de-dani-garcia.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-whatsapp"></i></a>
        </div>

        <div class="row justify-content-center">
            <div class="col-lg-8">

                <div class="entry-content">
                    
<p>Es un martes cualquiera en Madrid y tengo reserva en <a href="https://www.danibrasserie.com/" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">Dani</a>, el nuevo restaurante que <strong>Dani García</strong> acaba de abrir en la ciudad. Y ya van tres. Sin saber muy bien qué me voy a encontrar, sí que sé que aquí se cuece algo importante. A pesar de las medidas anti Covid y a pesar también de la incertidumbre con la que se convive en la capital, Dani disfruta de su momento de gloria. “No tenemos ni una mesa disponible en las próximas dos semanas”, cuenta <strong>Marta Centeno</strong>, responsable de comunicación del hotel <strong>Four Seasons</strong> en Madrid.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46606"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46606");  // Formato : Dobleroba_1 300x600
    });
</script>


</div>




<div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Un vistazo rápido a la arquitectura circular del local (a la que se suma una fotogénica terraza con unas impresionantes vistas pero que aún no está acabada), me da de sobra para creerme dicha afirmación: todo el mundo quiere a Dani.</p>


						<div class="wp-block-link">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/gastronomia/restaurantes/fokacha-coquetto-bar-y-china-crown-novedades-para-un-otono-gastro-en-madrid.html" rel>
					Fokacha, Coquetto Bar y China Crown: novedades para un otoño gastro en Madrid				</a>
			</p>
		</div>
		



<h3>Producto local sí, pero tampoco mucho</h3>



<p>Mi mesa no es una mesa; estoy sentada en un taburete alto en una barra con forma de herradura. Es, pienso, lo que suele pasar cuando comes sola en los restaurantes de moda, que siempre acabas en barra para no ocupar dos sitios. No me importa, me gusta la vida que observo desde aquí y hasta me siento un poco privilegiada. A veces pareciera como si yo pudiera verlo todo y nadie pudiera verme a mí. En mi imaginación es así.</p>



<p>Antes de que un camarero me acerque un código QR para poder ver la carta, otro miembro me pregunta por la bebida. “Cualquier cosa menos un Verdejo, por favor”, respondo yo. El barman, muy venido arriba con mi petición, se alegra del reto (o tal vez me baila el agua, no lo sé bien) y me sirve una copa, que luego se convertirán en algunas más, de <strong>Pies descalzos</strong>, un blanco elaborado por <strong>Bodega Marañones</strong> con uvas de la variedad Albillo, típica de la zona de Gredos, con D.O Vinos de Madrid. Un punto muy positivo el hecho de ofrecer producto local, la sombra de Agustín Trapero es muy alargada, aunque luego este hecho se diluya en la cocina.</p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-741x1024.png" alt="Dani es el tercer restaurante del chef en Madrid. Foto: Grupo Dani García." class="wp-image-124133 lazyload"   title="La economía de escala gastronómica de Dani García 1 La economía de escala gastronómica de Dani García" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-741x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-741x1024.jpg 741w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-217x300.jpg 217w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-768x1062.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-1111x1536.jpg 1111w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-27x38.jpg 27w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid..jpg 1302w" data-sizes="auto"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-741x1024.jpg" alt="Dani es el tercer restaurante del chef en Madrid. Foto: Grupo Dani García." class="wp-image-124133" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-741x1024.jpg 741w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-217x300.jpg 217w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-768x1062.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-1111x1536.jpg 1111w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid.-27x38.jpg 27w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Dani-es-el-tercer-restaurante-del-chef-en-Madrid..jpg 1302w" sizes="(max-width: 741px) 100vw, 741px" title="La economía de escala gastronómica de Dani García 1 La economía de escala gastronómica de Dani García" data-eio="l"></noscript><figcaption>Dani es el tercer restaurante del chef en Madrid. Foto: Grupo Dani García.</figcaption></figure>



<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A pesar de estar en un entorno con poderío (hacía más de medio siglo que Madrid no daba la bienvenida a un <a href="https://www.tendenciashoy.com/viajeros/destinos/en-las-entranas-de-canalejas-nuevo-icono-del-lujo-en-madrid_590432_102.html">hotel de lujo de estas dimensiones</a>) y de que Dani García es un cocinero tres estrellas Michelin, aquí las cosas no van por ahí.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46618"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46618");  // Formato : Dobleroba_2 
    });
</script></div>




<p>Hace ya tiempo que el <a href="https://www.tendenciashoy.com/gastronomia/dani-garcia-celebra-su-tercera-estrella-cerrando-el-restaurante_595052_102.html">cocinero malagueño soltó lastre</a> y aligeró el peso que supone competir en esa liga en la que si bien se ha pasado años, hoy ya mira solo de reojo. Él a lo suyo. Tras anunciar aperturas en Nueva York y levantar la persiana de Dani en Madrid, poco le queda a García por demostrar más allá de que él, además de cocinero, es empresario, algo que no sienta del todo bien en un sector donde el ego juega muy malas pasadas.</p>



<p>“Creo que concepto gastronómico de Dani, que además es una marca exclusiva creada por y para Four Seasons, se entiende muy bien; aquí nuestra oferta va desde platos necesarios en hotelería como una hamburguesa o un sandwich a icónicos que han ocupado un sitio en un tres estrellas Michelin”, cuenta un ilusionado Dani García, que además afirma que espera que su idilio con Four Seasons pase a ser una relación duradera para “ir de la mano por el mundo”. No ha elegido el malagueño a un mal compañero de viaje.</p><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div>




<blockquote class="wp-block-quote"><p>Que la cocina de García se ha estandarizado es una realidad pero el hecho de que todo esté bien resuelto es la clave para que el cocinero siga en lo más alto</p></blockquote>



<h3>Cocina prêt-à-porter</h3>



<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Volviendo a la barra y desgranando un menú que aparece tras enfocar el código QR pido consejo a mi camarero, quien no tarda ni un segundo en responderme que pruebe el <strong>tomate nitro con gazpacho verde y tartar de quisquillas</strong>. La primera vez que disfruté el que puede ser el plato más famoso del chef fue en Dani García, y lo hice cuando aún no había recibido la tercera estrella pero ya saboreaba las mieles de su éxito, mientras yo hacía lo propio con un plato que parecía tomate pero que no lo era, elaborado con nitrógeno y gelificante.</p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-732x1024.png" alt="Tomate nitro con gazpacho verde y tartar de quisquillas en Dani (Four Seasons). Foto: © Óscar Romero." class="wp-image-124140 lazyload"   title="La economía de escala gastronómica de Dani García 2 La economía de escala gastronómica de Dani García" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-732x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-732x1024.jpg 732w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-214x300.jpg 214w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-768x1075.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-1098x1536.jpg 1098w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-27x38.jpg 27w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030.jpg 1372w" data-sizes="auto"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-732x1024.jpg" alt="Tomate nitro con gazpacho verde y tartar de quisquillas en Dani (Four Seasons). Foto: © Óscar Romero." class="wp-image-124140" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-732x1024.jpg 732w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-214x300.jpg 214w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-768x1075.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-1098x1536.jpg 1098w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030-27x38.jpg 27w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-030.jpg 1372w" sizes="(max-width: 732px) 100vw, 732px" title="La economía de escala gastronómica de Dani García 2 La economía de escala gastronómica de Dani García" data-eio="l"></noscript><figcaption>Tomate nitro con gazpacho verde y tartar de quisquillas en Dani (Four Seasons). Foto: © Óscar Romero.</figcaption></figure>



<p>Este icono de la cocina de García rompió moldes, no solo para los comensales sino también para otros colegas de profesión. Un <em>win-win</em>, que dirían los entendidos.</p>



<div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Si bien el factor sorpresa para mí ha desaparecido a pesar de que el plato ha sufrido constantes modificaciones, tengo que confesar que no me extraña que sea uno de los más populares: fresco, amable y con personalidad, un poco como siempre, pero un poco diferente.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45715"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45715");  // Formato : Roba_1
    });
</script></div>




<p>Que la cocina de García se ha estandarizado es una realidad pero, a pesar de haber logrado esa <strong>economía de escala gastronómica</strong>, el hecho de que todo esté bien resuelto es la clave para que el cocinero siga en lo más alto. Tiempo ha tenido para perfeccionar la fórmula, y pruebas también: <strong>Bibo, Lobito de Mar</strong> o <a href="https://www.tendenciashoy.com/viajeros/destinos/marbella-vacaciones-perfectas-en-la-costa-del-sol.html">Leña</a> han sido buenas escuelas, amén de las diferentes sucursales de Qatar o Arabia Saudí. Una vez afinado el proceso, en Dani todo serán alegrías servidas con tomates nitro.</p>



<p>Me quedé con ganas de probar la hamburguesa de la que todo el mundo habla pero, a pesar de que la tortilla rellena de cebolla caramelizada y queso resultó un poco decepcionante, fue un plato más, pero en ningún caso uno mejor, el <strong>p</strong><strong>icantón de corral relleno de foie gras y trufa</strong> y servido con unas espectaculares colmenillas superó cualquier expectativa.</p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x683.png" alt="Dani Brasseri es el lugar del que todo el mundo habla en Madrid. Foto © Óscar Romero." class="wp-image-124143 lazyload"   title="La economía de escala gastronómica de Dani García 3 La economía de escala gastronómica de Dani García" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-1024x683.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-1024x683.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-300x200.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-768x512.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-1536x1024.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-57x38.jpg 57w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023.jpg 1920w" data-sizes="auto"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-1024x683.jpg" alt="Dani Brasseri es el lugar del que todo el mundo habla en Madrid. Foto © Óscar Romero." class="wp-image-124143" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-1024x683.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-300x200.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-768x512.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-1536x1024.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023-57x38.jpg 57w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/DANI-l-FOUR-SEASONS-©-Óscar-Romero-·-023.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" title="La economía de escala gastronómica de Dani García 3 La economía de escala gastronómica de Dani García" data-eio="l"></noscript><figcaption>Dani Brasseri es el lugar del que todo el mundo habla en Madrid. Foto © Óscar Romero.</figcaption></figure>



<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Y aunque yo nunca dejo sitio para el postre, pedí una de las recomendaciones personales de Dani García, el <strong>chocolate en adobo</strong>, un plato al que o le sobraba chocolate o le faltaba adobo. Sí, lo mío nunca ha sido la crítica gastronómica.</p>



<h3>Un restaurante de hotel</h3>



<p>Dani, con un aforo impuesto de 90 personas debido a la pandemia, es un local decorado, y muy bien, por el estudio sueco de <a href="https://mbds.com/" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">Martin Brudnizki</a> en un espacio que parece diseñado para ser carne de Instagram. Aquí se come bonito y bien, aunque <strong>un poco disparado de precio</strong>.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45719"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45719");  // Formato : Roba_2 
    });
</script></div>




<p>Tal vez sea este el handicap al que se enfrenta el binomio entre un hotel de lujo y un chef como García, un tándem donde lograr el ansiado equilibrio puede resultar una tarea compleja, a pesar de que para el cocinero malagueño este “no es un restaurante formal”. Y no, al menos en las formas no lo es, pero todo aquí tiene mucho significado, desde el edificio, la gestión por parte de Four Seasons, la ubicación y los propietarios de todo este negocio, <strong>OHL y Mohari</strong>, con quien García tiene también una estrecha relación.</p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-731x1024.png" alt="El restaurante ocupa uno de los mejores rincones del nuevo Four Seasons de Madrid. Foto © Óscar Romero." class="wp-image-124144 lazyload"   title="La economía de escala gastronómica de Dani García 4 La economía de escala gastronómica de Dani García" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-731x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-731x1024.jpg 731w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-214x300.jpg 214w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-768x1076.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-1097x1536.jpg 1097w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-27x38.jpg 27w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero..jpg 1371w" data-sizes="auto"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-731x1024.jpg" alt="El restaurante ocupa uno de los mejores rincones del nuevo Four Seasons de Madrid. Foto © Óscar Romero." class="wp-image-124144" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-731x1024.jpg 731w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-214x300.jpg 214w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-768x1076.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-1097x1536.jpg 1097w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero.-27x38.jpg 27w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/El-restaurante-ocupa-uno-de-los-mejores-rincones-del-nuevo-Four-Seasons-de-Madrid.-Foto-©-Óscar-Romero..jpg 1371w" sizes="(max-width: 731px) 100vw, 731px" title="La economía de escala gastronómica de Dani García 4 La economía de escala gastronómica de Dani García" data-eio="l"></noscript><figcaption>El restaurante ocupa uno de los mejores rincones del nuevo Four Seasons de Madrid. Foto: © Óscar Romero.</figcaption></figure>



<p>“Siempre he creído en la conexión cocinero-gran hotel, pero siempre y cuando se entiendan las necesidades”, apuntilla el chef que de malentendidos sabe un rato, y continúa: “hemos conseguido un local sin pretensión de ser alta cocina, pero con toda la intención de hacer algo ecléctico para contentar a todo tipo de público”. Y al menos de momento, parece que lo han logrado.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<!-- AI CONTENT END 2 -->
                    <!--the related content-->
                </div>

                <div class="entry-footer">
                    <!--modulo autor-->
                                                                                <section class="bio d-flex mb-4">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Lorena G. Díaz" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Lorena-G.-Díaz-e1600763274666-150x150.jpg" loading="lazy" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Lorena-G.-Díaz-e1600763274666-150x150.jpg" width="60" height="60" alt="Lorena G. Díaz" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio="l" /></noscript>                        <p>Lorena G. Díaz. Periodista, turistóloga y disfrutona. ¿Que salga de mi zona de confort? Yo no pienso moverme de este hotel. Viajo y escribo para contarlo.</p>
                    </section>
                                        

                    <!--modulo sharer-->
                                        <section class="tags pt-3">
                        <h3 class="tags-header">Archivado en</h3>
                        <ul class="tags-list"><li><a href="https://www.tendenciashoy.com/tag/four-seasons" rel="tag">Four Seasons</a></li><li><a href="https://www.tendenciashoy.com/tag/gastronomia" rel="tag">Gastronomía</a></li><li><a href="https://www.tendenciashoy.com/tag/gastronomia-en-madrid" rel="tag">Gastronomía en Madrid</a></li></ul>                    </section>
                                    </div>

            </div>
        </div>
    </div>
</div>
<!--if article premium-->
<!--module suscription-->			</article>
		
<div class="post-bottom">
<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-29' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async defer src="https://galaxy.up.video/adtags/tendenciashoy.js"></script></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-30' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
	</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id="now-on-cover-block_5f2823eaf7f87">
	<div class="container">

		<h2 class="maintitle mb-5">
			<div class="circle"><span>a.</span></div>
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper">
			<div class="article-grid__list is-3cols">
																		<div class="article-grid__item">

						<article class="post-124161 post type-post status-publish format-standard has-post-thumbnail hentry category-destinos tag-viajes-a-canarias">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/viajeros/destinos/tres-rutas-diferentes-para-descubrir-tenerife.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Garachico Foto Wolf4Max-Flickr"   title="Tres rutas para descubrir otra Tenerife 5 Tres rutas para descubrir otra Tenerife" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-704x432.jpg 704w" data-sizes="auto"><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Garachico Foto Wolf4Max-Flickr" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Garachico-Foto-Wolf4Max-Flickr-1-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Tres rutas para descubrir otra Tenerife 5 Tres rutas para descubrir otra Tenerife" data-eio="l"></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/viajeros/destinos" rel="category tag">Destinos</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/viajeros/destinos/tres-rutas-diferentes-para-descubrir-tenerife.html" rel="bookmark noamphtml">
										Tres rutas para descubrir otra Tenerife									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2020-10-07T18:00:52+02:00">
										7 Oct 2020									</time>
								</div>

								<div class="post-excerpt">
									<p>En el otoño de Tenerife todavía se puede disfrutar de la playa, pasear sin preocuparse por las temperaturas y descubrir pueblos en las laderas de los volcanes</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-124116 post type-post status-publish format-standard has-post-thumbnail hentry category-viajeros tag-turismo-espacial">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/viajeros/espana-se-sube-a-la-ola-del-turismo-espacial.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="EOS-X Space"   title="España se sube a la ola del turismo espacial 6 España se sube a la ola del turismo espacial" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-704x432.jpg 704w" data-sizes="auto"><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="EOS-X Space" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/EOS-X-Space-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="España se sube a la ola del turismo espacial 6 España se sube a la ola del turismo espacial" data-eio="l"></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/viajeros" rel="category tag">Viajeros</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/viajeros/espana-se-sube-a-la-ola-del-turismo-espacial.html" rel="bookmark noamphtml">
										España se sube a la ola del turismo espacial									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/mnuevo" title="Entradas por Mar Nuevo" class="author url fn" rel="author">Mar Nuevo</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2020-10-07T15:53:40+02:00">
										7 Oct 2020									</time>
								</div>

								<div class="post-excerpt">
									<p>Sin cohete, traje de astronauta ni exigente preparación física, esta compañía propone ascender 40.000 m en globo para observar el espacio desde una cápsula presurizada</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-124100 post type-post status-publish format-standard has-post-thumbnail hentry category-arquitectura tag-arquitectura tag-hoteles tag-viajes-a-china">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/arte/arquitectura/las-cabanas-invisibles-de-las-montanas-de-china.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Las cabañas desaparecen entre la nieve. Foto Wiki World + Advanced Architecture Lab"   title="Las cabañas invisibles de las montañas de China 7 Las cabañas invisibles de las montañas de China" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-704x432.jpg 704w" data-sizes="auto"><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Las cabañas desaparecen entre la nieve. Foto Wiki World + Advanced Architecture Lab" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/10/Foto-Wiki-World-Advanced-Architecture-Lab-06-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Las cabañas invisibles de las montañas de China 7 Las cabañas invisibles de las montañas de China" data-eio="l"></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/arte/arquitectura" rel="category tag">Arquitectura</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/arte/arquitectura/las-cabanas-invisibles-de-las-montanas-de-china.html" rel="bookmark noamphtml">
										Las cabañas invisibles de las montañas de China									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2020-10-07T14:31:19+02:00">
										7 Oct 2020									</time>
								</div>

								<div class="post-excerpt">
									<p>En un valle de la región de Yichang, en el centro de China, un complejo de 18 cabañas de fachada espejada parecen desaparecer entre la vegetación y los cultivos de té</p>
								</div>
							</div>

						</article>
					</div>
											</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>
<!-- AI CONTENT END 3 -->

</div>
		<!--modulo más tendencias-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.tendenciashoy.com" title="Tendencias Hoy" class="d-inline-block">
				<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 134 60'%3E%3C/svg%3E"
					 alt="Tendencias Grupo ED" width="134" height="60" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg"
					 alt="Tendencias Grupo ED" width="134" height="60" data-eio="l"></noscript>
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-sitios-footer-container"><ul id="footer-sites-menu" class="menu"><li id="menu-item-99352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a href="https://www.economiadigital.es">Economía Digital</a></li>
<li id="menu-item-99353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a href="https://galicia.economiadigital.es/">Galicia</a></li>
<li id="menu-item-99354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a href="https://valencia.economiadigital.es/">Comunidad Valenciana</a></li>
<li id="menu-item-99355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a href="https://ideas.economiadigital.es/">Ideas</a></li>
<li id="menu-item-99365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a href="https://www.finanzas.com/">finanzas.com</a></li>
<li id="menu-item-99368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a href="https://inversion.finanzas.com/">Inversión</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-113028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a href="https://www.tendenciashoy.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-99733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a href="https://www.tendenciashoy.com/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-99738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a href="https://www.tendenciashoy.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-99765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a href="https://www.tendenciashoy.com/cookies">Cookies</a></li>
<li id="menu-item-112297" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p>
	</div>
	</footer>

</div><!-- #page -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/popper/popper.min.js?ver=0.5.9'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/bootstrap-4.4.1-dist/js/bootstrap.min.js?ver=4.4.1'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/masonry.pkgd.min.js?ver=4.2.2'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/js/main.js?ver=0.5.9'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script>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</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 227/284 objetos que utilizan disk
Caché de la página usando disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
Cacheo de base de datos usando disk (Solicitud de ancho modification query)

Served from: www.tendenciashoy.com @ 2020-10-07 19:03:31 by W3 Total Cache
-->