<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid</title>
<meta name="description" content="Con el espíritu de la cocina napolitana, producto traído de Italia y grandes dosis de creatividad, Carmine Bavuso firma la carta del nuevo italiano que arrasa en Madrid."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid">
<meta property="og:description" content="Con el espíritu de la cocina napolitana, producto traído de Italia y grandes dosis de creatividad, Carmine Bavuso firma la carta del nuevo italiano que arrasa en Madrid.">
<meta property="og:url" content="https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html">
<meta property="og:site_name" content="Tendencias Hoy">
<meta property="article:publisher" content="https://www.facebook.com/cerodosbe/">
<meta property="article:tag" content="Chefs">
<meta property="article:tag" content="Gastronomía en Madrid">
<meta property="article:section" content="Restaurantes">
<meta property="og:updated_time" content="2021-04-18T20:27:11+02:00">
<meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/04/O-PURPO-BAJA-2.jpg">
<meta property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2021/04/O-PURPO-BAJA-2.jpg">
<meta property="og:image:width" content="1575">
<meta property="og:image:height" content="1181">
<meta property="og:image:alt" content="Bello e Bbuono">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid">
<meta name="twitter:description" content="Con el espíritu de la cocina napolitana, producto traído de Italia y grandes dosis de creatividad, Carmine Bavuso firma la carta del nuevo italiano que arrasa en Madrid.">
<meta name="twitter:site" content="@Cerodosbe">
<meta name="twitter:creator" content="@Cerodosbe">
<meta name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/04/O-PURPO-BAJA-2.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed" href="https://www.tendenciashoy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed de los comentarios" href="https://www.tendenciashoy.com/comments/feed" />
<meta property="og:title" content="Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid"/><meta property="og:description" content="Cultura y estilo de vida"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html"/><meta property="og:site_name" content="Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid"/><meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/04/O-PURPO-BAJA-2.jpg"/>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' media='all' />
<link rel='stylesheet' id='tendencias-tiny-slider-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='tendencias-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/style.css?ver=0.7.2' media='all' />
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='eio-lazy-load-js-extra'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
</script>
<script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=601' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.tendenciashoy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tendenciashoy.com/wp-json/wp/v2/posts/142755" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tendenciashoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://www.tendenciashoy.com/?p=142755' />
<link rel="alternate" type="application/json+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fgastronomia%2Frestaurantes%2Fbello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fgastronomia%2Frestaurantes%2Fbello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html&#038;format=xml" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" />
<meta name="twitter:title" value="Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid" />
<meta name="twitter:description" value="A finales de 2020 abrió sus puertas, en pleno y castizo barrio madrileño de Chamberí, el restaurante Bello e Bbuono,[&hellip;]" />
<meta name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2021/04/O-PURPO-BAJA-2-1024x768.jpg" />
<meta name="twitter:site" value="@finanzas.com" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script>
<!-- End Google Tag Manager -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/2157/361359/smart.prebid.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: "2157", domain: "https://www3.smartadserver.com", async: "true", renderMode: "2" });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: "361359",
            pageId: "1287097",
            formats: [
                 { id: "46537" }
,{ id: "78467" }
,{ id: "78468" }
,{ id: "66954" }
,{ id: "46606" }
,{ id: "46618" }
,{ id: "45715" }
,{ id: "45719" }
,{ id: "45720" }
,{ id: "45721" }
,{ id: "45722" }
,{ id: "51007" }
,{ id: "45723" }
,{ id: "45724" }
,{ id: "46381" }
,{ id: "46382" }
,{ id: "46383" }
,{ id: "60725" }
,{ id: "69711" }
,{ id: "69713" }
,{ id: "69716" }
,{ id: "80931" }
,{ id: "80932" }
,{ id: "80933" }
,{ id: "80934" }
,{ id: "80935" }
,{ id: "80936" }
,{ id: "80937" }
            ],
            target: ''
        });
    });
</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}</style><link rel="amphtml" href="https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html?amp"><link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<!-- TABOOLA -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
	</head>

<body class="post-template-default single single-post postid-142755 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site lazyload">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="bottom-bar lazyload">
			<div class="container lazyload">
				<nav class="nav-latest">
										<div class="menu-principal-container lazyload"><ul id="primary-menu" class="menu"><li id="menu-item-99882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99882"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-99883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99883"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-99884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99884"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-131175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131175"><a href="https://www.tendenciashoy.com/imagen/cine">Cine</a></li>
<li id="menu-item-131176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131176"><a href="https://www.tendenciashoy.com/imagen/series">Series</a></li>
<li id="menu-item-99880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-120873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>									</nav>
			</div>
		</div><!-- .bottom-bar -->

		<div class="top-bar lazyload">
			<div class="top-bar-over lazyload">
				<div class="container lazyload">
					<div class="row justify-content-between align-items-end lazyload">
                        <div class="col-auto lazyload">
							<div class="site-branding lazyload">
																	<h1 class="site-title">
										<a href="https://www.tendenciashoy.com/" rel="home noamphtml">
											<span>Tendencias Hoy</span>
											<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 349 82'%3E%3C/svg%3E" alt="Tendencias Hoy"
												 width="349" height="82" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" alt="Tendencias Hoy"
												 width="349" height="82" data-eio="l"></noscript>
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center lazyload">
														<button class="btn btn-search" id="toggle-search">
								<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
									 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" width="25"
									 height="28" alt="Buscar" data-eio="l"></noscript>
							</button>
																						<button class="btn btn-close btn-close-sam" id="close-sam"></button>
								<button class="btn btn-toggle" id="toggle-menu">
									<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 33 33'%3E%3C/svg%3E"
										 width="33" height="33" alt="Menu" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg"
										 width="33" height="33" alt="Menu" data-eio="l"></noscript>
								</button>
													</div>
					</div>
				</div>
			</div>

						<div class="header-nav is-open lazyload">
							<div class="container desktop  d-none d-md-block lazyload">
					<div class="row lazyload">
						<div class="col-md-4 col-lg-3 lazyload">
							<div class="inner-col col-border lazyload">
								<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
																		<div class="menu-menu-desktop-container lazyload"><ul id="opened-primary-menu" class="menu"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100220"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-131183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131183"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes">Restaurantes</a></li>
<li id="menu-item-131182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131182"><a href="https://www.tendenciashoy.com/gastronomia/bodegas">Bodegas</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-131184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131184"><a href="https://www.tendenciashoy.com/viajeros/aerolineas">Aerolíneas</a></li>
<li id="menu-item-131186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131186"><a href="https://www.tendenciashoy.com/viajeros/cruceros">Cruceros</a></li>
<li id="menu-item-131187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131187"><a href="https://www.tendenciashoy.com/imagen/cine">Cine</a></li>
<li id="menu-item-131188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131188"><a href="https://www.tendenciashoy.com/imagen/series">Series</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-100223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>																	</nav>
								<nav class="nav-rrss">
										<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4 lazyload">
							<div class="inner-col col-border d-flex flex-column justify-content-between lazyload">
								<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																																				</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4 lazyload">
							<div class="inner-col col-lg-border lazyload">
																<div class="row lazyload">
									<div class="col-lg-6 lazyload">
																																								</div>
									<div class="col-lg-6 lazyload">
																																								</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto lazyload">
							<div class="inner-col lazyload">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none lazyload">
					<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
												<ul id="mobile-menu" class="menu"><li id="menu-item-99869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99869"><a href="https://www.tendenciashoy.com/arte" itemprop="url" class="nav-item"><span itemprop="name">Arte</span></a></li>
<li id="menu-item-99859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-99859"><a href="https://www.tendenciashoy.com/gastronomia" itemprop="url" class="nav-item"><span itemprop="name">Gastronomía</span></a>
<ul class="sub-menu">
	<li id="menu-item-99863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99863"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes" itemprop="url"><span itemprop="name">Restaurantes</span></a></li>
	<li id="menu-item-99860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99860"><a href="https://www.tendenciashoy.com/gastronomia/bodegas" itemprop="url"><span itemprop="name">Bodegas</span></a></li>
</ul>
</li>
<li id="menu-item-99850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99850"><a href="https://www.tendenciashoy.com/viajeros" itemprop="url" class="nav-item"><span itemprop="name">Viajeros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a href="https://www.tendenciashoy.com/viajeros/aerolineas" itemprop="url"><span itemprop="name">Aerolíneas</span></a></li>
	<li id="menu-item-99854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a href="https://www.tendenciashoy.com/viajeros/cruceros" itemprop="url"><span itemprop="name">Cruceros</span></a></li>
</ul>
</li>
<li id="menu-item-116632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a href="https://www.tendenciashoy.com/imagen/cine" itemprop="url" class="nav-item"><span itemprop="name">Cine</span></a></li>
<li id="menu-item-116633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a href="https://www.tendenciashoy.com/imagen/series" itemprop="url" class="nav-item"><span itemprop="name">Series</span></a></li>
<li id="menu-item-99864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99864"><a href="https://www.tendenciashoy.com/libros" itemprop="url" class="nav-item"><span itemprop="name">Libros</span></a></li>
<li id="menu-item-116636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116636"><a href="https://www.tendenciashoy.com/musica" itemprop="url" class="nav-item"><span itemprop="name">Música</span></a></li>
</ul>											</nav>
					<nav class="nav-rrss">
							<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

				<div class="search-bar lazyload">
					<div class="container py-2 lazyload">
				<div class="text-right d-none d-sm-block lazyload">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div  class="lazyload">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
								 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" width="25"
								 height="28" alt="Buscar" data-eio="l"></noscript></button>
					</form>
				</div>
			</div>
		</div>

	</header><!-- .site-header -->
	<div class="site-content lazyload">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

		<div class='code-block code-block-32 ai-viewport-3 ai-center-h' style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%; transform: translate(-50%);'>
<div id="sas_51007" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("51007");  // Formato : Interstitial mov. 380x100
    });
</script></div>
			<article id="post-142755" class="entry mb-5">
				 <header class="entry-header bg-image" style="background-image: url(https://www.tendenciashoy.com/wp-content/uploads/2021/04/O-PURPO-BAJA-2-1575x920.jpg)">        <div class="container lazyload">
            <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia/restaurantes" rel="category tag">Restaurantes</a></li></ul></h3>
            <h1 class="entry-title">Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid</h1>
            <h2 class="entry-subtitle">Con el espíritu de la cocina napolitana, producto traído de Italia y grandes dosis de creatividad, Carmine Bavuso firma la carta del nuevo italiano que arrasa en Madrid</h2>
        </div>
    </header>
<!--modulo autor-->
<!--the autor-->

<div class="entry-content entry-meta lazyload">
    <div class="container lazyload">
        <div class="row justify-content-between align-items-center lazyload">
            <div class="col lazyload">
                <span class="byline">
                    <span class="author vcard">
						<a href="https://www.tendenciashoy.com/author/alfredogarciareyes" title="Entradas por Alfredo García Reyes" class="author url fn" rel="author">Alfredo García Reyes</a>					</span>
                </span>
                <time class="entry-date published" datetime="">18 de abril de 2021</time>
            </div>

            <div class="col text-right lazyload">
                <div class="ed-sharer ed-sharer--mobile lazyload">
                    <div class="ed-sharer d-sm-flex lazyload">
                        
    <a href="mailto:?body=Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid - https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid&amp;url=https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html&amp;title=Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php tendencias_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container lazyload">
    <div class="article-content lazyload">
        <!--module-sharer-->
        <div class="ed-sharer vertical lazyload">
            
    <a href="mailto:?body=Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid - https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid&amp;url=https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html&amp;title=Bello e Bbuono: la cocina napolitana contemporánea desembarca en Madrid&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/gastronomia/restaurantes/bello-e-bbuono-la-cocina-napolitana-contemporanea-desembarca-en-madrid.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
        </div>

        <div class="row justify-content-center lazyload">
            <div class="col-lg-8 lazyload">

                <div class="entry-content lazyload">
                    
<div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>A finales de 2020 abrió sus puertas, en pleno y castizo <a href="https://www.tendenciashoy.com/viajeros/ciudades/tres-rutas-muy-chic-por-la-gastronomia-y-las-tendencias-de-madrid.html" class="rank-math-link">barrio madrileño de Chamberí</a>, el restaurante <strong>Bello e Bbuono</strong>, que promete convertirse (si no lo es ya) en un auténtico santuario para los amantes de la nueva cocina contemporánea <strong>napolitana e italiana</strong>. Una cocina creativa que, además, resulta deliciosa, apetecible y muy sorprendente.</p>



<p>El proyecto lo han puesto en marcha <strong>Salvatore Romano</strong>, un viejo conocido de la escena culinaria italiana en Madrid (<a aria-label=" (opens in a new tab)" href="https://restaurantetotoepeppino.com" target="_blank" rel="noreferrer noopener nofollow" class="rank-math-link">Totò e Peppino</a>) y su socia <strong>Mariella Gambardella</strong>. Tal y como afirma ésta, “Salvatore tiene mucha experiencia operativa. Este es el cuarto restaurante que monta, solo o con otras personas. Yo vengo del mundo del sector servicios, pero siempre ocupándome de marca, de comunicación, de marketing”. </p>



<figure class="wp-block-image size-large"><img width="1024" height="819" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x819.png" alt="" class="wp-image-142766 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-1024x819.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-1024x819.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-300x240.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-768x614.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-145x116.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-48x38.jpg 48w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1.jpg 1350w" data-sizes="auto" /><noscript><img width="1024" height="819" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-1024x819.jpg" alt="" class="wp-image-142766" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-1024x819.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-300x240.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-768x614.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-145x116.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1-48x38.jpg 48w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/MARIELLA-GAMBARDELLA-Y-SALVATORE-ROMANO-BAJA-1.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Mariella Gambardella y Salvatore Romano a la entrada de Bello e Bbuono.</figcaption></figure>



<p>Por eso, sin duda, hacen un buen binomio: “cada uno sabemos cuál es nuestra función. Y esto es muy importante cuando se emprende un nuevo negocio”.</p>


						<div class="wp-block-link lazyload">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/viajeros/destinos/la-pequena-italia-madrilena-clases-de-cultura-y-saber-vivir_20077236_102.html" rel="">
					La Pequeña Italia madrileña: clases de cultura y saber vivir				</a>
			</p>
		</div>
		



<h3>La &#8216;ayuda&#8217; de la pandemia</h3>



<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Aunque a nivel operativo lo de <a aria-label=" (opens in a new tab)" href="https://belloebbuono.com" target="_blank" rel="noreferrer noopener" class="rank-math-link">Bello e Bbuono</a> (Plaza de Chamberí, 10) no es exactamente un binomio, sino más bien un equipo de profesionales bien formados y con bastante experiencia en hostelería. En ese sentido y paradójicamente, según Mariella, “la pandemia nos ha ayudado: desde la búsqueda del local hasta la del personal porque, lógicamente, hay mucha demanda laboral ahora”.</p><div class='code-block code-block-29 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_60725" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("60725");  // Formato : Roba_Recirculacion 
    });
</script>
</div>




<blockquote class="wp-block-quote"><p>“Intento recoger el espíritu de la cocina napolitana que siempre está creando algo nuevo”</p><cite>Carmine Bavuso</cite></blockquote>



<p>Dentro de ese equipo brilla con mucha energía el cocinero <strong>Carmine Bavuso</strong> que, pese a su juventud, tiene ya una dilatada carrera en restaurantes de Londres, Roma, Múnich, Dubai, Montecarlo y, por último, Madrid, ciudad a la que llegó hace algo más de un año. Carmine ha trabajado también en las cocinas particulares de varias familias importantes, lo que, sin duda, ha supuesto un impulso a su creatividad y al estudio de los fundamentos de la alta y buena cocina.</p>



<figure class="wp-block-image size-large"><img width="1024" height="768" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x768.png" alt="" class="wp-image-142767 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-1024x768.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-1024x768.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-300x225.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-768x576.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-145x109.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-1536x1152.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-51x38.jpg 51w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2.jpg 1575w" data-sizes="auto" /><noscript><img width="1024" height="768" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-1024x768.jpg" alt="" class="wp-image-142767" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-1024x768.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-300x225.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-768x576.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-145x109.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-1536x1152.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2-51x38.jpg 51w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/GENOVESE-NAPOLETANA-BAJA-2.jpg 1575w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Genovese Napoletana. Foto: Bello e Bbuono.</figcaption></figure>



<p>La influencia culinaria principal es italiana y, más en concreto, de la zona meridional de su país. Y, luego, ya centrados en la carta de este restaurante madrileño, también hay una <strong>inspiración muy napolitana</strong>. Pero Carmine realiza su propia interpretación de las recetas tradicionales de su país. “Intento recoger el espíritu de la cocina napolitana que siempre está creando algo nuevo”, dice, “como ese invento de la pizza frita que ahora no hay pizzería allí que no se le ocurra ofrecerla”.</p>



<p>Una creatividad que demuestra, por ejemplo, en su <em><strong>parmigiana</strong></em> (especie de lasaña a base de láminas de berenjena, muy típica del Sur de Italia), que es de una sutilidad que hasta llega a engañar los sentidos. El del tacto, desde luego, pues al contacto con la lengua la verdura de este plato más parece una suavísima pasta fresca. ¿Cómo lo consigue? “Mi parmigiana tiene un secreto que ni mi propia madre conoce. ¡Y eso que ha intentado convencerme para que se lo dé!”, sonríe pícaro Carmine.</p><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div>




<figure class="wp-block-image size-large"><img width="819" height="1024" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-819x1024.png" alt="" class="wp-image-142768 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-819x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-819x1024.jpg 819w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-240x300.jpg 240w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-768x960.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-145x181.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-30x38.jpg 30w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3.jpg 1080w" data-sizes="auto" /><noscript><img width="819" height="1024" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-819x1024.jpg" alt="" class="wp-image-142768" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-819x1024.jpg 819w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-240x300.jpg 240w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-768x960.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-145x181.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3-30x38.jpg 30w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/CARMINE-BAVUSO-BAJA-3.jpg 1080w" sizes="(max-width: 819px) 100vw, 819px" data-eio="l" /></noscript><figcaption>Carmine Bavuso está al frente de la cocina. Foto: Bello e Bbuono. </figcaption></figure>



<h3>Cocina que seduce</h3>



<p>Lo cierto es que a este cocinero romano le gusta jugar con los comensales y seducirles con sus sorpresas: “yo creo que la gente, cuando va a un restaurante, se imagina siempre lo que va a comer. Pero en Bello e Bbuono se van a encontrar con una sorpresa; los sabores son los que se espera de un restaurante italiano, pero las presentaciones tienen algo que es muy diferente y original”.</p>



<blockquote class="wp-block-quote"><p>“Mi parmigiana tiene un secreto que ni mi propia madre conoce. ¡Y eso que ha intentado convencerme para que se lo dé!”</p><cite>Carmine Bavuso</cite></blockquote>



<p>Ocurre esto, por ejemplo, con su <strong>pizza di riso</strong> (de arroz) que es una interpretación muy efectista de la típica pizza napolitana <em><strong>salsicce e friarelli </strong></em>(salchichas y grelos). También pasa con la <strong>genovese napolitana</strong>, cuando aprovecha la suntuosidad de esa salsa (a base de verduras salteadas y con carne de ternera o buey deshilachada) para rellenar unos tortelli que, al partirlos y meterlos en la boca, arrancan más de un murmullo de admiración y placer.</p>



<figure class="wp-block-image size-large"><img width="846" height="1024" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-846x1024.png" alt="" class="wp-image-142772 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-846x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-846x1024.jpg 846w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-248x300.jpg 248w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-768x930.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-145x176.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-1268x1536.jpg 1268w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-31x38.jpg 31w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1.jpg 1280w" data-sizes="auto" /><noscript><img width="846" height="1024" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-846x1024.jpg" alt="" class="wp-image-142772" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-846x1024.jpg 846w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-248x300.jpg 248w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-768x930.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-145x176.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-1268x1536.jpg 1268w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1-31x38.jpg 31w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PARMIGIANA-BELLO-E-BBUONO-BAJA-1.jpg 1280w" sizes="(max-width: 846px) 100vw, 846px" data-eio="l" /></noscript><figcaption>Parmigiana con receta secreta de Carmine Bavuso. Foto: Bello e BBuono. </figcaption></figure>



<p>También ocurre esto con los dos postres estrella de la casa. Por un lado, el <strong>tiramisú</strong> (no podía faltar en la carta de un restaurante italiano) que tiene una textura muy diferente a cualquiera otro de los postres de este tipo degustados hasta el momento (ni siquiera en la propia Italia). Y, por otro, la <strong>torta di Carmine</strong>, con una base de galleta, mousse de chocolate blanco, toques de lima y frambuesa y acompañado todo ello por un convincente helado de mango.</p>



<p>Lo mejor de todo es que, a diferencia de lo que ocurre en otros restaurantes subidos a ese tren genérico que se conoce como &#8216;cocina de autor&#8217;, aquí los precios resultan bastante razonables y las formalidades se dejan en la puerta. “Pese a que éste sea un restaurante de un cierto nivel gastronómico, lo que queremos es que se pueda venir por trabajo, con amigos, a una cena romántica o con la familia y sentirse siempre cómodos, sin demasiadas etiquetas y que puedan conocer algo distinto a la comida tradicional italiana”, afirma Mariella Gambardela.</p>



<figure class="wp-block-image size-large"><img width="1024" height="1024" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x1024.png" alt="" class="wp-image-142773 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-1024x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-768x768.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1.jpg 1063w" data-sizes="auto" /><noscript><img width="1024" height="1024" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-1024x1024.jpg" alt="" class="wp-image-142773" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-768x768.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZA-DI-RISO-BAJA-1.jpg 1063w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Pizza di Riso. Foto: Bello e Bbuono.</figcaption></figure>



<h3>Producto traído de Italia</h3>



<p>Y tiene razón. Una vez te sientas en cualquiera de las mesas del local, desde el minuto uno empiezas a disfrutar de lo único que es realmente importante aquí: la comida.</p>



<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Ayuda a sublimar la cuestión gastronómica la decoración del local, que es <strong>sencilla y sin estridencias</strong>, con el blanco (en paredes, manteles y vajilla) como principal protagonista. Como dice la propia Gabriela, “decidimos no hacer algo astronómico en materia de decoración, dado que los tiempos no acompañan. Podríamos habernos gastado todo en este capítulo, pero ahora no es el momento para hacerlo. La gente no quiere gastarse mucho dinero y, si entra en un local muy recargado, le da miedo”.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45719" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45719");  // Formato : Roba_2 
    });
</script></div>




<p>A que no suba demasiado la factura ayuda también la elección de ingredientes por parte de Carmine: “yo no hago platos muy costosos porque lo que selecciono son productos que no son caros, aunque sean buenísimos y auténticos”. Y eso que, en ocasiones, le resulta muy <strong>difícil encontrar aquí ingredientes</strong> típicos de la cocina italiana. “Un ejemplo, los pimientos rojos, que en España son más dulces y carnosos que en Italia, porque tienen muchísima más agua y que, por tanto, le dan un punto diferente a los platos. Igual pasa con las berenjenas, la sal, la pimienta… Por eso, la mayor parte mis ingredientes son de procedencia italiana”.</p>



<figure class="wp-block-image size-large"><img width="1024" height="1024" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x1024.png" alt="" class="wp-image-142774 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-1024x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-768x768.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1.jpg 1063w" data-sizes="auto" /><noscript><img width="1024" height="1024" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-1024x1024.jpg" alt="" class="wp-image-142774" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-768x768.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/LA-TORTA-DI-CARMINE-BAJA-1.jpg 1063w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>La torta di Carmine. Foto: Bello e Bbuono.</figcaption></figure>



<p>Eso sí, que los productos no sean costosos no quiere decir que la cocina de Bello e Bbuono no sea elaboradísima: “todos mis platos tienen unos procesos muy largos, a veces hasta con días de preparación. Pero sí es muy sencilla de comer”. Es decir, no hace falta que nadie te explique cómo debes comerte lo dispuesto sobre el plato para sacarle el máximo partido. Aquí todo es evidente y gustoso.</p>


						<div class="wp-block-link lazyload">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/gastronomia/restaurantes/bel-mondo-la-nueva-trattoria-italiana-que-conquista-madrid.html" rel="">
					Bel Mondo, la nueva trattoria italiana que conquista Madrid				</a>
			</p>
		</div>
		



<h3>&#8216;Forno pizzaiolo&#8217; auténtico</h3>



<p>La pandemia, según Mariella, “ha ralentizado mucho la puesta en marcha de Bello e Bbuono. Todo ha ido muy despacio, desde las licencias y permisos para la terraza (ahora una de las más recomendables del barrio) hasta la entrega del horno, con portes que parecían no llegar nunca”.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<p>Y es que no querían echar a andar sin antes instalar ese horno pues, aunque la carta gire en torno a la creatividad de Carmine Bavuso, no se entendería un restaurante napolitano fuera de aquella ciudad sin ofrecer un <strong>auténtico <em>forno pizzaiolo</em></strong> de leña, piedra y su característica forma semiesférica. </p>



<figure class="wp-block-image size-large"><img width="995" height="1024" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-995x1024.png" alt="" class="wp-image-142775 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-995x1024.jpeg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-995x1024.jpeg 995w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-291x300.jpeg 291w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-768x791.jpeg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-145x149.jpeg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-1492x1536.jpeg 1492w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-37x38.jpeg 37w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5.jpeg 1554w" data-sizes="auto" /><noscript><img width="995" height="1024" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-995x1024.jpeg" alt="" class="wp-image-142775" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-995x1024.jpeg 995w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-291x300.jpeg 291w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-768x791.jpeg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-145x149.jpeg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-1492x1536.jpeg 1492w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5-37x38.jpeg 37w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PIZZAS-BELLO-E-BBUONO-5.jpeg 1554w" sizes="(max-width: 995px) 100vw, 995px" data-eio="l" /></noscript><figcaption>Forno pizzaiolo. Foto:  Bello e Bbuono.</figcaption></figure>



<p>Para hacerlo aún más auténtico, Salvatore y Mariella se han traído hasta aquí a <strong>Genaro</strong>, un pizzero napolitano (nada menos que de los Quartieri Spagnoli), que es el artífice de las <strong>12 pizzas</strong> que ofrece la carta (seis de ellas, consideradas “gourmet”) que, ya solo con su aroma, logran evocar de forma inmediata la ciudad del Vesubio.</p>



<p>Antes de abandonar el local y, aunque los motivos parecen evidentes, apetece preguntar por el nombre elegido para él. Gabriela desvela la duda de forma inmediata: <em>bell’ e buon</em> es una expresión napolitana que significa <strong>de repente, una sorpresa,</strong> algo que no esperas, por lo general positivo. Como la traducción lógica en español es bello y bueno, pues nos pareció que era una fantástica asociación para un restaurante”. Desde luego, lo es.</p><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-9 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45720" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45720");  // Formato : Roba_3 
    });
</script></div>




<figure class="wp-block-image size-large"><img width="1024" height="768" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x768.png" alt="" class="wp-image-142776 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-1024x768.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-1024x768.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-300x225.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-768x576.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-145x109.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-1536x1152.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-51x38.jpg 51w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5.jpg 1575w" data-sizes="auto" /><noscript><img width="1024" height="768" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-1024x768.jpg" alt="" class="wp-image-142776" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-1024x768.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-300x225.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-768x576.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-145x109.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-1536x1152.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5-51x38.jpg 51w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/TERRAZA-BELLO-E-BBUONO-BAJA-5.jpg 1575w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Terraza. Foto: Bello e Bbuono.</figcaption></figure>
<!-- AI CONTENT END 2 -->
                    <!--the related content-->
                </div>

                <div class="entry-footer lazyload">
                    <!--modulo autor-->
                                                                                <section class="bio d-flex mb-4">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Alfredo García Reyes" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/Alfrego-G-Reyes-e1596011127117-150x150.jpg" loading="lazy" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/Alfrego-G-Reyes-e1596011127117-150x150.jpg" width="60" height="60" alt="Alfredo García Reyes" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio="l" /></noscript>                        <p>Alfredo García Reyes. Periodista y divulgador de todo lo bueno, bonito y agradable de la vida. Con una carrera de más de 30 años en varias de las principales publicaciones de viajes, gastronomía y lifestyle de España, tanto online como offline.</p>
                    </section>
                                        

                    <!--modulo sharer-->
                                        <section class="tags pt-3">
                        <h3 class="tags-header">Archivado en</h3>
                        <ul class="tags-list"><li><a href="https://www.tendenciashoy.com/tag/chefs" rel="tag">Chefs</a></li><li><a href="https://www.tendenciashoy.com/tag/gastronomia-en-madrid" rel="tag">Gastronomía en Madrid</a></li></ul>                    </section>
                                    </div>

            </div>
        </div>
    </div>
</div>
<!--if article premium-->
<!--module suscription-->			</article>
		
<div class="post-bottom lazyload">
<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div>
	</div>
</div>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="taboola-below-article-thumbnail" class="lazyload"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01-b-n',
    container: 'taboola-below-article-thumbnail',
    placement: 'Below Article Thumbnail',
    target_type: 'mix'
  });
</script>
</div>
	</div>
</div>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
					</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id="now-on-cover-block_5f2823eaf7f87">
	<div class="container lazyload">

		<h2 class="maintitle mb-5">
			<div class="circle lazyload"><span>a.</span></div>
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper lazyload">
			<div class="article-grid__list is-3cols lazyload">
																		<div class="article-grid__item lazyload">

						<article class="post-142600 post type-post status-publish format-standard has-post-thumbnail category-gastronomia tag-catas-de-jordi-catala">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/gastronomia/los-restaurantes-ganadores-de-los-premios-repsol-2021.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/PORTADA-3-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper lazyload">
								<div class="post-cat lazyload">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia" rel="category tag">Gastronomía</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/gastronomia/los-restaurantes-ganadores-de-los-premios-repsol-2021.html" rel="bookmark noamphtml">
										Tres soles para la gastronomía catalana y vasca									</a>
								</h2>

								<div class="entry-meta lazyload">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jcatala" title="Entradas por Jordi Català" class="author url fn" rel="author">Jordi Català</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-04-18T16:00:49+02:00">
										18 Abr 2021									</time>
								</div>

								<div class="post-excerpt lazyload">
									<p>Los Soles de la Guía Repsol 2021 se entregaron a casi 100 establecimientos. Estas son las historias de los tres restaurantes ganadores de la máxima distinción</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item lazyload">

						<article class="post-142501 post type-post status-publish format-standard has-post-thumbnail category-musica tag-musica-pop-y-rock">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/musica/under-cover-guia-para-viajar-a-las-portadas-de-los-discos-mas-famosos.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Under-covers.-Portada.-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper lazyload">
								<div class="post-cat lazyload">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/musica" rel="category tag">Música</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/musica/under-cover-guia-para-viajar-a-las-portadas-de-los-discos-mas-famosos.html" rel="bookmark noamphtml">
										Una guía para viajar a las portadas de los discos más famosos									</a>
								</h2>

								<div class="entry-meta lazyload">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/mnuevo" title="Entradas por Mar Nuevo" class="author url fn" rel="author">Mar Nuevo</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-04-18T12:00:01+02:00">
										18 Abr 2021									</time>
								</div>

								<div class="post-excerpt lazyload">
									<p>El cruce de Abbey Road de los Beatles, la piscina de Nirvana o la pared de Los Ramones: las localizaciones más famosas de las portadas de los discos se reúnen en una guía de viajes </p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item lazyload">

						<article class="post-142780 post type-post status-publish format-standard has-post-thumbnail category-bodegas tag-catas-de-vinos tag-enoturismo tag-los-momentos-del-vino-bodegas-torres tag-viajes-a-castilla-la-mancha">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/gastronomia/bodegas/pago-guijoso-vinos-que-condensan-el-sabor-del-terroir.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/04/Foto-Pago-Guijoso.-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper lazyload">
								<div class="post-cat lazyload">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia/bodegas" rel="category tag">Bodegas</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/gastronomia/bodegas/pago-guijoso-vinos-que-condensan-el-sabor-del-terroir.html" rel="bookmark noamphtml">
										Pago Guijoso: vinos que condensan el sabor del ‘terroir’									</a>
								</h2>

								<div class="entry-meta lazyload">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/manenamunar" title="Entradas por Manena Munar" class="author url fn" rel="author">Manena Munar</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-04-18T09:00:00+02:00">
										18 Abr 2021									</time>
								</div>

								<div class="post-excerpt lazyload">
									<p>Es uno de los veinte Pagos de España y, además de excelentes vinos que nacen de cepas protegidas entre guijarros, elabora un queso de oveja que es un auténtico tesoro lácteo</p>
								</div>
							</div>

						</article>
					</div>
											</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='grupoeconomiadigital-network'
  data-mode='thumbs-feed-01-b-n'
  data-placement='Below Article TendenciasHoy AMP'
  data-target_type='mix'
  data-article='auto'
  data-url=''>
</amp-embed>
</div>
	</div>
</div>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-35' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_66954" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66954");  // Formato : Billboard_4
    });
</script></div>
	</div>
</div>
<!-- AI CONTENT END 3 -->

</div>
		<!--modulo más tendencias-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container lazyload">
		<div class="site-footer-branding mb-4 lazyload">
			<a href="https://www.tendenciashoy.com" title="Tendencias Hoy" class="d-inline-block">
				<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 134 60'%3E%3C/svg%3E"
					 alt="Tendencias Grupo ED" width="134" height="60" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg"
					 alt="Tendencias Grupo ED" width="134" height="60" data-eio="l"></noscript>
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-sitios-footer-container lazyload"><ul id="footer-sites-menu" class="menu"><li id="menu-item-99352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a href="https://www.economiadigital.es">Economía Digital</a></li>
<li id="menu-item-99353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a href="https://galicia.economiadigital.es/">Galicia</a></li>
<li id="menu-item-99354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a href="https://valencia.economiadigital.es/">Comunidad Valenciana</a></li>
<li id="menu-item-99355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a href="https://ideas.economiadigital.es/">Ideas</a></li>
<li id="menu-item-99365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a href="https://www.finanzas.com/">finanzas.com</a></li>
<li id="menu-item-99368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a href="https://inversion.finanzas.com/">Inversión</a></li>
<li id="menu-item-129501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129501"><a href="https://www.socialinvestor.es">Social Investor</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container lazyload"><ul id="legal-menu" class="menu"><li id="menu-item-113028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a href="https://www.tendenciashoy.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-99733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a href="https://www.tendenciashoy.com/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-99738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a href="https://www.tendenciashoy.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-99765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a href="https://www.tendenciashoy.com/cookies">Cookies</a></li>
<li id="menu-item-112297" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p>
	</div>
	</footer>

</div><!-- #page -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- smart -->
<script type="application/javascript">
sas.callSmart = () => {
  console.log('Call to Smart');
  sas.cmd.push(function() {
      sas.call('onecall', sas.adCallConfig);
  });
  sas.cmd.push(function () {
      sas.render('46537');
  });
  sas.cmd.push(function() {
      sas.render('46906');
  });
  sas.cmd.push(function() {
      sas.render('78467');
  });
  sas.cmd.push(function() {
      sas.render('78468');
  });
  sas.cmd.push(function() {
      sas.render('66954');
  });
  sas.cmd.push(function() {
      sas.render('46606');
  });
  sas.cmd.push(function() {
      sas.render('46618');
    });
  sas.cmd.push(function() {
      sas.render('45715');
  });
  sas.cmd.push(function() {
      sas.render('45719');
  });
  sas.cmd.push(function() {
      sas.render('45720');
  });
  sas.cmd.push(function() {
      sas.render('45721');
  });
  sas.cmd.push(function() {
      sas.render('45722');
  });
  sas.cmd.push(function() {
      sas.render('51007');
  });
  sas.cmd.push(function() {
      sas.render('45723');
  });
  sas.cmd.push(function() {
      sas.render('45724');
  });
  sas.cmd.push(function() {
      sas.render('46381');
  });
  sas.cmd.push(function() {
      sas.render('46382');
  });
  sas.cmd.push(function() {
      sas.render('46383');
  });
  sas.cmd.push(function() {
      sas.render('60725');
  });
  sas.cmd.push(function() {
      sas.render('69711');
  });
  sas.cmd.push(function() {
      sas.render('69713');
  });
  sas.cmd.push(function () {
      sas.render('69716');
  });
  sas.cmd.push(function() {
      sas.render('80931');
  });
  sas.cmd.push(function() {
      sas.render('80932');
  });
  sas.cmd.push(function() {
      sas.render('80933');
  });
  sas.cmd.push(function() {
      sas.render('80934');
  });
  sas.cmd.push(function() {
      sas.render('80935');
  });
  sas.cmd.push(function() {
      sas.render('80936');
  });
  sas.cmd.push(function() {
      sas.render('80937');
  });
}
document.addEventListener("DOMContentLoaded", function() {
    window.__tcfapi('addEventListener', 2, function(tcData, listenerSuccess) {
        if (listenerSuccess) {
            // check the eventstatus
            if (tcData.eventStatus === 'useractioncomplete' ||
                tcData.eventStatus === 'tcloaded') {
                console.log('cmp responded:', tcData);
                sas.setGdprConsentData(tcData.tcString);
                sas.callSmart();
            }
        }
    });
});
</script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/imagesloaded.pkgd.min.js?ver=4.1.4' id='tendencias-imagesloaded-js'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/masonry.pkgd.min.js?ver=4.2.2' id='tendencias-masonry-js'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2' id='tendencias-tiny-slider-js'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/js/main.min.js?ver=0.7.2' id='tendencias-main-js'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.3' async='async' id='remote_sdk-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>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</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 186/258 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
Caché de base de datos 1/37 consultas en 0.149 segundos usando disk (Solicitud de ancho modification query)

Served from: www.tendenciashoy.com @ 2021-04-18 20:27:39 by W3 Total Cache
-->