<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Segura Viudas: un cava con vocación de ave Fénix</title>
<meta name="description" content="Respeto por las raíces. Ese es el concepto que define esta nueva etapa que acaba de estrenar la marca de cavas y vinos de alta calidad&nbsp;Segura Viudas,"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Segura Viudas: un cava con vocación de ave Fénix">
<meta property="og:description" content="Respeto por las raíces. Ese es el concepto que define esta nueva etapa que acaba de estrenar la marca de cavas y vinos de alta calidad&nbsp;Segura Viudas,">
<meta property="og:url" content="https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html">
<meta property="og:site_name" content="Tendencias Hoy">
<meta property="article:publisher" content="https://www.facebook.com/cerodosbe/">
<meta property="article:tag" content="Catas de Jordi Català">
<meta property="article:section" content="Bodegas">
<meta property="og:updated_time" content="2020-12-05T14:28:27+01:00">
<meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-1024x545.jpg">
<meta property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-1024x545.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="341">
<meta property="og:image:alt" content="Imagen: Segura Viudas">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Segura Viudas: un cava con vocación de ave Fénix">
<meta name="twitter:description" content="Respeto por las raíces. Ese es el concepto que define esta nueva etapa que acaba de estrenar la marca de cavas y vinos de alta calidad&nbsp;Segura Viudas,">
<meta name="twitter:site" content="@Cerodosbe">
<meta name="twitter:creator" content="@Cerodosbe">
<meta name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-1024x545.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed" href="https://www.tendenciashoy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed de los comentarios" href="https://www.tendenciashoy.com/comments/feed" />
<meta property="og:title" content="Un cava con vocación de ave Fénix"/><meta property="og:description" content="Cultura y estilo de vida"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html"/><meta property="og:site_name" content="Un cava con vocación de ave Fénix"/><meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada.jpg"/>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' media='all' />
<link rel='stylesheet' id='tendencias-tiny-slider-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='tendencias-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/style.css?ver=0.7.1' media='all' />
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
</script>
<script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=582.0'></script>
<link rel='https://api.w.org/' href='https://www.tendenciashoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tendenciashoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.tendenciashoy.com/?p=130047' />
<link rel="alternate" type="application/json+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fgastronomia%2Fbodegas%2Fun-cava-con-vocacion-de-ave-fenix.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fgastronomia%2Fbodegas%2Fun-cava-con-vocacion-de-ave-fenix.html&#038;format=xml" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" />
<meta name="twitter:title" value="Un cava con vocación de ave Fénix" />
<meta name="twitter:description" value="Respeto por las raíces. Ese es el concepto que define esta nueva etapa que acaba de estrenar la marca de[&hellip;]" />
<meta name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-1024x545.jpg" />
<meta name="twitter:site" value="@finanzas.com" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script>
<!-- End Google Tag Manager -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="amphtml" href="https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html?amp"><link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/2157/361359/smart.prebid.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 361359,
            pageId: 1287095,
            formats: [
                 { id: 45715 }
,{ id: 45719 }
,{ id: 45720 }
,{ id: 45721 }
,{ id: 45722 }
,{ id: 46537 }
,{ id: 46606 }
,{ id: 46618 }
,{ id: 51007 }
,{ id: 78467 }
,{ id: 78468 }
,{ id: 66954 }
,{ id: 45723 }
,{ id: 45724 }
,{ id: 46381 }
,{ id: 46382 }
,{ id: 46383 }
,{ id: 69711 }
,{ id: 69713 }
,{ id: 69716 }
,{ id: 80931 }
,{ id: 80932 }
,{ id: 80933 }
,{ id: 80934 }
,{ id: 80935 }
,{ id: 80936 }
,{ id: 80937 }
            ],
            target: ''
        });
    });
</script>




	</head>

<body class="post-template-default single single-post postid-130047 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="bottom-bar">
			<div class="container">
				<nav class="nav-latest">
										<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-99880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-99884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99884"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-99883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99883"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-99882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99882"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100215"><a href="https://www.tendenciashoy.com/imagen">Imagen</a></li>
<li id="menu-item-120873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
<li id="menu-item-124993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124993"><a href="https://www.tendenciashoy.com/viajeros/aerolineas">Aerolíneas</a></li>
</ul></div>									</nav>
			</div>
		</div><!-- .bottom-bar -->

		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container">
					<div class="row justify-content-between align-items-end">
                        <div class="col-auto">
							<div class="site-branding">
																	<h1 class="site-title">
										<a href="https://www.tendenciashoy.com/" rel="home noamphtml">
											<span>Tendencias Hoy</span>
											<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 349 82'%3E%3C/svg%3E" alt="Tendencias Hoy"
												 width="349" height="82" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" alt="Tendencias Hoy"
												 width="349" height="82" data-eio="l"></noscript>
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center">
														<button class="btn btn-search" id="toggle-search">
								<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
									 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" width="25"
									 height="28" alt="Buscar" data-eio="l"></noscript>
							</button>
																						<button class="btn btn-close btn-close-sam" id="close-sam"></button>
								<button class="btn btn-toggle" id="toggle-menu">
									<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 33 33'%3E%3C/svg%3E"
										 width="33" height="33" alt="Menu" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg"
										 width="33" height="33" alt="Menu" data-eio="l"></noscript>
								</button>
													</div>
					</div>
				</div>
			</div>

						<div class="header-nav is-open">
							<div class="container desktop  d-none d-md-block">
					<div class="row">
						<div class="col-md-4 col-lg-3">
							<div class="inner-col col-border">
								<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
																		<div class="menu-menu-desktop-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://www.tendenciashoy.com/imagen">Imagen</a></li>
<li id="menu-item-100223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
<li id="menu-item-116650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116650"><a href="https://www.tendenciashoy.com/escenarios">Escenarios</a></li>
<li id="menu-item-116655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116655"><a href="https://www.tendenciashoy.com/industria-cultural">Industria cultural</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-116651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116651"><a href="https://www.tendenciashoy.com/estilo-de-vida">Estilo de vida</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100220"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-116653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116653"><a href="https://www.tendenciashoy.com/tecnologia">Tecnología</a></li>
<li id="menu-item-116652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116652"><a href="https://www.tendenciashoy.com/obituarios">Obituarios</a></li>
<li id="menu-item-116654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116654"><a href="https://www.tendenciashoy.com/firmas">Firmas</a></li>
</ul></div>																	</nav>
								<nav class="nav-rrss">
										<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-border d-flex flex-column justify-content-between">
								<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																		<div class="menu-menu-desktop-col-2-container"><ul id="intereses-menu" class="menu"><li id="menu-item-124975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124975"><a href="https://www.tendenciashoy.com/libros/ficcion">Ficción</a></li>
<li id="menu-item-124976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124976"><a href="https://www.tendenciashoy.com/musica/rock-pop">Rock/Pop</a></li>
<li id="menu-item-124977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124977"><a href="https://www.tendenciashoy.com/arte/plastica">Plástica</a></li>
<li id="menu-item-124978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124978"><a href="https://www.tendenciashoy.com/arte/diseno">Diseño</a></li>
<li id="menu-item-124979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124979"><a href="https://www.tendenciashoy.com/arte/urbanismo">Urbanismo</a></li>
<li id="menu-item-124980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124980"><a href="https://www.tendenciashoy.com/imagen/series">Series</a></li>
<li id="menu-item-124991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124991"><a href="https://www.tendenciashoy.com/viajeros/destinos">Destinos</a></li>
<li id="menu-item-124981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124981"><a href="https://www.tendenciashoy.com/viajeros/aerolineas">Aerolíneas</a></li>
<li id="menu-item-124982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124982"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes">Restaurantes</a></li>
<li id="menu-item-124983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124983"><a href="https://www.tendenciashoy.com/estilo-de-vida/lujo">Lujo</a></li>
<li id="menu-item-124985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124985"><a href="https://www.tendenciashoy.com/gastronomia/bodegas">Bodegas</a></li>
</ul></div>																	</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-lg-border">
																<div class="row">
									<div class="col-lg-6">
																																								</div>
									<div class="col-lg-6">
																																								</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto">
							<div class="inner-col">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none">
					<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
												<ul id="mobile-menu" class="menu"><li id="menu-item-99864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99864"><a href="https://www.tendenciashoy.com/libros" itemprop="url" class="nav-item"><span itemprop="name">Libros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99866"><a href="https://www.tendenciashoy.com/libros/ficcion" itemprop="url"><span itemprop="name">Ficción</span></a></li>
	<li id="menu-item-99867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99867"><a href="https://www.tendenciashoy.com/libros/no-ficcion" itemprop="url"><span itemprop="name">No ficción</span></a></li>
	<li id="menu-item-99868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99868"><a href="https://www.tendenciashoy.com/libros/pensamiento" itemprop="url"><span itemprop="name">Pensamiento</span></a></li>
	<li id="menu-item-99865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99865"><a href="https://www.tendenciashoy.com/libros/comic" itemprop="url"><span itemprop="name">Cómic</span></a></li>
</ul>
</li>
<li id="menu-item-116636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116636"><a href="https://www.tendenciashoy.com/musica" itemprop="url" class="nav-item"><span itemprop="name">Música</span></a>
<ul class="sub-menu">
	<li id="menu-item-116637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116637"><a href="https://www.tendenciashoy.com/musica/clasica" itemprop="url"><span itemprop="name">Clásica</span></a></li>
	<li id="menu-item-116639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116639"><a href="https://www.tendenciashoy.com/musica/rock-pop" itemprop="url"><span itemprop="name">Rock/Pop</span></a></li>
	<li id="menu-item-116638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116638"><a href="https://www.tendenciashoy.com/musica/rap" itemprop="url"><span itemprop="name">Rap</span></a></li>
</ul>
</li>
<li id="menu-item-99869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99869"><a href="https://www.tendenciashoy.com/arte" itemprop="url" class="nav-item"><span itemprop="name">Arte</span></a>
<ul class="sub-menu">
	<li id="menu-item-99874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99874"><a href="https://www.tendenciashoy.com/arte/plastica" itemprop="url"><span itemprop="name">Plástica</span></a></li>
	<li id="menu-item-99870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99870"><a href="https://www.tendenciashoy.com/arte/arquitectura" itemprop="url"><span itemprop="name">Arquitectura</span></a></li>
	<li id="menu-item-99871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99871"><a href="https://www.tendenciashoy.com/arte/diseno" itemprop="url"><span itemprop="name">Diseño</span></a></li>
	<li id="menu-item-99875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99875"><a href="https://www.tendenciashoy.com/arte/urbanismo" itemprop="url"><span itemprop="name">Urbanismo</span></a></li>
	<li id="menu-item-99873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99873"><a href="https://www.tendenciashoy.com/arte/moda" itemprop="url"><span itemprop="name">Moda</span></a></li>
	<li id="menu-item-99872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99872"><a href="https://www.tendenciashoy.com/arte/fotografia" itemprop="url"><span itemprop="name">Fotografía</span></a></li>
</ul>
</li>
<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116631"><a href="https://www.tendenciashoy.com/imagen" itemprop="url" class="nav-item"><span itemprop="name">Imagen</span></a>
<ul class="sub-menu">
	<li id="menu-item-116633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a href="https://www.tendenciashoy.com/imagen/series" itemprop="url"><span itemprop="name">Series</span></a></li>
	<li id="menu-item-116632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a href="https://www.tendenciashoy.com/imagen/cine" itemprop="url"><span itemprop="name">Cine</span></a></li>
	<li id="menu-item-116640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116640"><a href="https://www.tendenciashoy.com/imagen/tv" itemprop="url"><span itemprop="name">TV</span></a></li>
</ul>
</li>
<li id="menu-item-116629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116629"><a href="https://www.tendenciashoy.com/escenarios" itemprop="url" class="nav-item"><span itemprop="name">Escenarios</span></a>
<ul class="sub-menu">
	<li id="menu-item-116645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116645"><a href="https://www.tendenciashoy.com/escenarios/teatro" itemprop="url"><span itemprop="name">Teatro</span></a></li>
	<li id="menu-item-116630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116630"><a href="https://www.tendenciashoy.com/escenarios/danza" itemprop="url"><span itemprop="name">Danza</span></a></li>
</ul>
</li>
<li id="menu-item-99858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99858"><a href="https://www.tendenciashoy.com/industria-cultural" itemprop="url" class="nav-item"><span itemprop="name">Industria cultural</span></a></li>
<li id="menu-item-99850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99850"><a href="https://www.tendenciashoy.com/viajeros" itemprop="url" class="nav-item"><span itemprop="name">Viajeros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99851"><a href="https://www.tendenciashoy.com/viajeros/destinos" itemprop="url"><span itemprop="name">Destinos</span></a></li>
	<li id="menu-item-99855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99855"><a href="https://www.tendenciashoy.com/viajeros/ciudades" itemprop="url"><span itemprop="name">Ciudades</span></a></li>
	<li id="menu-item-99857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99857"><a href="https://www.tendenciashoy.com/viajeros/hoteles" itemprop="url"><span itemprop="name">Hoteles</span></a></li>
	<li id="menu-item-99856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99856"><a href="https://www.tendenciashoy.com/viajeros/ferrocarril" itemprop="url"><span itemprop="name">Ferrocarril</span></a></li>
	<li id="menu-item-99852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a href="https://www.tendenciashoy.com/viajeros/aerolineas" itemprop="url"><span itemprop="name">Aerolíneas</span></a></li>
	<li id="menu-item-99854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a href="https://www.tendenciashoy.com/viajeros/cruceros" itemprop="url"><span itemprop="name">Cruceros</span></a></li>
</ul>
</li>
<li id="menu-item-99859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-99859"><a href="https://www.tendenciashoy.com/gastronomia" itemprop="url" class="nav-item"><span itemprop="name">Gastronomía</span></a>
<ul class="sub-menu">
	<li id="menu-item-99863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99863"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes" itemprop="url"><span itemprop="name">Restaurantes</span></a></li>
	<li id="menu-item-99861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99861"><a href="https://www.tendenciashoy.com/gastronomia/chefs" itemprop="url"><span itemprop="name">Chefs</span></a></li>
	<li id="menu-item-99860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99860"><a href="https://www.tendenciashoy.com/gastronomia/bodegas" itemprop="url"><span itemprop="name">Bodegas</span></a></li>
	<li id="menu-item-99862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99862"><a href="https://www.tendenciashoy.com/gastronomia/producto" itemprop="url"><span itemprop="name">Producto</span></a></li>
</ul>
</li>
<li id="menu-item-99876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99876"><a href="https://www.tendenciashoy.com/estilo-de-vida" itemprop="url" class="nav-item"><span itemprop="name">Estilo de vida</span></a>
<ul class="sub-menu">
	<li id="menu-item-99878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99878"><a href="https://www.tendenciashoy.com/estilo-de-vida/lujo" itemprop="url"><span itemprop="name">Lujo</span></a></li>
	<li id="menu-item-99877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99877"><a href="https://www.tendenciashoy.com/estilo-de-vida/experiencias" itemprop="url"><span itemprop="name">Experiencias</span></a></li>
	<li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="https://www.tendenciashoy.com/estilo-de-vida/wellness" itemprop="url"><span itemprop="name">Wellness</span></a></li>
</ul>
</li>
<li id="menu-item-116646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116646"><a href="https://www.tendenciashoy.com/tecnologia" itemprop="url" class="nav-item"><span itemprop="name">Tecnología</span></a>
<ul class="sub-menu">
	<li id="menu-item-116641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116641"><a href="https://www.tendenciashoy.com/tecnologia/games" itemprop="url"><span itemprop="name">Games</span></a></li>
</ul>
</li>
<li id="menu-item-116634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116634"><a href="https://www.tendenciashoy.com/obituarios" itemprop="url" class="nav-item"><span itemprop="name">Obituarios</span></a></li>
<li id="menu-item-116635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116635"><a href="https://www.tendenciashoy.com/firmas" itemprop="url" class="nav-item"><span itemprop="name">Firmas</span></a></li>
</ul>											</nav>
					<nav class="nav-rrss">
							<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

				<div class="search-bar">
					<div class="container py-2">
				<div class="text-right d-none d-sm-block">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div class="">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
								 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" width="25"
								 height="28" alt="Buscar" data-eio="l"></noscript></button>
					</form>
				</div>
			</div>
		</div>

	</header><!-- .site-header -->
	<div class="site-content">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

					<article id="post-130047" class="entry mb-5">
				 <header class="entry-header bg-image" style="background-image: url(https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-1920x920.jpg)">        <div class="container">
            <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia/bodegas" rel="category tag">Bodegas</a></li></ul></h3>
            <h1 class="entry-title">Un cava con vocación de ave Fénix</h1>
            <h2 class="entry-subtitle">En tierras con milenios de historia vitivinícola, Segura Viudas Brut Reserva simboliza el respeto a la tierra, el paisaje y el medio ambiente </h2>
        </div>
    </header>
<!--modulo autor-->
<!--the autor-->

<div class="entry-content entry-meta">
    <div class="container">
        <div class="row justify-content-between align-items-center">
            <div class="col">
                <span class="byline">
                    <span class="author vcard">
						<a href="https://www.tendenciashoy.com/author/jcatala" title="Entradas por Jordi Català" class="author url fn" rel="author">Jordi Català</a>					</span>
                </span>
                <time class="entry-date published" datetime="">5 de diciembre de 2020</time>
            </div>

            <div class="col text-right">
                <div class="ed-sharer ed-sharer--mobile">
                    <div class="ed-sharer d-sm-flex">
                        
    <a href="mailto:?body=Un cava con vocación de ave Fénix - https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Un cava con vocación de ave Fénix&amp;url=https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html&amp;title=Un cava con vocación de ave Fénix&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php tendencias_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container">
    <div class="article-content">
        <!--module-sharer-->
        <div class="ed-sharer vertical">
            
    <a href="mailto:?body=Un cava con vocación de ave Fénix - https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Un cava con vocación de ave Fénix&amp;url=https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html&amp;title=Un cava con vocación de ave Fénix&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
        </div>

        <div class="row justify-content-center">
            <div class="col-lg-8">

                <div class="entry-content">
                    
<div class='code-block code-block-29 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46537"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46537");  // Formato : Billboard/Mega_1
    });
</script></div>
<p>Respeto por las raíces. Ese es el concepto que define esta nueva etapa que acaba de estrenar la marca de cavas y vinos de alta calidad&nbsp;<strong><a aria-label=" (opens in a new tab)" href="https://seguraviudas.com/inicio" target="_blank" rel="noreferrer noopener nofollow" class="rank-math-link">Segura Viudas</a></strong>, envuelta en una nueva imagen que&nbsp;reafirma la <a href="https://www.tendenciashoy.com/alojamiento/la-heredad-segura-viudas-enoturismo-y-armonia_15423_102.html">apuesta de&nbsp;la bodega del Penedés&nbsp;</a>por el cava prémium y&nbsp;por la modernidad.&nbsp;</p>



<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46606"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46606");  // Formato : Dobleroba_1 300x600
    });
</script>


</div>
<div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>La hoja de ruta de la nueva etapa insiste. Y&nbsp;el primer producto de la bodega que cumple estos requisitos y nace para&nbsp;estrenar este momento de cambio es el nuevo&nbsp;sugerente y creativo&nbsp;<strong><a href="https://www.amazon.es/Brut-Reserva-Magnum-Paquetes-Total/dp/B009YDNGS2/ref=sr_1_4?__mk_es_ES=ÅMÅŽÕÑ&amp;dchild=1&amp;keywords=Segura+Viudas+Brut+Reserva&amp;qid=1607099922&amp;sr=8-4?&amp;tag=tendenciashoy-21" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">Segura Viudas Brut Reserva</a></strong>, y lo hace con una&nbsp;elegante&nbsp;presentación&nbsp;en torno al emblemático escudo del Heredad, y un packaging que fusiona siglo XXI con la personalidad visual de Segura Viudas.</p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1020x1024.png" alt="" class="wp-image-130094 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-1020x1024.jpg" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-1020x1024.jpg 1020w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-768x771.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-145x146.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1.jpg 1217w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-1020x1024.jpg" alt="" class="wp-image-130094" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-1020x1024.jpg 1020w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-768x771.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-145x146.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-1.jpg 1217w" sizes="(max-width: 1020px) 100vw, 1020px" data-eio="l" /></noscript><figcaption>Infografía de Jordi Català</figcaption></figure>



<h3><strong>Un nuevo cava para los nuevos tiempos</strong></h3>



<p>Este Brut Reserva es un cava elaborado a partir de uvas macabeu, parellada y xarel·lo, que&nbsp;proceden de una gran diversidad de viñedos de la comarca. De esta forma se puede&nbsp;aprovechar lo peculiar de cada zona para lograr un cava complejo y armónico.&nbsp;</p>



<blockquote class="wp-block-quote"><p>Las uvas se transportan en cajas de 25 kilogramos para evitar que el grano se rompa.&nbsp;</p></blockquote>



<p>Fruta, frescura y complejidad son las tres principales virtudes que definen al Brut Reserva Segura Viudas. La fruta y la frescura le&nbsp;vienen del cuidado de la uva recogida 100% a mano y transportada con sumo cuidado para evitar&nbsp;que el grano se rompa y que el mosto pueda sufrir oxidaciones, con la consecuente pérdida de frescura.</p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1018x1024.png" alt="" class="wp-image-130095 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-1018x1024.jpg" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-1018x1024.jpg 1018w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-298x300.jpg 298w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-768x772.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-145x146.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2.jpg 1217w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-1018x1024.jpg" alt="" class="wp-image-130095" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-1018x1024.jpg 1018w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-298x300.jpg 298w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-768x772.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-145x146.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-2.jpg 1217w" sizes="(max-width: 1018px) 100vw, 1018px" data-eio="l" /></noscript><figcaption>Infografía de Jordi Català</figcaption></figure>



<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>La complejidad procede de&nbsp;una especial elaboración basada en una primera autólisis de las levaduras con el vino base durante tres meses antes de ser embotellado, y una&nbsp;segunda de las levaduras durante un mínimo de crianza de 15 meses en el interior de la botella.&nbsp;</p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46618"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46618");  // Formato : Dobleroba_2 
    });
</script></div>




<h3><strong>Fidelidad al medio ambiente</strong></h3>



<p>La <strong>Heredad Segura Viudas</strong> está ubicada en las fértiles tierras del municipio de Torrelavit, comarca del Alt Penedès, rodeada por 180 hectáreas de viñedos de suelo calcáreo, que se extienden&nbsp;entre los 100 y los 500 metros sobre el nivel del mar.</p>



<p>La zona está cruzada por dos pequeños ríos, el Anoia y el Bitlles, en un espacio&nbsp;protegido por la montaña de Montserrat y los vientos suaves del&nbsp;Mediterráneo.&nbsp;</p><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div>



						<div class="wp-block-link">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/gastronomia/si-dijo-cava-a-partir-de-ahora-puede-decir-cava_20082891_102.html" rel>
					Si dijo Cava, a partir de ahora, puede decir Cava				</a>
			</p>
		</div>
		



<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>En las viñas de <strong>Segura Viudas</strong> existe una&nbsp;gran preocupación por la preservación de la Biodiversidad y&nbsp;cuentan con el certificado <strong>Wineries for Climate Protection (WfCP)</strong>, la única acreditación de&nbsp;sostenibilidad medioambiental del sector vinícola. La bodega posee un distintivo de <strong>Compromiso Biosphere</strong> como muestra de su enoturismo responsable.&nbsp;</p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x1021.png" alt="" class="wp-image-130096 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-1024x1021.jpg" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-1024x1021.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-768x765.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3.jpg 1215w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-1024x1021.jpg" alt="" class="wp-image-130096" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-1024x1021.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-768x765.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-3.jpg 1215w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Infografía de Jordi Català</figcaption></figure>



<p>Desde hace muchos años, en Segura Viudas se dedican al&nbsp;estudio y la catalogación del ecosistema de alrededor del río Bitlles, junto a las viñas, como el formado por los pájaros, las flores de primavera, la vegetación silvestre y medicinal o los peces&nbsp;fluviales.</p>



<div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>La Heredad también destina la madera de la poda&nbsp;invernal a la generación de biomasa, con un valor energético equivalente al consumo anual de gasóleo, para la&nbsp;calefacción de la bodega.&nbsp;También se controlan ciertas plagas en las uvas con estrategias de confusión sexual o sembrando leguminosas y&nbsp;otras plantas para generar una cubierta vegetal.</p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45715"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45715");  // Formato : Roba_1
    });
</script></div>




<h3><strong>Tierras que siempre han sido de vinos</strong></h3>



<p>El Alt Penedès es <a href="https://www.tendenciashoy.com/gastronomia/vinos-del-penedes-familia-torres_644210_102.html">tierra de vinos desde la antigüedad más remota</a> como demuestran los más recientes descubrimientos arqueológicos, pero también han estado pobladas desde mucho antes de la romanización.</p>



<blockquote class="wp-block-quote"><p>Los hallazgos en los viñedos incluyeron centenares de fragmentos cerámicos de la época ibérica, de entre&nbsp;los siglos IV y III a.C</p></blockquote>



<p>Como prueba de ello, en el&nbsp;2017 tras doce meses de trabajos arqueológicos, se descubrió un yacimiento ibérico en los viñedos de Segura Viudas.&nbsp;</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Segura Viudas - Cava Brut Reserva #RespetoPorLasRaíces" width="640" height="360" src="https://www.youtube.com/embed/PvPhuSRDv6k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Los hallazgos incluyeron centenares de fragmentos cerámicos de la época ibérica, de entre&nbsp;los siglos IV y III a.C., además de restos de ánforas, tinajas y platos de épocas posteriores.&nbsp;</p>



<h3>Una torre de defensa medieval allí donde se inició todo</h3>



<p>En el siglo XI,&nbsp;ubicados en tierras fronterizas y en plena Reconquista,&nbsp;se pueden hallar los orígenes de lo que sería la futura <strong>Heredad Segura Viudas</strong>.&nbsp;Según las teorías más documentadas, las tierras que hoy ocupan la Heredad pertenecían desde la alta Edad Media al Monasterio de Sant Cugat, y es en este siglo cuando se produce&nbsp;una cesión datada de tierras, del abad a un noble, <strong>Gerald Alemany</strong>.</p><div class='code-block code-block-8 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45719"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45719");  // Formato : Roba_2 
    });
</script></div>




<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1021x1024.png" alt="" class="wp-image-130097 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-1021x1024.jpg" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-1021x1024.jpg 1021w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-768x770.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4.jpg 1221w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-1021x1024.jpg" alt="" class="wp-image-130097" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-1021x1024.jpg 1021w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-768x770.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-145x145.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/info-4.jpg 1221w" sizes="(max-width: 1021px) 100vw, 1021px" data-eio="l" /></noscript><figcaption>Infografía de Jordi Català</figcaption></figure>



<p>El objetivo era construir una torre de defensa que asegurase de ataques la posesión de estos territorios recientemente ocupados.&nbsp;La nueva obra defensiva se denominaría <strong>Torre Galimany</strong>, y cuando en el siglo XII se apagaron las hostilidades y los usos agrarios empezaron a sustituir a los militares surgieron las primeras viñas, por lo que la torre cambiaría también de función.</p>


						<div class="wp-block-link">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/gastronomia/vinos-del-penedes-familia-torres_644210_102.html" rel>
					Vinos del Penedès: una historia de 25 siglos				</a>
			</p>
		</div>
		



<p>La Torre Galimany&nbsp;se fue adaptando a las nuevas necesidades&nbsp;de cada época, y fue&nbsp;ampliada en distintos estilos arquitectónicos:&nbsp;románico, gótico, renacentista, barroco.&nbsp;De hecho, la masía actual es el resultado de más de diez siglos de reformas y cambios, en un&nbsp;privilegiado emplazamiento agrario, que se transmitirían a los vinos y posteriormente a los cavas.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x576.png" alt="" class="wp-image-130098 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-1024x576.jpg" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-145x82.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1.jpg 1280w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-1024x576.jpg" alt="" class="wp-image-130098" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-145x82.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption><br>Imagen: Segura Viudas</figcaption></figure>



<h3><strong>El surgimiento del cava, la fama y la internacionalización</strong></h3>



<p>A principios de&nbsp;los años 50 la Heredad se transforma en bodega elaboradora. Es&nbsp;en 1954 cuando la marca Segura Viudas recoge el testigo de las tierras y las viñas que hoy configuran la bodega.&nbsp;Pero no es hasta el 1969 en que Segura Viudas empieza a comercializar los vinos bajo su propia marca.&nbsp;</p>



<blockquote class="wp-block-quote"><p>La masía actual es el resultado de más de diez siglos de reformas y cambios</p></blockquote>



<p>Las instalaciones fueron adquiriendo la tecnología moderna para elaborar productos de mayor&nbsp;calidad y en pocos años, los espumosos de <strong>Segura Viudas</strong> en el Penedès alcanzaron prestigio tanto a nivel nacional&nbsp;como internacional.</p><div class='code-block code-block-9 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45720"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45720");  // Formato : Roba_3 
    });
</script></div>




<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x576.png" alt="" class="wp-image-130099 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-1024x576.jpg" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-145x82.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2.jpg 1280w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-1024x576.jpg" alt="" class="wp-image-130099" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-145x82.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/foto2.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Imagen: Segura Viudas</figcaption></figure>



<p>Su ascenso fue vertiginoso y otro gran productor de cavas, <strong>Freixenet</strong>,&nbsp;adquirió la propiedad Heredad Segura Viudas en 1984, la que consolidó como elaboradora de vinos tintos, blancos y&nbsp;rosados.</p><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<p>Por supuesto también sigue produciendo los cavas de renombre que se han distinguido en los principales mercados de exportación, como indican los premios internacionales obtenidos en los últimos años. &nbsp;</p>
<!-- AI CONTENT END 3 -->
                    <!--the related content-->
                </div>

                <div class="entry-footer">
                    <!--modulo autor-->
                                                                                <section class="bio d-flex mb-4">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Jordi Català" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/FOTO2-150x150.jpg" loading="lazy" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/FOTO2-150x150.jpg" width="60" height="60" alt="Jordi Català" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio="l" /></noscript>                        <p>Jordi Català. Periodista, infografista, comunicador visual, historiador, diseñador y casi arquitecto. Especialista en gastronomía, vinos, destilados y habanos. Creador de TOI y de las CatasVisuales. Dirigió Infografía en El Periódico de Catalunya 24 años. Es infografista del GT del Liceu y profesor en la UAB, UViC, EINA y en CPC.</p>
                    </section>
                                        

                    <!--modulo sharer-->
                                        <section class="tags pt-3">
                        <h3 class="tags-header">Archivado en</h3>
                        <ul class="tags-list"><li><a href="https://www.tendenciashoy.com/tag/catas-de-jordi-catala" rel="tag">Catas de Jordi Català</a></li></ul>                    </section>
                                    </div>

            </div>
        </div>
    </div>
</div>
<!--if article premium-->
<!--module suscription-->			</article>
		
<div class="post-bottom">
<div class="container my-2">
	<div class="ad">
					</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-30' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
	</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id="now-on-cover-block_5f2823eaf7f87">
	<div class="container">

		<h2 class="maintitle mb-5">
			<div class="circle"><span>a.</span></div>
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper">
			<div class="article-grid__list is-3cols">
																		<div class="article-grid__item">

						<article class="post-130047 post type-post status-publish format-standard has-post-thumbnail category-bodegas tag-catas-de-jordi-catala">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Imagen: Segura Viudas"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Imagen: Segura Viudas" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/portada-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia/bodegas" rel="category tag">Bodegas</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/gastronomia/bodegas/un-cava-con-vocacion-de-ave-fenix.html" rel="bookmark noamphtml">
										Un cava con vocación de ave Fénix									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jcatala" title="Entradas por Jordi Català" class="author url fn" rel="author">Jordi Català</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2020-12-05T16:00:03+01:00">
										5 Dic 2020									</time>
								</div>

								<div class="post-excerpt">
									<p>En tierras con milenios de historia vitivinícola, Segura Viudas Brut Reserva simboliza el respeto a la tierra, el paisaje y el medio ambiente </p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-130013 post type-post status-publish format-standard has-post-thumbnail category-clasica tag-lirica tag-opera-y-musica-clasica">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/musica/clasica/el-liceu-brinda-esta-navidad-con-la-traviata.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Montaje-de-La-Traviata.-Foto-®-A-Bofill-e1607095220968-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/musica/clasica" rel="category tag">Clásica</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/musica/clasica/el-liceu-brinda-esta-navidad-con-la-traviata.html" rel="bookmark noamphtml">
										El Liceu brinda esta Navidad con La Traviata									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/anamariadavila" title="Entradas por Ana María Dávila" class="author url fn" rel="author">Ana María Dávila</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2020-12-05T13:00:04+01:00">
										5 Dic 2020									</time>
								</div>

								<div class="post-excerpt">
									<p>La ópera vuelve a Barcelona con el gran clásico de Verdi, que amplia funciones y reparto para cumplir con el aforo máximo permitido de 500 personas</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-130053 post type-post status-publish format-standard has-post-thumbnail category-gastronomia tag-cerveza">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/gastronomia/cervezas-de-navidad-el-turron-no-es-el-unico-que-vuelve-a-casa-para-las-fiestas.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Las cervezas que llegan por Navidad. Foto: Getty Images."   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Las cervezas que llegan por Navidad. Foto: Getty Images." srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/12/Las-cervezas-que-llegan-por-Navidad.-Foto-Getty-Images.-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia" rel="category tag">Gastronomía</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/gastronomia/cervezas-de-navidad-el-turron-no-es-el-unico-que-vuelve-a-casa-para-las-fiestas.html" rel="bookmark noamphtml">
										Cervezas de Navidad: el turrón no es el único que vuelve a casa para las fiestas									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/mnuevo" title="Entradas por Mar Nuevo" class="author url fn" rel="author">Mar Nuevo</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2020-12-04T18:52:19+01:00">
										4 Dic 2020									</time>
								</div>

								<div class="post-excerpt">
									<p>Damm, Cruzcampo o La Sagra lanzan ediciones especiales, con carácter y tiradas limitadas, para acompañarnos durante las fiestas</p>
								</div>
							</div>

						</article>
					</div>
											</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
</div>
	</div>
</div>
<!-- AI CONTENT END 4 -->

</div>
		<!--modulo más tendencias-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.tendenciashoy.com" title="Tendencias Hoy" class="d-inline-block">
				<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 134 60'%3E%3C/svg%3E"
					 alt="Tendencias Grupo ED" width="134" height="60" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg"
					 alt="Tendencias Grupo ED" width="134" height="60" data-eio="l"></noscript>
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-sitios-footer-container"><ul id="footer-sites-menu" class="menu"><li id="menu-item-99352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a href="https://www.economiadigital.es">Economía Digital</a></li>
<li id="menu-item-99353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a href="https://galicia.economiadigital.es/">Galicia</a></li>
<li id="menu-item-99354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a href="https://valencia.economiadigital.es/">Comunidad Valenciana</a></li>
<li id="menu-item-99355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a href="https://ideas.economiadigital.es/">Ideas</a></li>
<li id="menu-item-99365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a href="https://www.finanzas.com/">finanzas.com</a></li>
<li id="menu-item-99368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a href="https://inversion.finanzas.com/">Inversión</a></li>
<li id="menu-item-129501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129501"><a href="https://www.socialinvestor.es">Social Investor</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-113028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a href="https://www.tendenciashoy.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-99733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a href="https://www.tendenciashoy.com/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-99738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a href="https://www.tendenciashoy.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-99765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a href="https://www.tendenciashoy.com/cookies">Cookies</a></li>
<li id="menu-item-112297" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p>
	</div>
	</footer>

</div><!-- #page -->




<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/masonry.pkgd.min.js?ver=4.2.2'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/js/main.min.js?ver=0.7.1'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script>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</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 236/290 objetos que utilizan disk
Caché de la página usando disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
Caching de base de datos 11/34 consultas en 0.171 segundos usando disk

Served from: www.tendenciashoy.com @ 2020-12-05 17:10:06 by W3 Total Cache
-->