<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Brad Pitt, Angelina Jolie y la reinvención del champagne rosado | Tendencias Hoy</title>
<meta name="description" content="Brad Pitt y Angelina Jolie presentan Fleur de Miraval, un champagne rosado premium con origen en la Provenza"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Brad Pitt, Angelina Jolie, y la reinvención del champaña rosado">
<meta property="og:description" content="Brad Pitt y Angeline Jolie siguen juntos. En la Provenza son dueños de unos importantes viñedos donde produjeron el exclusivo champaña rosado Fleur de Miraval. Lo explica Jordi Català">
<meta property="og:url" content="https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html">
<meta property="og:site_name" content="Tendencias">
<meta property="article:publisher" content="https://www.facebook.com/cerodosbe/">
<meta property="article:tag" content="Catas de Jordi Català">
<meta property="article:tag" content="Catas de vinos">
<meta property="article:tag" content="Viajes a Francia">
<meta property="article:section" content="Bodegas">
<meta property="og:updated_time" content="2020-09-24T20:01:01+02:00">
<meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-1024x569.jpg">
<meta property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-1024x569.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="356">
<meta property="og:image:alt" content="Portada Fleur de Miraval. Ilustración Jordi Català">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Brad Pitt, Angelina Jolie y la reinvención del champagne rosado | Tendencias Hoy">
<meta name="twitter:description" content="Brad Pitt y Angeline Jolie siguen juntos. En la Provenza son dueños de unos importantes viñedos donde produjeron el exclusivo champaña rosado Fleur de Miraval. Lo explica Jordi Català">
<meta name="twitter:site" content="@Cerodosbe">
<meta name="twitter:creator" content="@Cerodosbe">
<meta name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-1024x569.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Brad Pitt, Angelina Jolie y la reinvenci\u00f3n del champagne rosado | Tendencias Hoy","datePublished":"2020-09-24T13:00:58+02:00","dateModified":"2020-09-24T20:01:01+02:00","publisher":{"@type":"Organization","name":"Tendencias Hoy","logo":{"@type":"ImageObject","url":"https:\/\/www.tendenciashoy.com\/wp-content\/uploads\/2020\/07\/tendencias-1.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.tendenciashoy.com\/gastronomia\/bodegas\/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html"},"author":{"@type":"Person","name":"Jordi Catal\u00e0"},"description":"Brad Pitt y Angelina Jolie presentan Fleur de Miraval, un champagne rosado premium con origen en la Provenza","image":{"@type":"ImageObject","url":"https:\/\/www.tendenciashoy.com\/wp-content\/uploads\/2020\/09\/Portada.jpg","width":2162,"height":1201}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tendencias &raquo; Feed" href="https://www.tendenciashoy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tendencias &raquo; Feed de los comentarios" href="https://www.tendenciashoy.com/comments/feed" />
<meta property="og:title" content="Brad Pitt, Angelina Jolie y la reinvención del champagne rosado"/><meta property="og:description" content="Cultura y estilo de vida"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html"/><meta property="og:site_name" content="Brad Pitt, Angelina Jolie y la reinvención del champagne rosado"/><meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada.jpg"/>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='tendencias-normalize-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/normalize.css?ver=8.0.1' media='all' />
<link rel='stylesheet' id='tendencias-bootstrap-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/bootstrap-4.4.1-dist/css/bootstrap-grid.min.css?ver=4.4.1' media='all' />
<link rel='stylesheet' id='tendencias-tiny-slider-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='tendencias-fontawesome-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/fontawesome-free-5.13.0-web/css/all.min.css?ver=5.13.0' media='all' />
<link rel='stylesheet' id='tendencias-LFTETICA-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/fonts/LFTEtica/stylesheet.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tendencias-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/style.css?ver=0.4.7' media='all' />
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
</script>
<script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=570.0'></script>
<link rel='https://api.w.org/' href='https://www.tendenciashoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tendenciashoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.tendenciashoy.com/?p=121723' />
<link rel="alternate" type="application/json+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fgastronomia%2Fbodegas%2Fbrad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Fgastronomia%2Fbodegas%2Fbrad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html&#038;format=xml" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" />
<meta name="twitter:title" value="Brad Pitt, Angelina Jolie y la reinvención del champagne rosado" />
<meta name="twitter:description" value="Brad Pitt y Angelina Jolie se divorciaron, como bien difundieron los medios de la prensa rosa. Pero los actores no se separaron[&hellip;]" />
<meta name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-1024x569.jpg" />
<meta name="twitter:site" value="@finanzas.com" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script>
<!-- End Google Tag Manager -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><link rel="amphtml" href="https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html?amp"><link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/2157/361359/smart.prebid.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 361359,
            pageId: 1287095,
            formats: [
                 { id: 45715 }
,{ id: 45719 }
,{ id: 45720 }
,{ id: 45721 }
,{ id: 45722 }
,{ id: 46537 }
,{ id: 46606 }
,{ id: 46618 }
,{ id: 51007 }
,{ id: 78467 }
,{ id: 78468 }
,{ id: 66954 }
,{ id: 45723 }
,{ id: 45724 }
,{ id: 46381 }
,{ id: 46382 }
,{ id: 46383 }
,{ id: 69711 }
,{ id: 69713 }
,{ id: 69716 }
,{ id: 80931 }
,{ id: 80932 }
,{ id: 80933 }
,{ id: 80934 }
,{ id: 80935 }
,{ id: 80936 }
,{ id: 80937 }
            ],
            target: ''
        });
    });
</script>




	</head>

<body class="post-template-default single single-post postid-121723 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="bottom-bar">
			<div class="container">
				<nav class="nav-latest">
										<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-99880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-99884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99884"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-99883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99883"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-99882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99882"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100215"><a href="https://www.tendenciashoy.com/imagen">Imagen</a></li>
<li id="menu-item-120873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>									</nav>
			</div>
		</div><!-- .bottom-bar -->

		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container">
					<div class="row justify-content-between align-items-end">
                        <div class="col-auto">
							                            <button class="btn btn-close btn-close-sam" id="close-sam"></button>
                        							<button class="btn btn-toggle" id="toggle-menu">
								<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 33 33'%3E%3C/svg%3E"
									 width="33" height="33" alt="Menu" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg"
									 width="33" height="33" alt="Menu" data-eio="l"></noscript>
							</button>
							                        </div>
						<div class="col-auto">
							<div class="site-branding">
																	<h1 class="site-title">
										<a href="https://www.tendenciashoy.com/" rel="home noamphtml">
											<span>Tendencias</span>
											<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 349 82'%3E%3C/svg%3E" alt="Tendencias"
												 width="349" height="82" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/ed-tendencias.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/ed-tendencias.svg" alt="Tendencias"
												 width="349" height="82" data-eio="l"></noscript>
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center">
														<button class="btn btn-search" id="toggle-search">
								<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
									 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" width="25"
									 height="28" alt="Buscar" data-eio="l"></noscript>
							</button>
													</div>
					</div>
				</div>
			</div>

						<div class="header-nav is-open">
							<div class="container desktop  d-none d-md-block">
					<div class="row">
						<div class="col-md-4 col-lg-3">
							<div class="inner-col col-border">
								<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
																		<div class="menu-menu-desktop-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100221"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100222"><a href="https://www.tendenciashoy.com/imagen">Imagen</a></li>
<li id="menu-item-100223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
<li id="menu-item-116650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116650"><a href="https://www.tendenciashoy.com/escenarios">Escenarios</a></li>
<li id="menu-item-116655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116655"><a href="https://www.tendenciashoy.com/industria-cultural">Industria cultural</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-116651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116651"><a href="https://www.tendenciashoy.com/estilo-de-vida">Estilo de vida</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100220"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-116653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116653"><a href="https://www.tendenciashoy.com/tecnologia">Tecnología</a></li>
<li id="menu-item-116652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116652"><a href="https://www.tendenciashoy.com/obituarios">Obituarios</a></li>
<li id="menu-item-116654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116654"><a href="https://www.tendenciashoy.com/firmas">Firmas</a></li>
</ul></div>																	</nav>
								<nav class="nav-rrss">
										<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-border d-flex flex-column justify-content-between">
								<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																																			</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4">
							<div class="inner-col col-lg-border">
																<div class="row">
									<div class="col-lg-6">
																																								</div>
									<div class="col-lg-6">
																																								</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto">
							<div class="inner-col">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none">
					<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
												<ul id="mobile-menu" class="menu"><li id="menu-item-99864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99864"><a href="https://www.tendenciashoy.com/libros" itemprop="url" class="nav-item"><span itemprop="name">Libros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99866"><a href="https://www.tendenciashoy.com/libros/ficcion" itemprop="url"><span itemprop="name">Ficción</span></a></li>
	<li id="menu-item-99867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99867"><a href="https://www.tendenciashoy.com/libros/no-ficcion" itemprop="url"><span itemprop="name">No ficción</span></a></li>
	<li id="menu-item-99868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99868"><a href="https://www.tendenciashoy.com/libros/pensamiento" itemprop="url"><span itemprop="name">Pensamiento</span></a></li>
	<li id="menu-item-99865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99865"><a href="https://www.tendenciashoy.com/libros/comic" itemprop="url"><span itemprop="name">Cómic</span></a></li>
</ul>
</li>
<li id="menu-item-116636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116636"><a href="https://www.tendenciashoy.com/musica" itemprop="url" class="nav-item"><span itemprop="name">Música</span></a>
<ul class="sub-menu">
	<li id="menu-item-116637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116637"><a href="https://www.tendenciashoy.com/musica/clasica" itemprop="url"><span itemprop="name">Clásica</span></a></li>
	<li id="menu-item-116639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116639"><a href="https://www.tendenciashoy.com/musica/rock-pop" itemprop="url"><span itemprop="name">Rock/Pop</span></a></li>
	<li id="menu-item-116638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116638"><a href="https://www.tendenciashoy.com/musica/rap" itemprop="url"><span itemprop="name">Rap</span></a></li>
</ul>
</li>
<li id="menu-item-99869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99869"><a href="https://www.tendenciashoy.com/arte" itemprop="url" class="nav-item"><span itemprop="name">Arte</span></a>
<ul class="sub-menu">
	<li id="menu-item-99874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99874"><a href="https://www.tendenciashoy.com/arte/plastica" itemprop="url"><span itemprop="name">Plástica</span></a></li>
	<li id="menu-item-99870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99870"><a href="https://www.tendenciashoy.com/arte/arquitectura" itemprop="url"><span itemprop="name">Arquitectura</span></a></li>
	<li id="menu-item-99871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99871"><a href="https://www.tendenciashoy.com/arte/diseno" itemprop="url"><span itemprop="name">Diseño</span></a></li>
	<li id="menu-item-99875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99875"><a href="https://www.tendenciashoy.com/arte/urbanismo" itemprop="url"><span itemprop="name">Urbanismo</span></a></li>
	<li id="menu-item-99873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99873"><a href="https://www.tendenciashoy.com/arte/moda" itemprop="url"><span itemprop="name">Moda</span></a></li>
	<li id="menu-item-99872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99872"><a href="https://www.tendenciashoy.com/arte/fotografia" itemprop="url"><span itemprop="name">Fotografía</span></a></li>
</ul>
</li>
<li id="menu-item-116631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116631"><a href="https://www.tendenciashoy.com/imagen" itemprop="url" class="nav-item"><span itemprop="name">Imagen</span></a>
<ul class="sub-menu">
	<li id="menu-item-116633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a href="https://www.tendenciashoy.com/imagen/series" itemprop="url"><span itemprop="name">Series</span></a></li>
	<li id="menu-item-116632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a href="https://www.tendenciashoy.com/imagen/cine" itemprop="url"><span itemprop="name">Cine</span></a></li>
	<li id="menu-item-116640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116640"><a href="https://www.tendenciashoy.com/imagen/tv" itemprop="url"><span itemprop="name">TV</span></a></li>
</ul>
</li>
<li id="menu-item-116629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116629"><a href="https://www.tendenciashoy.com/escenarios" itemprop="url" class="nav-item"><span itemprop="name">Escenarios</span></a>
<ul class="sub-menu">
	<li id="menu-item-116645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116645"><a href="https://www.tendenciashoy.com/escenarios/teatro" itemprop="url"><span itemprop="name">Teatro</span></a></li>
	<li id="menu-item-116630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116630"><a href="https://www.tendenciashoy.com/escenarios/danza" itemprop="url"><span itemprop="name">Danza</span></a></li>
</ul>
</li>
<li id="menu-item-99858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99858"><a href="https://www.tendenciashoy.com/industria-cultural" itemprop="url" class="nav-item"><span itemprop="name">Industria cultural</span></a></li>
<li id="menu-item-99850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99850"><a href="https://www.tendenciashoy.com/viajeros" itemprop="url" class="nav-item"><span itemprop="name">Viajeros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99851"><a href="https://www.tendenciashoy.com/viajeros/destinos" itemprop="url"><span itemprop="name">Destinos</span></a></li>
	<li id="menu-item-99855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99855"><a href="https://www.tendenciashoy.com/viajeros/ciudades" itemprop="url"><span itemprop="name">Ciudades</span></a></li>
	<li id="menu-item-99857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99857"><a href="https://www.tendenciashoy.com/viajeros/hoteles" itemprop="url"><span itemprop="name">Hoteles</span></a></li>
	<li id="menu-item-99856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99856"><a href="https://www.tendenciashoy.com/viajeros/ferrocarril" itemprop="url"><span itemprop="name">Ferrocarril</span></a></li>
	<li id="menu-item-99852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a href="https://www.tendenciashoy.com/viajeros/aerolineas" itemprop="url"><span itemprop="name">Aerolíneas</span></a></li>
	<li id="menu-item-99854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a href="https://www.tendenciashoy.com/viajeros/cruceros" itemprop="url"><span itemprop="name">Cruceros</span></a></li>
</ul>
</li>
<li id="menu-item-99859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-99859"><a href="https://www.tendenciashoy.com/gastronomia" itemprop="url" class="nav-item"><span itemprop="name">Gastronomía</span></a>
<ul class="sub-menu">
	<li id="menu-item-99863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99863"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes" itemprop="url"><span itemprop="name">Restaurantes</span></a></li>
	<li id="menu-item-99861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99861"><a href="https://www.tendenciashoy.com/gastronomia/chefs" itemprop="url"><span itemprop="name">Chefs</span></a></li>
	<li id="menu-item-99860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99860"><a href="https://www.tendenciashoy.com/gastronomia/bodegas" itemprop="url"><span itemprop="name">Bodegas</span></a></li>
	<li id="menu-item-99862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99862"><a href="https://www.tendenciashoy.com/gastronomia/producto" itemprop="url"><span itemprop="name">Producto</span></a></li>
</ul>
</li>
<li id="menu-item-99876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99876"><a href="https://www.tendenciashoy.com/estilo-de-vida" itemprop="url" class="nav-item"><span itemprop="name">Estilo de vida</span></a>
<ul class="sub-menu">
	<li id="menu-item-99878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99878"><a href="https://www.tendenciashoy.com/estilo-de-vida/lujo" itemprop="url"><span itemprop="name">Lujo</span></a></li>
	<li id="menu-item-99877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99877"><a href="https://www.tendenciashoy.com/estilo-de-vida/experiencias" itemprop="url"><span itemprop="name">Experiencias</span></a></li>
	<li id="menu-item-99879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99879"><a href="https://www.tendenciashoy.com/estilo-de-vida/wellness" itemprop="url"><span itemprop="name">Wellness</span></a></li>
</ul>
</li>
<li id="menu-item-116646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-116646"><a href="https://www.tendenciashoy.com/tecnologia" itemprop="url" class="nav-item"><span itemprop="name">Tecnología</span></a>
<ul class="sub-menu">
	<li id="menu-item-116641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116641"><a href="https://www.tendenciashoy.com/tecnologia/games" itemprop="url"><span itemprop="name">Games</span></a></li>
</ul>
</li>
<li id="menu-item-116634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116634"><a href="https://www.tendenciashoy.com/obituarios" itemprop="url" class="nav-item"><span itemprop="name">Obituarios</span></a></li>
<li id="menu-item-116635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116635"><a href="https://www.tendenciashoy.com/firmas" itemprop="url" class="nav-item"><span itemprop="name">Firmas</span></a></li>
</ul>											</nav>
					<nav class="nav-rrss">
							<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

				<div class="search-bar">
					<div class="container py-2">
				<div class="text-right d-none d-sm-block">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div class="">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
								 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" width="25"
								 height="28" alt="Buscar" data-eio="l"></noscript></button>
					</form>
				</div>
			</div>
		</div>

	</header><!-- .site-header -->
	<div class="site-content">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

					<article id="post-121723" class="entry mb-5">
				 <header class="entry-header bg-image" style="background-image: url(https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-1920x920.jpg)">        <div class="container">
            <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia/bodegas" rel="category tag">Bodegas</a></li></ul></h3>
            <h1 class="entry-title">Brad Pitt, Angelina Jolie y la reinvención del champagne rosado</h1>
            <h2 class="entry-subtitle">Los dos actores presentan Fleur de Miraval, un champagne rosado premium con origen en la Provenza</h2>
        </div>
    </header>
<!--modulo autor-->
<!--the autor-->

<div class="entry-content entry-meta">
    <div class="container">
        <div class="row justify-content-between align-items-center">
            <div class="col">
                <span class="byline">
                    <span class="author vcard">
						<a href="https://www.tendenciashoy.com/author/jcatala" title="Entradas por Jordi Català" class="author url fn" rel="author">Jordi Català</a>					</span>
                </span>
                <time class="entry-date published" datetime="">24 de septiembre de 2020</time>
            </div>

            <div class="col text-right">
                <div class="ed-sharer ed-sharer--mobile">
                    <div class="ed-sharer d-sm-flex">
                        
    <a href="mailto:?body=Brad Pitt, Angelina Jolie y la reinvención del champagne rosado - https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fas fa-envelope"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
    <a href="http://twitter.com/share?text=Brad Pitt, Angelina Jolie y la reinvención del champagne rosado&amp;url=https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html&amp;title=Brad Pitt, Angelina Jolie y la reinvención del champagne rosado&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-linkedin-in"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php tendencias_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container">
    <div class="article-content">
        <!--module-sharer-->
        <div class="ed-sharer vertical">
            
    <a href="mailto:?body=Brad Pitt, Angelina Jolie y la reinvención del champagne rosado - https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fas fa-envelope"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
    <a href="http://twitter.com/share?text=Brad Pitt, Angelina Jolie y la reinvención del champagne rosado&amp;url=https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html&amp;title=Brad Pitt, Angelina Jolie y la reinvención del champagne rosado&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-linkedin-in"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="fab fa-whatsapp"></i></a>
        </div>

        <div class="row justify-content-center">
            <div class="col-lg-8">

                <div class="entry-content">
                    
<p><strong>Brad Pitt</strong> y<strong> Angelina Jolie </strong>se divorciaron, como bien difundieron los medios de la prensa rosa. Pero los actores no se separaron de la sociedad que tienen en la Provenza francesa, con tierras, castillo y una bodega adscrita a la apelación de <strong>Côtes de Provence</strong>.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46606"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46606");  // Formato : Dobleroba_1 300x600
    });
</script>


</div>




<div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Allí elaboran desde hace años unos <a href="https://www.tendenciashoy.com/gastronomia/ocho-vinos-rosados-para-brindar-en-casa-por-la-primavera_20052129_102.html" class="rank-math-link">vinos rosados</a> “piel de cebolla” de altísima calidad. </p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x576.png" alt="Brad Pitt y Angelina Jolie, socios en el Fleur de Miraval. Ilustración Jordi Català" class="wp-image-122561 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-1024x576.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-1536x864.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala.jpg 2040w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-1024x576.jpg" alt="Brad Pitt y Angelina Jolie, socios en el Fleur de Miraval. Ilustración Jordi Català" class="wp-image-122561" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-1536x864.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Ilustracion-Jordi-catala.jpg 2040w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Brad Pitt y Angelina Jolie, socios en el Fleur de Miraval. Ilustración Jordi Català</figcaption></figure>



<p>El próximo 15 de octubre Jolie y Pitt, junto a sus socios franceses, presentarán <strong>Fleur de Miraval</strong>, una edición limitada a 20.000 botellas de un nuevo champagne rosado muy exclusivo.</p>



<blockquote class="wp-block-quote"><p>Cada una de las botellas del Fleur de Miraval se venderá a 330 euros. La edición se limitará a 20.000 unidades</p></blockquote>



<p>Este fue elaborado a partir de una cosecha muy especial que proviene del <strong>Château Miraval</strong> y que se venderá a <strong>330€</strong> la botella.</p>



<figure class="wp-block-image size-large"><a href="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1.jpg" target="_blank"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x1024.png" alt="Fleur de Miraval. Infografia Jordi Catala" class="wp-image-122558 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-1024x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-768x768.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1.jpg 1211w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-1024x1024.jpg" alt="Fleur de Miraval. Infografia Jordi Catala" class="wp-image-122558" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-768x768.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala1.jpg 1211w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript></a><figcaption>Fleur de Miraval. Infografia Jordi Català</figcaption></figure>



<h3><strong>El Château Miraval</strong></h3>



<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>En 2012 Angelina y Brad se enamoran de una finca vitivinícola de 10.000 hectáreas con castillo anexo <a href="https://www.tendenciashoy.com/viajeros/cinco-rutas-de-francia-para-enamorarse-del-vino_20073948_102.html">situada en Brignoles</a>, en el centro de la Provenza, y en el arco de la <a href="https://www.tendenciashoy.com/tag/viajes-a-la-costa-azul" class="rank-math-link">Costa Azul</a>.</p><div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46618"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46618");  // Formato : Dobleroba_2 
    });
</script></div>




<p>Todo les fascinó: el paisaje, la arquitectura, los vinos, la proximidad del Mediterráneo pero también de los Alpes Marítimos, la Costa Azul, y, por encima de todo, el poder disfrutar de la privacidad e intimidad, a las que tan aficionada era la secular con vinos de élite.</p>



<figure class="wp-block-image size-large"><a href="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2.jpg" target="_blank"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x1024.png" alt="Fleur de Miraval. Infografia Jordi Catala" class="wp-image-122559 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-1024x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-768x769.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2.jpg 1241w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-1024x1024.jpg" alt="Fleur de Miraval. Infografia Jordi Catala" class="wp-image-122559" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-768x769.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala2.jpg 1241w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript></a><figcaption>Fleur de Miraval. Infografia Jordi Catala</figcaption></figure>



<h3><strong>De enamorarse de la Provenza a casarse en ella</strong></h3>



<p>Dos años después, el <strong>Château Miraval </strong>fue el lugar elegido para celebrar la boda de la pareja de artistas.</p><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div>




<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Los brindis por los novios se hicieron con el vino rosado Miraval de Provence edición limitada, de la propia cosecha de los novios, que acompañó al menú nupcial.</p>


						<div class="wp-block-link">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/viajeros/cinco-rutas-de-francia-para-enamorarse-del-vino_20073948_102.html" rel>
					Cinco rutas de Francia para enamorarse de los mejores vinos				</a>
			</p>
		</div>
		



<p>El castillo cuenta con una mansión central con 35 dormitorios, un lago, una piscina, un aljibe y una pista para helicópteros.</p>



<figure class="wp-block-image size-large"><a href="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3.jpg" target="_blank"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1022x1024.png" alt="Fleur de Miraval. Infografia Jordi Catala" class="wp-image-122560 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-1022x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-1022x1024.jpg 1022w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-768x769.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3.jpg 1241w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-1022x1024.jpg" alt="Fleur de Miraval. Infografia Jordi Catala" class="wp-image-122560" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-1022x1024.jpg 1022w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-768x769.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Infografia-Jordi-Catala3.jpg 1241w" sizes="(max-width: 1022px) 100vw, 1022px" data-eio="l" /></noscript></a><figcaption>Fleur de Miraval. Infografia Jordi Catala</figcaption></figure>



<div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Se trata de una finca rodeada de viñedos en la que la pareja solía residir esporádicamente largas temporadas. </p><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45715"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45715");  // Formato : Roba_1
    });
</script></div>




<h3><strong>Decir Provenza es decir Rosé</strong></h3>



<p>Para los entendidos en vinos y para todos los franceses sin excepción, la Provenza <a href="https://www.tendenciashoy.com/gastronomia/ocho-vinos-rosados-para-brindar-en-casa-por-la-primavera_20052129_102.html">es el país del rosado por excelencia</a>. En estas tierras de Occitania, el clima, el terruño y las variedades de uva se adaptan a la perfección para elaborar este tipo de vinos.</p>



<blockquote class="wp-block-quote"><p>El 89% de los viñedos del sur de Francia se dedican a la producción de rosados</p></blockquote>



<p>Y por algo estamos hablando de la región número uno en producción de rosados con 156&nbsp;millones de botellas con denominación de origen, AOC, con cerca del 42% de la producción de rosados&nbsp;de Francia&nbsp;y con el 6% del mundo.&nbsp;</p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x1024.png" alt="Brad Pitt en un anuncio promocional de su champaña" class="wp-image-122555 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-1024x1024.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-768x768.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña.jpg 1500w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-1024x1024.jpg" alt="Brad Pitt en un anuncio promocional de su champaña" class="wp-image-122555" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-1024x1024.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-300x300.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-150x150.jpg 150w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-768x768.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-38x38.jpg 38w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña-215x215.jpg 215w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-en-un-anuncio-de-su-champaña.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Brad Pitt en un anuncio de su champagne Fleur de Miraval</figcaption></figure>



<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Otra cifra apabullante es que el 89% de la superficie de los viñedos de la zona está dedicada a la elaboración de rosado. </p>



<h3><strong>Marketing y glamour</strong></h3>



<p>La sociedad de la estelar pareja, <strong>Miraval</strong>, se fue consolidando como una de las marcas de rosados de calidad más populares del mercado.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45719"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45719");  // Formato : Roba_2 
    });
</script></div>




<p>Para conseguirlo, Pitt y Jolie buscaron expertos locales para crear un producto de calidad, y los encontraron en los prestigiosos viticultores <a aria-label="Familia Perrin (opens in a new tab)" rel="noreferrer noopener nofollow" href="http://www.champagne-perrin.fr" target="_blank" class="rank-math-link">Familia <strong>Perrin</strong></a>.</p>



<p>Las añadas de su <em>rosé </em>han sido espectaculares en su mayor parte, a diferencia de la producción de otras estrellas de Hollywood que&nbsp;siguieron los mismos pasos.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<h3><strong>Dónde comprarlos en España</strong></h3>



<p>En España se pueden adquirir añadas a partir del 2013, en <strong>Vila Viniteca </strong>y <strong>El Corte Inglés</strong>, además de otras tiendas físicas y virtuales.</p>



<p>En el&nbsp;Corte Inglés se define Miraval como “un vino hermoso, pálido, de color rosa pétalo, elegante con matices brillantes. Una hermosa expresión aromática, con aromas de fruta&nbsp;fresca y flores de primavera, acidez refrescante, gran mineralidad y acabado salino”.</p><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45720"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45720");  // Formato : Roba_3 
    });
</script></div>




<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x576.png" alt="Champagne Fleur de Miraval" class="wp-image-122554 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-1024x576.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt.jpg 1280w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-1024x576.jpg" alt="Champagne Fleur de Miraval" class="wp-image-122554" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/champan-brad-pitt.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Champagne Fleur de Miraval</figcaption></figure>



<h3><strong>Fleur de Miraval</strong></h3>



<p>Tras su experiencia con los vinos rosados, la ex pareja decidió crear un champagne, también rosado.</p><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<p>Su fuente de inspiración fue la leyenda de la condesa <strong>Fleur de Miraval</strong>, exquisita dama provenzal que se permitía el lujo de solo beber champagne rosado a causa de su afición al color de los vinos de su tierra. </p>



<figure class="wp-block-image size-large"><img src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x576.png" alt="Brad Pitt con Perrin" class="wp-image-122556 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-1024x576.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-1536x864.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin.jpg 1600w" data-sizes="auto" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-1024x576.jpg" alt="Brad Pitt con Perrin" class="wp-image-122556" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-1024x576.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-300x169.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-768x432.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-1536x864.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin-68x38.jpg 68w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Brad-Pitt-con-Perrin.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>Brad Pitt con el productor de vinos Perrin</figcaption></figure>



<p>Los actores volvieron a buscar experiencia y para ello se asociaron con dos familias productoras, sus amigos de Perrin y una tercera marca de prestigio: la familia <strong>Péters</strong>, propietarios de <a rel="noreferrer noopener nofollow" href="https://www.champagne-peters.com" target="_blank">Pierre Péters Maison</a>.</p>



<blockquote class="wp-block-quote"><p>Brad Pitt y Angelina Jolie se asociaron a prestigiosos productores de champagne como las familias Perrin y Péters</p></blockquote>



<p>Esta es una compañía con raíces de seis generaciones de <a href="https://www.tendenciashoy.com/viajeros/destinos/viajar-a-sorbos-tres-ciudades-para-enamorarse-de-la-champagne_615581_102.html">viticultores en la Champagne</a>, y que elaboran champagne desde hace más de un siglo (1919) en Mesnil-sur-Oger, la Côte des Blancs. </p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45721"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45721");  // Formato : Roba_4
    });
</script></div>




<h3><strong>Cómo es el nuevo champagne</strong></h3>



<p><strong>Brad Pitt, </strong>que ha iniciado la promoción, explicó que “el champagne evoca sentimientos de celebración, calidad, prestigio y lujo. Pero el rosado todavía es relativamente desconocido. Avalados por nuestro éxito con Miraval en la Provenza, quería que intentáramos crear la marca definitiva del champagne rosado, centrando todos nuestros esfuerzos en este único color”, dijo a <em>People.</em></p><div class='code-block code-block-26' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>



						<div class="wp-block-link">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/gastronomia/bodegas/vinos-ecologico-cameron-diaz-saludables-misteriosos-y-sabrosos.html" rel>
					Cameron Díaz lanza dos vinos saludables, sabrosos&#8230; y misteriosos				</a>
			</p>
		</div>
		



<p><strong>Fleur de Miraval</strong> aún no fue presentado, pero cabe confiar en el gran trabajo de investigación que ha durado cinco años y que los actores han llevado completamente en secreto. </p>



<h2><strong>Un método preciso</strong></h2>



<p>A elevar las expectativas contribuye el saber que el champagne provienenp de un <em>coupage</em> de un 75% de un chardonnay más maduro y un 25% de un pinot noir más joven que aporta tanto el color, como el peculiar sabor a frutas rojas, vinificado mediante el método <em>saignée</em>.</p>



<p>Por medio de esta técnica se extrae una parte del&nbsp;zumo exprimido que está en contacto con las semillas, lo que ofrece resultados más atrevidos y de calidad.&nbsp;</p><div class='code-block code-block-27' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45722"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45722");  // Formato : Roba_5 
    });
</script></div>




<p>El producto además se presenta en un <strong>elegante packaging</strong> lacado en negro para evitar daños por la luz solar y con una sencilla etiqueta en rosa con el logo de las tres “p” el nombre del producto y su lugar de origen.</p>
<!-- AI CONTENT END 2 -->
                    <!--the related content-->
                </div>

                <div class="entry-footer">
                    <!--modulo autor-->
                                                                                <section class="bio d-flex mb-4">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Jordi Català" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/FOTO2-150x150.jpg" loading="lazy" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/FOTO2-150x150.jpg" width="60" height="60" alt="Jordi Català" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio="l" /></noscript>                        <p>Jordi Català. Periodista, infografista, comunicador visual, historiador, diseñador y casi arquitecto. Especialista en gastronomía, vinos, destilados y habanos. Creador de TOI y de las CatasVisuales. Dirigió Infografía en El Periódico de Catalunya 24 años. Es infografista del GT del Liceu y profesor en la UAB, UViC, EINA y en CPC.</p>
                    </section>
                                        

                    <!--modulo sharer-->
                                        <section class="tags pt-3">
                        <h3 class="tags-header">Archivado en</h3>
                        <ul class="tags-list"><li><a href="https://www.tendenciashoy.com/tag/catas-de-jordi-catala" rel="tag">Catas de Jordi Català</a></li><li><a href="https://www.tendenciashoy.com/tag/catas-de-vinos" rel="tag">Catas de vinos</a></li><li><a href="https://www.tendenciashoy.com/tag/viajes-a-francia" rel="tag">Viajes a Francia</a></li></ul>                    </section>
                                    </div>

            </div>
        </div>
    </div>
</div>
<!--if article premium-->
<!--module suscription-->			</article>
		
<div class="post-bottom">
<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-29' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async defer src="https://galaxy.up.video/adtags/tendenciashoy.js"></script></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-30' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
	</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id="now-on-cover-block_5f2823eaf7f87">
	<div class="container">

		<h2 class="maintitle mb-5">
			<div class="circle"><span>a.</span></div>
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper">
			<div class="article-grid__list is-3cols">
																		<div class="article-grid__item">

						<article class="post-122693 post type-post status-publish format-standard has-post-thumbnail hentry category-plastica tag-arte-urbano">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/arte/plastica/de-botticelli-a-banksy-las-ventas-de-sothebys-que-marcan-records.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="El retrato de Sando Botticelli que subastará Sotheby&#039;s tendrá un precio de salida de 80 millones de dólares. Foto Peter Foley EPA EFE"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="El retrato de Sando Botticelli que subastará Sotheby&#039;s tendrá un precio de salida de 80 millones de dólares. Foto Peter Foley EPA EFE" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/El-retrato-de-Sando-Botticelli-que-subastará-Sothebys-tendrá-un-precio-de-salida-de-80-millones-de-dólares.-Foto-Peter-Foley-EPA-EFE-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/arte/plastica" rel="category tag">Plástica</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/arte/plastica/de-botticelli-a-banksy-las-ventas-de-sothebys-que-marcan-records.html" rel="bookmark noamphtml">
										De Botticelli a Banksy: las ventas de Sotheby’s que marcan récords									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/mnuevo" title="Entradas por Mar Nuevo" class="author url fn" rel="author">Mar Nuevo</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2020-09-24T19:39:09+02:00">
										24 Sep 2020									</time>
								</div>

								<div class="post-excerpt">
									<p>Sotheby’s subastará uno de los pocos retratos que se conservan del maestro Botticelli por un precio que arranca en los 80 millones de dólares</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-122641 post type-post status-publish format-standard has-post-thumbnail hentry category-chefs tag-chefs tag-gastronomia">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/gastronomia/chefs/xavi-donnay-el-mejor-pastelero-del-mundo-es-espanol.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Xavi Donnay. Foto Lasarte"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Xavi Donnay. Foto Lasarte" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Xavi-Donnay.-Foto-Lasarte-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia/chefs" rel="category tag">Chefs</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/gastronomia/chefs/xavi-donnay-el-mejor-pastelero-del-mundo-es-espanol.html" rel="bookmark noamphtml">
										Xavi Donnay: el mejor pastelero del mundo es español									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/mnuevo" title="Entradas por Mar Nuevo" class="author url fn" rel="author">Mar Nuevo</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2020-09-24T13:53:34+02:00">
										24 Sep 2020									</time>
								</div>

								<div class="post-excerpt">
									<p>Los premios The Best Chef Awards 2020 coronan de nuevo a René Redzepi (Noma) como el mejor chef del mundo. Pero el mejor pastelero es español</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item">

						<article class="post-121723 post type-post status-publish format-standard has-post-thumbnail hentry category-bodegas tag-catas-de-jordi-catala tag-catas-de-vinos tag-viajes-a-francia">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Portada Fleur de Miraval. Ilustración Jordi Català"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Portada Fleur de Miraval. Ilustración Jordi Català" srcset="https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2020/09/Portada-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/gastronomia/bodegas" rel="category tag">Bodegas</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/gastronomia/bodegas/brad-pitt-angelina-jolie-y-la-reinvencion-del-champana-rosado.html" rel="bookmark noamphtml">
										Brad Pitt, Angelina Jolie y la reinvención del champagne rosado									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jcatala" title="Entradas por Jordi Català" class="author url fn" rel="author">Jordi Català</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2020-09-24T13:00:58+02:00">
										24 Sep 2020									</time>
								</div>

								<div class="post-excerpt">
									<p>Los dos actores presentan Fleur de Miraval, un champagne rosado premium con origen en la Provenza</p>
								</div>
							</div>

						</article>
					</div>
											</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>
<!-- AI CONTENT END 3 -->

</div>
		<!--modulo más tendencias-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.tendenciashoy.com" title="Tendencias" class="d-inline-block">
				<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 134 60'%3E%3C/svg%3E"
					 alt="Tendencias Grupo ED" width="134" height="60" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg"
					 alt="Tendencias Grupo ED" width="134" height="60" data-eio="l"></noscript>
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-sitios-footer-container"><ul id="footer-sites-menu" class="menu"><li id="menu-item-99352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a href="https://www.economiadigital.es">Economía Digital</a></li>
<li id="menu-item-99353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a href="https://galicia.economiadigital.es/">Galicia</a></li>
<li id="menu-item-99354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a href="https://valencia.economiadigital.es/">Comunidad Valenciana</a></li>
<li id="menu-item-99355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a href="https://ideas.economiadigital.es/">Ideas</a></li>
<li id="menu-item-99365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a href="https://www.finanzas.com/">finanzas.com</a></li>
<li id="menu-item-99368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a href="https://inversion.finanzas.com/">Inversión</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="fab fa-facebook-f"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-113028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a href="https://www.tendenciashoy.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-99733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a href="https://www.tendenciashoy.com/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-99738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a href="https://www.tendenciashoy.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-99765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a href="https://www.tendenciashoy.com/cookies">Cookies</a></li>
<li id="menu-item-112297" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p>
	</div>
	</footer>

</div><!-- #page -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/popper/popper.min.js?ver=0.4.7'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/bootstrap-4.4.1-dist/js/bootstrap.min.js?ver=4.4.1'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/imagesloaded.pkgd.min.js?ver=4.1.4'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/masonry.pkgd.min.js?ver=4.2.2'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2'></script>
<script src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/js/main.js?ver=0.4.7'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script>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</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 251/272 objetos que utilizan disk
Page Caching using disk: enhanced 
Caching de base de datos 8/24 consultas en 0.077 segundos usando disk

Served from: www.tendenciashoy.com @ 2020-09-24 22:24:41 by W3 Total Cache
-->