<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#"><head><script src=https://www.tendenciashoy.com/wp-content/cache/minify/b53d7.default.include.aaeb18.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=preconnect href=https://fonts.gstatic.com><style media=all>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</style><title>Exposición de Gerardo Vielba en la Sala Canal de Isabel II</title><meta
name="description" content="La Sala Canal de Isabel II estrena una muestra de Gerardo Vielba, un fotógrafo que retrató la vida cotidiana de la España de los 60 y 70 con una perspectiva única."><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Exposición de Gerardo Vielba en la Sala Canal de Isabel II"><meta
property="og:description" content="La Sala Canal de Isabel II estrena una muestra de Gerardo Vielba, un fotógrafo que retrató la vida cotidiana de la España de los 60 y 70 con una perspectiva única."><meta
property="og:url" content="https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html"><meta
property="og:site_name" content="Tendencias Hoy"><meta
property="article:publisher" content="https://www.facebook.com/cerodosbe/"><meta
property="article:tag" content="Exposiciones de arte"><meta
property="article:tag" content="Museos en Madrid"><meta
property="article:section" content="Fotografía"><meta
property="og:updated_time" content="2021-05-24T08:28:42+02:00"><meta
property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/05/012-Pequeño-atleta-Santander-1966-e1621608252125-1024x640.jpg"><meta
property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2021/05/012-Pequeño-atleta-Santander-1966-e1621608252125-1024x640.jpg"><meta
property="og:image:width" content="640"><meta
property="og:image:height" content="400"><meta
property="og:image:alt" content="Gerardo Vielba"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Exposición de Gerardo Vielba en la Sala Canal de Isabel II"><meta
name="twitter:description" content="La Sala Canal de Isabel II estrena una muestra de Gerardo Vielba, un fotógrafo que retrató la vida cotidiana de la España de los 60 y 70 con una perspectiva única."><meta
name="twitter:site" content="@Cerodosbe"><meta
name="twitter:creator" content="@marnuevo_"><meta
name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/05/012-Pequeño-atleta-Santander-1966-e1621608252125-1024x640.jpg"> <script type=application/ld+json class=rank-math-schema>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</script> <link
rel=dns-prefetch href=//www.tendenciashoy.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Tendencias Hoy &raquo; Feed" href=https://www.tendenciashoy.com/feed><link
rel=alternate type=application/rss+xml title="Tendencias Hoy &raquo; Feed de los comentarios" href=https://www.tendenciashoy.com/comments/feed><meta
property="og:title" content="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro"><meta
property="og:description" content="Cultura y estilo de vida"><meta
property="og:type" content="article"><meta
property="og:url" content="https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html"><meta
property="og:site_name" content="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro"><meta
property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/05/012-Pequeño-atleta-Santander-1966-e1621608252125.jpg"> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media=all> <script id=eio-lazy-load-js-extra>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0","threshold":"0"};</script> <script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=614' id=eio-lazy-load-js></script> <script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link
rel=https://api.w.org/ href=https://www.tendenciashoy.com/wp-json/ ><link
rel=alternate type=application/json href=https://www.tendenciashoy.com/wp-json/wp/v2/posts/146119><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tendenciashoy.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://www.tendenciashoy.com/?p=146119'><link
rel=alternate type=application/json+oembed href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Farte%2Ffotografia%2Fexposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html"><link
rel=alternate type=text/xml+oembed href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Farte%2Ffotografia%2Fexposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html&#038;format=xml"><meta
name="twitter:creator" value="@marnuevo_"><meta
name="twitter:card" value="summary"><meta
name="twitter:url" value="https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html"><meta
name="twitter:title" value="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro"><meta
name="twitter:description" value="Un poeta que hacía poesía con las imágenes. Es la descripción que Carmen Vielba hace de su padre, Gerardo Vielba,[&hellip;]"><meta
name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2021/05/012-Pequeño-atleta-Santander-1966-e1621608252125-1024x640.jpg"><meta
name="twitter:site" value="@finanzas.com"><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png sizes=32x32><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png><meta
name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png"> <script>window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b");</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script>  <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: "2157", domain: "https://www3.smartadserver.com", async: "true" });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: "361359",
            pageId: "1287095",
            formats: [
                 { id: "46537" }
,{ id: "46906" }
,{ id: "78467" }
,{ id: "78468" }
,{ id: "66954" }
,{ id: "46606" }
,{ id: "46618" }
,{ id: "45715" }
,{ id: "45719" }
,{ id: "45720" }
,{ id: "45721" }
,{ id: "45722" }
,{ id: "51007" }
,{ id: "45723" }
,{ id: "45724" }
,{ id: "46381" }
,{ id: "46382" }
,{ id: "46383" }
,{ id: "60725" }
,{ id: "69711" }
,{ id: "69713" }
,{ id: "69716" }
,{ id: "80931" }
,{ id: "80932" }
,{ id: "80933" }
,{ id: "80934" }
,{ id: "80935" }
,{ id: "80936" }
,{ id: "80937" }
            ],
            target: ''
        });
    });</script> <meta
name="onesignal" content="wordpress-plugin"> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.tendenciashoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '91e11110-c5bd-4d25-b113-8eaa9c181db2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tendenciashoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://www.tendenciashoy.com";
oneSignal_options['path'] = "https://www.tendenciashoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42873e37-42b9-4e5d-9423-af83e9e44ff4";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere que le enviemos notificaciones con las últimas tendencias? Puede darse de baja cuando quiera";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Ejemplo de notificación de escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Título de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Mensaje de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede darse de baja en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sí, gracias";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ahora no";
oneSignal_options['promptOptions']['siteName'] = "Tendenciashoy";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html?amp><style id=uagb-style-conditional-extension>@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png sizes=32x32><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png><meta
name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style> <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body
class="post-template-default single single-post postid-146119 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><header
id=masthead class=site-header><div
class=bottom-bar><div
class=container><nav
class=nav-latest><div
class=menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-99882 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99882"><a
href=https://www.tendenciashoy.com/arte>Arte</a></li>
<li
id=menu-item-99883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99883"><a
href=https://www.tendenciashoy.com/gastronomia>Gastronomía</a></li>
<li
id=menu-item-99884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99884"><a
href=https://www.tendenciashoy.com/viajeros>Viajeros</a></li>
<li
id=menu-item-131175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131175"><a
href=https://www.tendenciashoy.com/imagen/cine>Cine</a></li>
<li
id=menu-item-131176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131176"><a
href=https://www.tendenciashoy.com/imagen/series>Series</a></li>
<li
id=menu-item-99880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a
href=https://www.tendenciashoy.com/libros>Libros</a></li>
<li
id=menu-item-120873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a
href=https://www.tendenciashoy.com/musica>Música</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><h1 class="site-title">
<a
href=https://www.tendenciashoy.com/ rel="home noamphtml">
<span>Tendencias Hoy</span>
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-349x82.png alt="Tendencias Hoy"
width=349 height=82 data-src=https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg alt="Tendencias Hoy"
width=349 height=82 data-eio=l></noscript>
</a></h1></div></div><div
class="col-auto d-flex align-items-center">
<button
class="btn btn-search" id=toggle-search>
<svg
width=25 height=28><title>Buscar</title>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#search></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=close-sam></button>
<button
class="btn btn-toggle" id=toggle-menu>
<svg
width=33 height=33><title>Menú</title>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#menu></use>
</svg>
</button></div></div></div></div><div
class="header-nav is-open"><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-menu-desktop-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-100221 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100221"><a
href=https://www.tendenciashoy.com/arte>Arte</a></li>
<li
id=menu-item-100220 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a
href=https://www.tendenciashoy.com/gastronomia>Gastronomía</a></li>
<li
id=menu-item-131183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131183"><a
href=https://www.tendenciashoy.com/gastronomia/restaurantes>Restaurantes</a></li>
<li
id=menu-item-131182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131182"><a
href=https://www.tendenciashoy.com/gastronomia/bodegas>Bodegas</a></li>
<li
id=menu-item-100219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a
href=https://www.tendenciashoy.com/viajeros>Viajeros</a></li>
<li
id=menu-item-131184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131184"><a
href=https://www.tendenciashoy.com/viajeros/aerolineas>Aerolíneas</a></li>
<li
id=menu-item-131186 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131186"><a
href=https://www.tendenciashoy.com/viajeros/cruceros>Cruceros</a></li>
<li
id=menu-item-131187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131187"><a
href=https://www.tendenciashoy.com/imagen/cine>Cine</a></li>
<li
id=menu-item-131188 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131188"><a
href=https://www.tendenciashoy.com/imagen/series>Series</a></li>
<li
id=menu-item-100218 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a
href=https://www.tendenciashoy.com/libros>Libros</a></li>
<li
id=menu-item-100223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a
href=https://www.tendenciashoy.com/musica>Música</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://instagram.com/cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/cerodosbe/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"><div
class=inner-col>
<button
class="btn btn-close" id=close-menu></button></div></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-99869 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99869"><a
href=https://www.tendenciashoy.com/arte itemprop=url class=nav-item><span
itemprop=name>Arte</span></a></li>
<li
id=menu-item-99859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99859"><a
href=https://www.tendenciashoy.com/gastronomia itemprop=url class=nav-item><span
itemprop=name>Gastronomía</span></a><ul
class=sub-menu>
<li
id=menu-item-99863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99863"><a
href=https://www.tendenciashoy.com/gastronomia/restaurantes itemprop=url><span
itemprop=name>Restaurantes</span></a></li>
<li
id=menu-item-99860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99860"><a
href=https://www.tendenciashoy.com/gastronomia/bodegas itemprop=url><span
itemprop=name>Bodegas</span></a></li></ul>
</li>
<li
id=menu-item-99850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99850"><a
href=https://www.tendenciashoy.com/viajeros itemprop=url class=nav-item><span
itemprop=name>Viajeros</span></a><ul
class=sub-menu>
<li
id=menu-item-99852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a
href=https://www.tendenciashoy.com/viajeros/aerolineas itemprop=url><span
itemprop=name>Aerolíneas</span></a></li>
<li
id=menu-item-99854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a
href=https://www.tendenciashoy.com/viajeros/cruceros itemprop=url><span
itemprop=name>Cruceros</span></a></li></ul>
</li>
<li
id=menu-item-116632 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a
href=https://www.tendenciashoy.com/imagen/cine itemprop=url class=nav-item><span
itemprop=name>Cine</span></a></li>
<li
id=menu-item-116633 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a
href=https://www.tendenciashoy.com/imagen/series itemprop=url class=nav-item><span
itemprop=name>Series</span></a></li>
<li
id=menu-item-99864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99864"><a
href=https://www.tendenciashoy.com/libros itemprop=url class=nav-item><span
itemprop=name>Libros</span></a></li>
<li
id=menu-item-116636 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116636"><a
href=https://www.tendenciashoy.com/musica itemprop=url class=nav-item><span
itemprop=name>Música</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://instagram.com/cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/cerodosbe/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search></button></div><div
class><form
action=/ method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando">
<button
type=submit class=" d-block d-sm-none">
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-25x28.png width=25
height=28 alt=Buscar data-src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg width=25
height=28 alt=Buscar data-eio=l></noscript></button></form></div></div></div></header><div
class=site-content><section
id=primary class=content-area><main
id=primary class=site-main><article
id=post-146119 class="entry mb-5"><header
class="entry-header bg-image" style="background-image: url(https://www.tendenciashoy.com/wp-content/uploads/2021/05/012-Pequeño-atleta-Santander-1966-e1621608252125-1920x920.jpg)"><div
class=container><h3 class="post-cat"><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/arte/fotografia rel="category tag">Fotografía</a></li></ul></h3><h1 class="entry-title">Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro</h1><h2 class="entry-subtitle">La Sala Canal de Isabel II estrena una muestra de Gerardo Vielba, un fotógrafo que retrató la vida cotidiana de la España de los 60 y 70 con una perspectiva única</h2></div></header><div
class="entry-content entry-meta"><div
class=container><div
class="row justify-content-between align-items-center"><div
class=col>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/mnuevo title="Entradas por Mar Nuevo" class="author url fn" rel=author>Mar Nuevo</a>		</span>
</span>
<time
class="entry-date published" datetime>24 de mayo de 2021</time></div><div
class="col text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro - https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Gerardo+Vielba%3A+la+mirada+surrealista+detr%C3%A1s+de+la+Espa%C3%B1a+en+blanco+y+negro&amp;url=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html&amp;title=Gerardo+Vielba%3A+la+mirada+surrealista+detr%C3%A1s+de+la+Espa%C3%B1a+en+blanco+y+negro&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical"><div
class=module>
<a
href="mailto:?body=Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro - https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Gerardo+Vielba%3A+la+mirada+surrealista+detr%C3%A1s+de+la+Espa%C3%B1a+en+blanco+y+negro&amp;url=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html&amp;title=Gerardo+Vielba%3A+la+mirada+surrealista+detr%C3%A1s+de+la+Espa%C3%B1a+en+blanco+y+negro&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.tendenciashoy.com/arte/fotografia/exposicion-de-gerardo-vielba-en-la-sala-canal-isabel-ii.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class=col-lg-8><div
class=entry-content><p>Un poeta que hacía poesía con las imágenes. Es la descripción que <strong>Carmen Vielba</strong> hace de su padre, <strong>Gerardo Vielba</strong>, fotógrafo, teórico y uno de los máximos impulsores de la renovación de la fotografía española en los años sesenta del siglo XX.</p><div
class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Si su nombre no es tan conocido es porque, tremendamente discreto, como le califican fotógrafos como <strong>Cristina García Rodero</strong> o <strong>Manuel Sonseca</strong>, dedicaba toda su energía a difundir y promocionar este arte –en la época aún sin esa consideración- desde la Real Sociedad Fotográfica que presidió entre 1964 a 1992.</p><div
class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 620px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ2NjA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI0NjYwNiIpOyAgLy8gRm9ybWF0byA6IERvYmxlcm9iYV8xIDMwMHg2MDAKICAgIH0pOwo8L3NjcmlwdD4KCg==" data-class="Y29kZS1ibG9jaw=="></div></div><div
class=wp-block-link><p>Leer más:	<a
href=https://www.tendenciashoy.com/arte/fotografia/10-exposiciones-de-photoespana-2021-que-no-te-puedes-perder.html rel>
10 exposiciones de Photoespaña 2021 que no te puedes perder	</a></p></div><p>Ahora una exposición en la <strong>Sala Canal de Isabel II de Madrid</strong> presenta un recorrido por la producción una figura clave en el desarrollo de la fotografía en España, y uno de los grandes renovadores de este género. Incluido en la sección oficial de <strong>Photoespaña</strong>, <em><a
href=https://www.comunidad.madrid/actividades/2021/exposicion-gerardo-vielba-fotografo-1921-1992 target=_blank aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class=rank-math-link>Gerardo Vielba. Fotógrafo, 1921 – 1992</a></em> podrá verse hasta el próximo 25 de julio.</p><figure
class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div
class=wp-block-embed__wrapper>
<iframe
loading=lazy title="Documental &quot;Desde la luz. Gerardo Vielba. Fotógrafo, 1921.1992&quot; en la Sala Canal de Isabel II" width=640 height=360 src="https://www.youtube.com/embed/XrZ6HZFO6t4?feature=oembed" frameborder=0 allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><h3>Revolución de la fotografía española</h3><div
class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Como “autor imprescindible” lo describe el comisario de la muestra, <strong>Antonio Tabernero</strong>, que destaca que sus imágenes “tienen una parte sobria castellana y una surrealista alocada que no vemos en nuestros artistas”.</p><div
class='code-block code-block-29 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
id=sas_60725></div> <script>sas.cmd.push(function() {
        sas.render("60725");  // Formato : Roba_Recirculacion 
    });</script> </div><blockquote
class=wp-block-quote><p>A través de sus imágenes,&nbsp;Vielba&nbsp;permite percibir&nbsp;aspectos&nbsp;que normalmente no captan nuestra atención, cosas que requieren un tiempo de introspección porque son más cercanas a los gestos que a las palabras</p><cite>Antonio Tabernero</cite></blockquote><p>Observando el mundo con gran sensibilidad hacia la belleza de los aspectos cotidianos y consciente del potencial poético oculto en la fotografía, Vielba enseñaba armonía y enfatizaba en sus figuras, escenas y paisajes urbanos la fantasía que conlleva el registro de lo real. Además, y puesto que la voluntad de denuncia está ausente de sus imágenes, “están llenas de innovación, dignidad, confianza y optimismo. Su visión transciende el contenido de la realidad de la imagen y la representación de esta”.</p><figure
class="wp-block-image size-large"><img
width=1024 height=1010 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x1010.png alt="Un poeta que hacía poesía con las imágenes. Es la descripción que Carmen Vielba hace de su padre, Gerardo Vielba, fotógrafo, teórico y uno de los máximos impulsores de la renovación de la fotografía española en los años sesenta del siglo XX." class="wp-image-146129 lazyload"   title="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro: 24 de mayo de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-1024x1010.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-1024x1010.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-300x296.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-768x757.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-145x143.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-39x38.jpg 39w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba..jpg 1217w" data-sizes=auto><noscript><img
width=1024 height=1010 src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-1024x1010.jpg alt="Un poeta que hacía poesía con las imágenes. Es la descripción que Carmen Vielba hace de su padre, Gerardo Vielba, fotógrafo, teórico y uno de los máximos impulsores de la renovación de la fotografía española en los años sesenta del siglo XX." class=wp-image-146129 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-1024x1010.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-300x296.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-768x757.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-145x143.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba.-39x38.jpg 39w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Autorretrato-en-familia-Madrid.-©Gerardo-Vielba..jpg 1217w" sizes="(max-width: 1024px) 100vw, 1024px" title="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro: 24 de mayo de 2021" data-eio=l></noscript><figcaption>Autorretrato en familia, Madrid. Foto: ©Gerardo Vielba.</figcaption></figure><p>Nacido en el <strong>Barrio de las Letras</strong>, fotografió sin cesar el Madrid de los años 50. En blanco y negro, en la muestra, con <strong>116 obras</strong>, se pueden ver sus obras más conocidas, pero también otras inéditas, rescatadas del archivo familiar, como las de su estancia en París en 1962.</p><div
class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Vielba aglutinó a su alrededor a toda una serie de fotógrafos que utilizaban la cámara como medio de expresión, prestó ayuda a nuevos autores e impulsó nuevas tendencias. En este sentido, tuvo mucha influencia en los fotógrafos de su entorno, como <strong>Gabriel Cualladó, Paco Gómez, Leonardo Cantero, Juan Dolcet </strong>y<strong> Fernando Gordillo</strong>, que conformaban con él la llamada <strong>Escuela de Madrid</strong>.</p><div
class='code-block code-block-17' style='margin: 8px 0; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div><div
class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 620px;'><div
class=ai-lazy data-code=PGRpdiBpZD0ic2FzXzQ2NjE4Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI0NjYxOCIpOyAgLy8gRm9ybWF0byA6IERvYmxlcm9iYV8yIAogICAgfSk7Cjwvc2NyaXB0PgoK data-class="Y29kZS1ibG9jaw=="></div></div><p>Lo que más le importaba, afirma Tabernero, era lo que está “detrás de cada fotografía”. “Sus imágenes sirven de referente para que tú entres en un espacio no visible, que es donde la obra toma dimensión”.</p><figure
class="wp-block-image size-large"><img
width=890 height=1024 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-890x1024.png alt="Un poeta que hacía poesía con las imágenes. Es la descripción que Carmen Vielba hace de su padre, Gerardo Vielba, fotógrafo, teórico y uno de los máximos impulsores de la renovación de la fotografía española en los años sesenta del siglo XX." class="wp-image-146130 lazyload"   title="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro: 24 de mayo de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-890x1024.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-890x1024.jpg 890w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-261x300.jpg 261w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-768x883.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-145x167.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-33x38.jpg 33w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba..jpg 1217w" data-sizes=auto><noscript><img
width=890 height=1024 src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-890x1024.jpg alt="Un poeta que hacía poesía con las imágenes. Es la descripción que Carmen Vielba hace de su padre, Gerardo Vielba, fotógrafo, teórico y uno de los máximos impulsores de la renovación de la fotografía española en los años sesenta del siglo XX." class=wp-image-146130 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-890x1024.jpg 890w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-261x300.jpg 261w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-768x883.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-145x167.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba.-33x38.jpg 33w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Veraneo-en-Santander.-©Gerardo-Vielba..jpg 1217w" sizes="(max-width: 890px) 100vw, 890px" title="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro: 24 de mayo de 2021" data-eio=l></noscript><figcaption>Veraneo. Santander, 1960. Foto: ©Gerardo Vielba.</figcaption></figure><h3>Seis días en París</h3><p>“Tengo un especial gusto en aquello que late en mí, me enamora y en un momento dado, muchas veces fugitivo, me invita, me convida a captarlo y dejarlo en imagen fija” explicó el propio Vielba en una entrevista.</p><div
class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Por supuesto las escenas de su Madrid, que en la exposición pueden verse agrupadas y entre las que destacan <em>Faldas</em>, <em>Autorretrato en familia</em>, <em>Afición de verdad</em> o el retrato que realizó al pintor <strong>César Manrique</strong>, muy amigo suyo.</p><div
class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 270px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ1NzE1Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI0NTcxNSIpOyAgLy8gRm9ybWF0byA6IFJvYmFfMQogICAgfSk7Cjwvc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><p>En otro apartado, ‘Seis días en París’, se muestran las fotografías que el autor realizó durante su breve estancia en la capital francesa en 1962 y que le sirvió de inspiración. Destaca entre las 26 obras expuestas <em>Florista en Saint Lazare</em>, una obra que según el comisario recoge a la perfección la esencia y el espíritu del bagaje artístico de Vielba.</p><figure
class="wp-block-image size-large"><img
width=1024 height=797 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x797.png alt="Un poeta que hacía poesía con las imágenes. Es la descripción que Carmen Vielba hace de su padre, Gerardo Vielba, fotógrafo, teórico y uno de los máximos impulsores de la renovación de la fotografía española en los años sesenta del siglo XX." class="wp-image-146122 lazyload"   title="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro: 24 de mayo de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-1024x797.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-1024x797.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-300x234.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-768x598.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-145x113.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-1536x1196.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-2048x1594.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-49x38.jpg 49w" data-sizes=auto><noscript><img
width=1024 height=797 src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-1024x797.jpg alt="Un poeta que hacía poesía con las imágenes. Es la descripción que Carmen Vielba hace de su padre, Gerardo Vielba, fotógrafo, teórico y uno de los máximos impulsores de la renovación de la fotografía española en los años sesenta del siglo XX." class=wp-image-146122 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-1024x797.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-300x234.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-768x598.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-145x113.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-1536x1196.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-2048x1594.jpg 2048w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Retrato-en-Le-Tertre-1962-París.-©Gerardo-Vielba.-49x38.jpg 49w" sizes="(max-width: 1024px) 100vw, 1024px" title="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro: 24 de mayo de 2021" data-eio=l></noscript><figcaption>Retrato en Le Tertre 1962, París. Foto: ©Gerardo Vielba.</figcaption></figure><p>A lo largo del resumen de su trayectoria se encuentran también sus imágenes más famosas, como <em>Vías del recuerdo</em>, que obtuvo el Premio Nacional de Bellas Artes en 1962.</p><blockquote
class=wp-block-quote><p>La obra de Gerardo&nbsp;Vielba&nbsp;forma parte de las colecciones del MNCARS, del Museo de Arte Contemporáneo de Madrid, del IVAM (Valencia) y de la Colección Alcobendas (Madrid)</p></blockquote><h3>Una obra magnética</h3><div
class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Su obra es magnética, explica el comisario: “Se ven los fantasmas de una cultura. Estas imágenes nos pueden llevar con mucha facilidad a momentos de la prehistoria de nuestra cultura”.</p><div
class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 270px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ1NzE5Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI0NTcxOSIpOyAgLy8gRm9ybWF0byA6IFJvYmFfMiAKICAgIH0pOwo8L3NjcmlwdD4=" data-class="Y29kZS1ibG9jaw=="></div></div><p>La infancia y los niños cobran mucha importancia en algunas de sus imágenes, es el caso de <em>El campito de los niños</em>. Los fotografiaba porque “les envidiaba, necesitaba esa cosa que tienen de sorpresa y asombro. Estaba atento a todo lo que pasaba a su alrededor”.</p><figure
class="wp-block-image size-large"><img
width=801 height=1024 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-801x1024.png alt="Un poeta que hacía poesía con las imágenes. Es la descripción que Carmen Vielba hace de su padre, Gerardo Vielba, fotógrafo, teórico y uno de los máximos impulsores de la renovación de la fotografía española en los años sesenta del siglo XX." class="wp-image-146133 lazyload"   title="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro: 24 de mayo de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-801x1024.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-801x1024.jpg 801w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-235x300.jpg 235w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-768x981.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-145x185.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-1202x1536.jpg 1202w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-1603x2048.jpg 1603w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-30x38.jpg 30w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965.jpg 2035w" data-sizes=auto><noscript><img
width=801 height=1024 src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-801x1024.jpg alt="Un poeta que hacía poesía con las imágenes. Es la descripción que Carmen Vielba hace de su padre, Gerardo Vielba, fotógrafo, teórico y uno de los máximos impulsores de la renovación de la fotografía española en los años sesenta del siglo XX." class=wp-image-146133 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-801x1024.jpg 801w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-235x300.jpg 235w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-768x981.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-145x185.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-1202x1536.jpg 1202w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-1603x2048.jpg 1603w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965-30x38.jpg 30w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/36-La-banasta-1965.jpg 2035w" sizes="(max-width: 801px) 100vw, 801px" title="Gerardo Vielba: la mirada surrealista detrás de la España en blanco y negro: 24 de mayo de 2021" data-eio=l></noscript><figcaption>La banasta, 1965. Foto: ©Gerardo Vielba.</figcaption></figure><p>Ente el material inédito se encuentran instantáneas de amigos del grupo de la <strong>generación de los 50</strong> que conformaban con él la Escuela de Madrid, pero también los bocetos que realizaba en sus clases o ejemplares de revistas en los que aparece su trabajo. Completa la exposición la proyección de un documental, <em>Desde la luz</em>, con testimonios de sus hijas, de especialistas y de algunos artistas que explican la labor de Vielba como maestro y mentor de muchos de ellos</p><p>A falta de su reconocimiento en vida, el comisario cree que a él le valió simplemente hacer su trabajo, algo a lo que dedicó toda su vida: «Era feliz”.</p><div
class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div><div
class=entry-footer><section
class="bio d-flex mb-4">
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-150x150.png width=60 height=60 alt="Mar Nuevo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src=https://www.tendenciashoy.com/wp-content/uploads/2020/07/Foto-Mar-Nuevo.-150x150.jpg><noscript><img
src=https://www.tendenciashoy.com/wp-content/uploads/2020/07/Foto-Mar-Nuevo.-150x150.jpg width=60 height=60 alt="Mar Nuevo" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio=l></noscript><p>Mar Nuevo. Periodista, lectora, viajera y amante del arte, el queso y el crossfit (no necesariamente en ese orden). Más de 15 años contando historias de viajes y personas y, desde 2018, redactora jefa de Cerodosbé/Tendencias. ¿Vivir y viajar mejor? Pasen y lean.</p></section><section
class="tags pt-3"><h3 class="tags-header">Archivado en</h3><ul
class=tags-list><li><a
href=https://www.tendenciashoy.com/tag/exposiciones-de-arte rel=tag>Exposiciones de arte</a></li><li><a
href=https://www.tendenciashoy.com/tag/museos-en-madrid rel=tag>Museos en Madrid</a></li></ul></section></div></div></div></div></div></article><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-18' style='margin: 8px 0; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
id=taboola-below-article-thumbnail></div> <script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01-b-n',
    container: 'taboola-below-article-thumbnail',
    placement: 'Below Article Thumbnail',
    target_type: 'mix'
  });</script> </div></div></div><div
class="container my-2"><div
class=ad></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id=now-on-cover-block_5f2823eaf7f87><div
class=container><h2 class="maintitle mb-5"><div
class=circle><span>a.</span></div>
<span>
Ahora en portada
</span></h2><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-146016 post type-post status-publish format-standard has-post-thumbnail category-destinos tag-literatura-y-viajes tag-viajes-a-suecia"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/viajeros/destinos/tras-las-huellas-de-astrid-lindgren-en-smaland.html rel="bookmark noamphtml">
<img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="En la comarca de Småland, en el sureste de Suecia, la llegada del verano es bienvenida con jolgorio y grandes celebraciones. Tras largos meses oscuros y fríos, la luz solar se torna prácticamente sempiterna, emitiendo un calor que invita a disfrutar al aire libre de la gran belleza natural propia de esta parte del mundo. Una exuberante naturaleza protagonizada por bosques, interminables praderas, lagos y riachuelos, y que inspiró a la artista más famosa nacida allí, la escritora Astrid Lindgren."   title="Tras las huellas de Astrid Lindgren en Småland: 23 de mayo de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-462x284.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="En la comarca de Småland, en el sureste de Suecia, la llegada del verano es bienvenida con jolgorio y grandes celebraciones. Tras largos meses oscuros y fríos, la luz solar se torna prácticamente sempiterna, emitiendo un calor que invita a disfrutar al aire libre de la gran belleza natural propia de esta parte del mundo. Una exuberante naturaleza protagonizada por bosques, interminables praderas, lagos y riachuelos, y que inspiró a la artista más famosa nacida allí, la escritora Astrid Lindgren." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/tony_töreklint-red_cottages-694-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Tras las huellas de Astrid Lindgren en Småland: 23 de mayo de 2021" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/viajeros/destinos rel="category tag">Destinos</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/viajeros/destinos/tras-las-huellas-de-astrid-lindgren-en-smaland.html rel="bookmark noamphtml">
Tras las huellas de Astrid Lindgren en Småland	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/davidescribano title="Entradas por David Escribano" class="author url fn" rel=author>David Escribano</a>	 </span>
</span><time
class="entry-date published" datetime=2021-05-23T18:25:27+02:00>
23 May 2021	</time></div><div
class=post-excerpt><p>Con 75 libros traducidos a más de 100 idiomas y decenas de millones de copias vendidas, Astrid Lindgren dejó una profunda huella en el mundo. Seguimos sus pasos en su hogar en Småland</p></div></div></article></div><div
class=article-grid__item><article
class="post-145713 post type-post status-publish format-standard has-post-thumbnail category-restaurantes tag-turismo-en-barcelona"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/gastronomia/restaurantes/artesanos-restaurante-organico-barcelona.html rel="bookmark noamphtml">
<img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Se trata de Artesanos, cuyo lema se puede resumir en un par de conceptos: creatividad, solidaridad, residuo cero y consumo responsable."   title="Artesanos: donde las historias se cuentan con comida: 23 de mayo de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-462x284.jpeg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-462x284.jpeg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-300x184.jpeg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-330x202.jpeg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-243x149.jpeg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-704x432.jpeg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-462x284.jpeg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Se trata de Artesanos, cuyo lema se puede resumir en un par de conceptos: creatividad, solidaridad, residuo cero y consumo responsable." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-462x284.jpeg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-300x184.jpeg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-330x202.jpeg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-243x149.jpeg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/Juan-Pablo-Norambuena-cocinando.-Foto-JP-Chuet-Missé-704x432.jpeg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Artesanos: donde las historias se cuentan con comida: 23 de mayo de 2021" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/gastronomia/restaurantes rel="category tag">Restaurantes</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/gastronomia/restaurantes/artesanos-restaurante-organico-barcelona.html rel="bookmark noamphtml">
Artesanos: donde las historias se cuentan con comida	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jchuetmisse title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel=author>Juan Pedro Chuet-Missé</a>	 </span>
</span><time
class="entry-date published" datetime=2021-05-23T16:00:26+02:00>
23 May 2021	</time></div><div
class=post-excerpt><p>El restaurante Artesanos de Barcelona cambia su menú todos los meses, y cada sábado invita a un chef a desplegar su creatividad en cenas temáticas</p></div></div></article></div><div
class=article-grid__item><article
class="post-145551 post type-post status-publish format-standard has-post-thumbnail category-musica tag-libros tag-musica-pop-y-rock"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/musica/los-young-la-historia-de-los-hermanos-que-crearon-ac-dc.html rel="bookmark noamphtml">
<img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="“Todas las canciones de AC/DC suenan igual, pero…¡qué gran canción!”. Así recuerda el periodista Jesse Fink una de las mayores críticas y a la vez alabanzas de esta banda australiana, nacida de tres hermanos provenientes de Escocia, que fieles a su carácter forjado en los barrios bajos de Glasgow sudaron y movieron cielo y tierra hasta llegar al Olimpo del rock."   title="AC/DC: la historia de los hermanos inmigrantes que revolucionaron el rock: 23 de mayo de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-462x284.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="“Todas las canciones de AC/DC suenan igual, pero…¡qué gran canción!”. Así recuerda el periodista Jesse Fink una de las mayores críticas y a la vez alabanzas de esta banda australiana, nacida de tres hermanos provenientes de Escocia, que fieles a su carácter forjado en los barrios bajos de Glasgow sudaron y movieron cielo y tierra hasta llegar al Olimpo del rock." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/05/AC-DC-en-Barcelona-2009.-Foto-Zipi-EFE-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="AC/DC: la historia de los hermanos inmigrantes que revolucionaron el rock: 23 de mayo de 2021" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/musica rel="category tag">Música</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/musica/los-young-la-historia-de-los-hermanos-que-crearon-ac-dc.html rel="bookmark noamphtml">
AC/DC: la historia de los hermanos inmigrantes que revolucionaron el rock	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jchuetmisse title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel=author>Juan Pedro Chuet-Missé</a>	 </span>
</span><time
class="entry-date published" datetime=2021-05-23T09:00:00+02:00>
23 May 2021	</time></div><div
class=post-excerpt><p>El libro ‘Los Young’ revela la historia de Malcolm, Angus y George Young, el hermético y creativo clan de escoceses que fundaron uno de los grupos más importantes en la historia del rock</p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbs-feed-01-b-n
data-placement='Below Article TendenciasHoy AMP'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-35 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px; height: 250px;'><div
class=ai-lazy data-code=PGRpdiBpZD0ic2FzXzY2OTU0Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI2Njk1NCIpOyAgLy8gRm9ybWF0byA6IEJpbGxib2FyZF80CiAgICB9KTsKPC9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div></div></div></div></main></section></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.tendenciashoy.com title="Tendencias Hoy" class=d-inline-block>
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-134x60.png
alt="Tendencias Grupo ED" width=134 height=60 data-src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg
alt="Tendencias Grupo ED" width=134 height=60 data-eio=l></noscript>
</a></div><nav
class="nav-footer mb-4"><div
class=menu-sitios-footer-container><ul
id=footer-sites-menu class=menu><li
id=menu-item-99352 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a
href=https://www.economiadigital.es>Economía Digital</a></li>
<li
id=menu-item-99353 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a
href=https://galicia.economiadigital.es/ >Galicia</a></li>
<li
id=menu-item-99354 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a
href=https://valencia.economiadigital.es/ >Comunidad Valenciana</a></li>
<li
id=menu-item-99355 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a
href=https://ideas.economiadigital.es/ >Ideas</a></li>
<li
id=menu-item-99365 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a
href=https://www.finanzas.com/ >finanzas.com</a></li>
<li
id=menu-item-99368 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a
href=https://inversion.finanzas.com/ >Inversión</a></li>
<li
id=menu-item-129501 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129501"><a
href=https://www.socialinvestor.es>Social Investor</a></li></ul></div></nav><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://instagram.com/cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/cerodosbe/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-113028 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a
href=https://www.tendenciashoy.com/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-99733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a
href=https://www.tendenciashoy.com/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-99738 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a
href=https://www.tendenciashoy.com/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-99765 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a
href=https://www.tendenciashoy.com/cookies>Cookies</a></li>
<li
id=menu-item-112297 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p></div></footer></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id=wp-embed-js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async=async id=remote_sdk-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script>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</script> <script defer src=https://www.tendenciashoy.com/wp-content/cache/minify/b53d7.default.include-footer.d5fa70.js></script> </body></html>