<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Sí, Edvard Munch dejó un mensaje oculto en El Grito</title>
<meta name="description" content="Gracias al uso de rayos infrarrojos el Museo Nacional de Noruega confirma que debajo de la famosa pintura el artista escribió un mensaje que relaciona a su obra con la locura"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Sí, Edvard Munch dejó un mensaje oculto en El Grito">
<meta property="og:description" content="Gracias al uso de rayos infrarrojos el Museo Nacional de Noruega confirma que debajo de la famosa pintura el artista escribió un mensaje que relaciona a su obra con la locura">
<meta property="og:url" content="https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html">
<meta property="og:site_name" content="Tendencias Hoy">
<meta property="article:publisher" content="https://www.facebook.com/cerodosbe/">
<meta property="article:tag" content="Viajes a Noruega">
<meta property="article:section" content="Arte">
<meta property="og:updated_time" content="2021-02-23T12:21:33+01:00">
<meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-1024x696.jpg">
<meta property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-1024x696.jpg">
<meta property="og:image:width" content="640">
<meta property="og:image:height" content="435">
<meta property="og:image:alt" content="Análisis del cuadro El Grito. Foto Nasjonalmuseet">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sí, Edvard Munch dejó un mensaje oculto en El Grito">
<meta name="twitter:description" content="Gracias al uso de rayos infrarrojos el Museo Nacional de Noruega confirma que debajo de la famosa pintura el artista escribió un mensaje que relaciona a su obra con la locura">
<meta name="twitter:site" content="@Cerodosbe">
<meta name="twitter:creator" content="@Cerodosbe">
<meta name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-1024x696.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed" href="https://www.tendenciashoy.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tendencias Hoy &raquo; Feed de los comentarios" href="https://www.tendenciashoy.com/comments/feed" />
<meta property="og:title" content="Sí, Edvard Munch dejó un mensaje oculto en El Grito"/><meta property="og:description" content="Cultura y estilo de vida"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html"/><meta property="og:site_name" content="Sí, Edvard Munch dejó un mensaje oculto en El Grito"/><meta property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet.jpg"/>		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='tendencias-tiny-slider-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='tendencias-style-css'  href='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/style.css?ver=0.7.1' media='all' />
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='eio-lazy-load-js-extra'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
</script>
<script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=601' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.tendenciashoy.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tendenciashoy.com/wp-json/wp/v2/posts/137608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tendenciashoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.tendenciashoy.com/?p=137608' />
<link rel="alternate" type="application/json+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Farte%2Fedvuard-munch-dejo-mensaje-oculto-en-el-grito.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Farte%2Fedvuard-munch-dejo-mensaje-oculto-en-el-grito.html&#038;format=xml" />
<meta name="twitter:card" value="summary" />
<meta name="twitter:url" value="https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" />
<meta name="twitter:title" value="Sí, Edvard Munch dejó un mensaje oculto en El Grito" />
<meta name="twitter:description" value="Hace más de 120 años, alguien tomó un lápiz y escribió, entre las nubes rojas de El Grito, que ese[&hellip;]" />
<meta name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-1024x696.jpg" />
<meta name="twitter:site" value="@finanzas.com" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script>
<!-- End Google Tag Manager -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>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</script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}</style><link rel="amphtml" href="https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html?amp"><link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/2157/361359/smart.prebid.js" async></script>
<script type="application/javascript"> 
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 361359,
            pageId: 1287095,
            formats: [
                 { id: 46537 }
,{ id: 78467 }
,{ id: 78468 }
,{ id: 66954 }
,{ id: 46606 }
,{ id: 46618 }
,{ id: 45715 }
,{ id: 45719 }
,{ id: 45720 }
,{ id: 45721 }
,{ id: 45722 }
,{ id: 51007 }
,{ id: 45723 }
,{ id: 45724 }
,{ id: 46381 }
,{ id: 46382 }
,{ id: 46383 }
,{ id: 69711 }
,{ id: 69713 }
,{ id: 69716 }
,{ id: 80931 }
,{ id: 80932 }
,{ id: 80933 }
,{ id: 80934 }
,{ id: 80935 }
,{ id: 80936 }
,{ id: 80937 }
            ],
            target: ''
        });
    });
</script>




	</head>

<body class="post-template-default single single-post postid-137608 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site lazyload">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="bottom-bar lazyload">
			<div class="container lazyload">
				<nav class="nav-latest">
										<div class="menu-principal-container lazyload"><ul id="primary-menu" class="menu"><li id="menu-item-99882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99882"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-99883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99883"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-99884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99884"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-131175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131175"><a href="https://www.tendenciashoy.com/imagen/cine">Cine</a></li>
<li id="menu-item-131176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131176"><a href="https://www.tendenciashoy.com/imagen/series">Series</a></li>
<li id="menu-item-99880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-120873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>									</nav>
			</div>
		</div><!-- .bottom-bar -->

		<div class="top-bar lazyload">
			<div class="top-bar-over lazyload">
				<div class="container lazyload">
					<div class="row justify-content-between align-items-end lazyload">
                        <div class="col-auto lazyload">
							<div class="site-branding lazyload">
																	<h1 class="site-title">
										<a href="https://www.tendenciashoy.com/" rel="home noamphtml">
											<span>Tendencias Hoy</span>
											<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 349 82'%3E%3C/svg%3E" alt="Tendencias Hoy"
												 width="349" height="82" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg" alt="Tendencias Hoy"
												 width="349" height="82" data-eio="l"></noscript>
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto d-flex align-items-center lazyload">
														<button class="btn btn-search" id="toggle-search">
								<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
									 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search.svg" width="25"
									 height="28" alt="Buscar" data-eio="l"></noscript>
							</button>
																						<button class="btn btn-close btn-close-sam" id="close-sam"></button>
								<button class="btn btn-toggle" id="toggle-menu">
									<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 33 33'%3E%3C/svg%3E"
										 width="33" height="33" alt="Menu" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-menu-ham.svg"
										 width="33" height="33" alt="Menu" data-eio="l"></noscript>
								</button>
													</div>
					</div>
				</div>
			</div>

						<div class="header-nav is-open lazyload">
							<div class="container desktop  d-none d-md-block lazyload">
					<div class="row lazyload">
						<div class="col-md-4 col-lg-3 lazyload">
							<div class="inner-col col-border lazyload">
								<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
																		<div class="menu-menu-desktop-container lazyload"><ul id="opened-primary-menu" class="menu"><li id="menu-item-100221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100221"><a href="https://www.tendenciashoy.com/arte">Arte</a></li>
<li id="menu-item-100220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a href="https://www.tendenciashoy.com/gastronomia">Gastronomía</a></li>
<li id="menu-item-131183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131183"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes">Restaurantes</a></li>
<li id="menu-item-131182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131182"><a href="https://www.tendenciashoy.com/gastronomia/bodegas">Bodegas</a></li>
<li id="menu-item-100219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a href="https://www.tendenciashoy.com/viajeros">Viajeros</a></li>
<li id="menu-item-131184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131184"><a href="https://www.tendenciashoy.com/viajeros/aerolineas">Aerolíneas</a></li>
<li id="menu-item-131186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131186"><a href="https://www.tendenciashoy.com/viajeros/cruceros">Cruceros</a></li>
<li id="menu-item-131187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131187"><a href="https://www.tendenciashoy.com/imagen/cine">Cine</a></li>
<li id="menu-item-131188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131188"><a href="https://www.tendenciashoy.com/imagen/series">Series</a></li>
<li id="menu-item-100218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a href="https://www.tendenciashoy.com/libros">Libros</a></li>
<li id="menu-item-100223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a href="https://www.tendenciashoy.com/musica">Música</a></li>
</ul></div>																	</nav>
								<nav class="nav-rrss">
										<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
								</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4 lazyload">
							<div class="inner-col col-border d-flex flex-column justify-content-between lazyload">
								<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																																				</nav>
							</div>
						</div>
						<div class="col-md-4 col-lg-4 lazyload">
							<div class="inner-col col-lg-border lazyload">
																<div class="row lazyload">
									<div class="col-lg-6 lazyload">
																																								</div>
									<div class="col-lg-6 lazyload">
																																								</div>
								</div>
															</div>
						</div>
						<div class="d-none d-lg-block col-lg-auto lazyload">
							<div class="inner-col lazyload">
								<button class="btn btn-close" id="close-menu"></button>
							</div>
						</div>
					</div>
				</div>
				<div class="container mobile  d-md-none lazyload">
					<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
												<ul id="mobile-menu" class="menu"><li id="menu-item-99869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-99869"><a href="https://www.tendenciashoy.com/arte" itemprop="url" class="nav-item"><span itemprop="name">Arte</span></a></li>
<li id="menu-item-99859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99859"><a href="https://www.tendenciashoy.com/gastronomia" itemprop="url" class="nav-item"><span itemprop="name">Gastronomía</span></a>
<ul class="sub-menu">
	<li id="menu-item-99863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99863"><a href="https://www.tendenciashoy.com/gastronomia/restaurantes" itemprop="url"><span itemprop="name">Restaurantes</span></a></li>
	<li id="menu-item-99860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99860"><a href="https://www.tendenciashoy.com/gastronomia/bodegas" itemprop="url"><span itemprop="name">Bodegas</span></a></li>
</ul>
</li>
<li id="menu-item-99850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99850"><a href="https://www.tendenciashoy.com/viajeros" itemprop="url" class="nav-item"><span itemprop="name">Viajeros</span></a>
<ul class="sub-menu">
	<li id="menu-item-99852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a href="https://www.tendenciashoy.com/viajeros/aerolineas" itemprop="url"><span itemprop="name">Aerolíneas</span></a></li>
	<li id="menu-item-99854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a href="https://www.tendenciashoy.com/viajeros/cruceros" itemprop="url"><span itemprop="name">Cruceros</span></a></li>
</ul>
</li>
<li id="menu-item-116632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a href="https://www.tendenciashoy.com/imagen/cine" itemprop="url" class="nav-item"><span itemprop="name">Cine</span></a></li>
<li id="menu-item-116633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a href="https://www.tendenciashoy.com/imagen/series" itemprop="url" class="nav-item"><span itemprop="name">Series</span></a></li>
<li id="menu-item-99864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99864"><a href="https://www.tendenciashoy.com/libros" itemprop="url" class="nav-item"><span itemprop="name">Libros</span></a></li>
<li id="menu-item-116636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116636"><a href="https://www.tendenciashoy.com/musica" itemprop="url" class="nav-item"><span itemprop="name">Música</span></a></li>
</ul>											</nav>
					<nav class="nav-rrss">
							<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
					</nav>
				</div>
			</div>

		</div><!-- .top-bar -->

				<div class="search-bar lazyload">
					<div class="container py-2 lazyload">
				<div class="text-right d-none d-sm-block lazyload">
					<button class="btn btn-close" id="close-search"></button>
				</div>
				<div  class="lazyload">
					<form action="/" method="get" class="search-form d-flex">
						<input type="search" name="s" id="search"
							   placeholder="Escribe aquí lo que estás buscando">
						<button type="submit" class=" d-block d-sm-none">
							<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 25 28'%3E%3C/svg%3E" width="25"
								 height="28" alt="Buscar" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg" width="25"
								 height="28" alt="Buscar" data-eio="l"></noscript></button>
					</form>
				</div>
			</div>
		</div>

	</header><!-- .site-header -->
	<div class="site-content lazyload">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

		<div class='code-block code-block-32 ai-viewport-3 ai-center-h' style='position: fixed; z-index: 9995; bottom: 0px; text-align: center; left: 50%; transform: translate(-50%);'>
<div id="sas_51007" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("51007");  // Formato : Interstitial mov. 380x100
    });
</script></div>
			<article id="post-137608" class="entry mb-5">
				 <header class="entry-header bg-image" style="background-image: url(https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-1920x920.jpg)">        <div class="container lazyload">
            <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/arte" rel="category tag">Arte</a></li></ul></h3>
            <h1 class="entry-title">Sí, Edvard Munch dejó un mensaje oculto en El Grito</h1>
            <h2 class="entry-subtitle">Gracias al uso de rayos infrarrojos el Museo Nacional de Noruega confirma que debajo de la famosa pintura el artista escribió un mensaje que relaciona a su obra con la locura</h2>
        </div>
    </header>
<!--modulo autor-->
<!--the autor-->

<div class="entry-content entry-meta lazyload">
    <div class="container lazyload">
        <div class="row justify-content-between align-items-center lazyload">
            <div class="col lazyload">
                <span class="byline">
                    <span class="author vcard">
						<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>					</span>
                </span>
                <time class="entry-date published" datetime="">23 de febrero de 2021</time>
            </div>

            <div class="col text-right lazyload">
                <div class="ed-sharer ed-sharer--mobile lazyload">
                    <div class="ed-sharer d-sm-flex lazyload">
                        
    <a href="mailto:?body=Sí, Edvard Munch dejó un mensaje oculto en El Grito - https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Sí, Edvard Munch dejó un mensaje oculto en El Grito&amp;url=https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html&amp;title=Sí, Edvard Munch dejó un mensaje oculto en El Grito&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
    </div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php tendencias_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container lazyload">
    <div class="article-content lazyload">
        <!--module-sharer-->
        <div class="ed-sharer vertical lazyload">
            
    <a href="mailto:?body=Sí, Edvard Munch dejó un mensaje oculto en El Grito - https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Sí, Edvard Munch dejó un mensaje oculto en El Grito&amp;url=https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html&amp;title=Sí, Edvard Munch dejó un mensaje oculto en El Grito&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
        </div>

        <div class="row justify-content-center lazyload">
            <div class="col-lg-8 lazyload">

                <div class="entry-content lazyload">
                    
<p>Hace más de 120 años, alguien tomó un lápiz y escribió, entre las nubes rojas de <em>El Grito</em>, que ese cuadro “solo pudo haber sido hecho por un loco”.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46606" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46606");  // Formato : Dobleroba_1 300x600
    });
</script>


</div>




<div class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Durante décadas los expertos estaban desconcertados ante esta inscripción casi invisible al ojo humano, y se pensaba que había sido realizada por un visitante enojado en alguna <a href="https://www.tendenciashoy.com/viajeros/destinos/cinco-novedades-que-hacen-de-oslo-uno-de-los-destinos-de-2020_20020010_102.html">galería de arte de Oslo</a>.</p>



<p>Pero no: había sido <strong>Edvard Munch</strong>, el mismo autor de la obra, considerada una de las joyas del arte contemporáneo.</p>



<h3><strong>Enigma resuelto</strong></h3>



<p>Gracias al uso de cámaras infrarrojas y microscopios el <strong><a href="https://www.nasjonalmuseet.no/en/" target="_blank" aria-label=" (opens in a new tab)" rel="noreferrer noopener nofollow" class="rank-math-link">Museo Nacional de Noruega</a></strong> desveló el enigma, al comparar la caligrafía del mensaje escrito en noruego con las cartas del artista.</p><div class='code-block code-block-29 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_45715" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45715");  // Formato : Roba_1
    });
</script></div>



						<div class="wp-block-link lazyload">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/viajeros/destinos/cinco-novedades-que-hacen-de-oslo-uno-de-los-destinos-de-2020_20020010_102.html" rel>
					Cinco novedades que hacen de Oslo uno de los destinos de 2020				</a>
			</p>
		</div>
		



<div class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>La obra que se encuentra en la capital de Noruega, y que será una de las protagonistas de la <a href="https://www.tendenciashoy.com/viajeros/destinos/oslo-noruega-arquitectura-vanguardia_539519_102.html">nueva sede del museo que se inaugurará en 2022</a>, es una de las cuatro versiones que realizó <strong>Munch</strong>.</p>



<figure class="wp-block-image size-large"><img width="1024" height="633" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x633.png" alt="" class="wp-image-137615 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-1024x633.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-1024x633.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-768x474.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-145x90.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet.jpg 1457w" data-sizes="auto" /><noscript><img width="1024" height="633" src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-1024x633.jpg" alt="" class="wp-image-137615" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-1024x633.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-768x474.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-145x90.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-Grito-la-obra-más-famosa-de-Mvnch.-Foto-Nasjonalmuseet.jpg 1457w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>&#8216;El Grito&#8217;, la obra más famosa de Munch. Foto Nasjonalmuseet</figcaption></figure>



<blockquote class="wp-block-quote"><p>Gracias al uso de cámaras infrarrojas y microscopios los expertos del Museo Nacional de Noruega revelaron que el mensaje oculto había sido escrito por Munch</p></blockquote>



<p>Aprovechando los cierres por la pandemia y la mudanza al futuro edificio los curadores y técnicos del Museo Nacional analizaron a fondo el cuadro.</p><div class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_46618" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("46618");  // Formato : Dobleroba_2 
    });
</script></div>




<h3><strong>El silencio de Munch</strong></h3>



<p>La leyenda había sido descubierta en 1904, once años después de que <strong>Munch</strong> pintara esa primera versión del joven gritando en la costa de Oslo (o eso se supone).</p><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div>




<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Pero el artista, que vivió hasta 1944, nunca dijo nada sobre ella, como si ignorara su presencia. O se hubiera olvidado.</p>



<p>El análisis con microscopio reveló que la inscripción se hizo posteriormente a la realización del cuadro, y gracias a las nuevas tecnologías se pudo fotografiar y analizar con detalle.</p>



<div class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>No es el único secreto de <em>El Grito</em>: la parte trasera del lienzo tiene un esbozo de la obra, que por lo visto, no agradó a Munch y volvió a empezar del otro lado.</p><div class='code-block code-block-7 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 250px;'>
<div id="sas_45715" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45715");  // Formato : Roba_1
    });
</script></div>




<figure class="wp-block-image size-large"><img width="1024" height="766" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x766.png" alt="" class="wp-image-137617 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-1024x766.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-1024x766.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-300x224.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-768x574.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-145x108.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-1536x1149.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-51x38.jpg 51w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet.jpg 1800w" data-sizes="auto" /><noscript><img width="1024" height="766" src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-1024x766.jpg" alt="" class="wp-image-137617" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-1024x766.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-300x224.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-768x574.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-145x108.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-1536x1149.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet-51x38.jpg 51w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/El-texto-estaba-oculto-en-la-pintura.-Foto-Nasjonalmuseet.jpg 1800w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>El texto está oculto en la pintura. Foto Nasjonalmuseet</figcaption></figure>



<h3><strong>El origen del misterio</strong></h3>



<p>Hilando entre los recuerdos de Munch los investigadores creen haber dado con la razón del auto-vandalismo en la obra.</p>



<blockquote class="wp-block-quote"><p>La polémica sobre la obra y las acusaciones de inestabilidad mental impulsaron a Munch a escribir el misterioso mensaje</p></blockquote>



<p><em>El Grito </em>se exhibió en galerías de Europa durante dos años hasta regresar a <strong>Kristiania</strong> (actual <strong>Oslo</strong>) en 1895, donde fue recibido entre la sorpresa y el desprecio.</p>



<div class='code-block code-block-16' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>El director del museo noruego de artes decorativas, <strong>Henrik Grosch</strong>, dijo con desdén que “no se podía considerar a Munch como una persona con un cerebro normal.”</p>


						<div class="wp-block-link lazyload">
			<p>Leer más:				<a href="https://www.tendenciashoy.com/arte/como-dos-erupciones-volcanicas-cambiaron-la-historia-del-arte_20054220_102.html" rel>
					Cómo dos erupciones volcánicas cambiaron la historia de la pintura				</a>
			</p>
		</div>
		



<p>Más o menos es lo mismo que opinaron el poeta <strong>Sigbjørn Obstfelder</strong> y <strong>Johan Scharffenberg</strong> en la presentación realizada en la Sociedad de Estudiantes de la capital noruega.</p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 250px;'>
<div id="sas_45719" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45719");  // Formato : Roba_2 
    });
</script></div>




<figure class="wp-block-image size-large"><img width="1024" height="461" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x461.png" alt="" class="wp-image-137618 lazyload"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-1024x461.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-1024x461.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-300x135.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-768x346.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-145x65.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-1536x692.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-84x38.jpg 84w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet.jpg 1800w" data-sizes="auto" /><noscript><img width="1024" height="461" src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-1024x461.jpg" alt="" class="wp-image-137618" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-1024x461.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-300x135.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-768x346.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-145x65.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-1536x692.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet-84x38.jpg 84w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/La-inscripción-de-Mvnch-al-detalle.-Foto-Nasjonalmuseet.jpg 1800w" sizes="(max-width: 1024px) 100vw, 1024px" data-eio="l" /></noscript><figcaption>La inscripción de Munch, al detalle. Foto Nasjonalmuseet</figcaption></figure>



<h3><strong>Entre el temor y la ironía</strong></h3>



<p>Según la curadora del Museo Nacional <strong>Mai Britt</strong> “la teoría es que Munch escribió ese mensaje en su cuadro durante o después de 1895. Es razonable suponer que lo hizo poco después de la exposición en Kristiania”.</p>



<p>Munch estaba preocupado porque en su familia había antecedentes de enfermedades mentales como la depresión, y el artista tuvo que ser internado por una crisis nerviosa en 1908.</p><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<p>La resolución del enigma, como suele suceder, abre la puerta a nuevos interrogantes: ¿Munch escribió ese mensaje como una ironía, para enfrentar a las críticas; o estaba renegando de su cuadro, y creía haberse convertido en la misma alma desesperada que muestra su famosa obra?</p>



<p>Quizás nunca lo sabremos.</p><div class='code-block code-block-9 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 250px;'>
<div id="sas_45720" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("45720");  // Formato : Roba_3 
    });
</script></div>

<!-- AI CONTENT END 2 -->
                    <!--the related content-->
                </div>

                <div class="entry-footer lazyload">
                    <!--modulo autor-->
                                                                                <section class="bio d-flex mb-4">
                        <img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg" loading="lazy" /><noscript><img src="https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg" width="60" height="60" alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio="l" /></noscript>                        <p>Juan Pedro Chuet-Missé es redactor de Cerodosbé/Tendencias desde 2017, y del Grupo Economía Digital desde 2015. Especialista en destinos fuera de lo común, cultura, estilo de vida, viajes y todas aquellas historias que vale la pena contar.</p>
                    </section>
                                        

                    <!--modulo sharer-->
                                        <section class="tags pt-3">
                        <h3 class="tags-header">Archivado en</h3>
                        <ul class="tags-list"><li><a href="https://www.tendenciashoy.com/tag/viajes-a-noruega" rel="tag">Viajes a Noruega</a></li></ul>                    </section>
                                    </div>

            </div>
        </div>
    </div>
</div>
<!--if article premium-->
<!--module suscription-->			</article>
		
<div class="post-bottom lazyload">
<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>
<!-- Composite Start -->
<div id="M649322ScriptRootC1022714" class="lazyload">
</div>
<script src="https://jsc.adgage.es/t/e/tendenciashoy.com.1022714.js" async></script>
<!-- Composite End -->
</div>
	</div>
</div>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div>
	</div>
</div>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
					</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id="now-on-cover-block_5f2823eaf7f87">
	<div class="container lazyload">

		<h2 class="maintitle mb-5">
			<div class="circle lazyload"><span>a.</span></div>
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper lazyload">
			<div class="article-grid__list is-3cols lazyload">
																		<div class="article-grid__item lazyload">

						<article class="post-137629 post type-post status-publish format-standard has-post-thumbnail category-cruceros tag-viajes-a-grecia">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/viajeros/cruceros/el-crucero-mas-grande-en-atravesar-el-canal-de-corinto-busca-un-nuevo-record.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Braemar-atravesando-el-Canal-de-Corinto-en-octubre-de-2019.-Foto-Fred-Olsen-Cruise-Lines.-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper lazyload">
								<div class="post-cat lazyload">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/viajeros/cruceros" rel="category tag">Cruceros</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/viajeros/cruceros/el-crucero-mas-grande-en-atravesar-el-canal-de-corinto-busca-un-nuevo-record.html" rel="bookmark noamphtml">
										El crucero más grande en atravesar el Canal de Corinto busca un nuevo récord									</a>
								</h2>

								<div class="entry-meta lazyload">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/mnuevo" title="Entradas por Mar Nuevo" class="author url fn" rel="author">Mar Nuevo</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-02-23T13:59:11+01:00">
										23 Feb 2021									</time>
								</div>

								<div class="post-excerpt lazyload">
									<p>El Canal de Corinto, de solo 24 metros de ancho, es un desafío para los cruceros. Pero una embarcación de Fred Olsen, de 22,5 metros, está listo para atravesarlo</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item lazyload">

						<article class="post-137628 post type-post status-publish format-standard has-post-thumbnail category-viajeros tag-coronavirus tag-viajes-a-eeuu">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/viajeros/restaurantes-instalan-telecabinas-de-esqui-contra-el-coronavirus.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt=""   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Telecabina-en-Mountain-Village-Colorado.-Foto-The-Gondola-Shop-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper lazyload">
								<div class="post-cat lazyload">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/viajeros" rel="category tag">Viajeros</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/viajeros/restaurantes-instalan-telecabinas-de-esqui-contra-el-coronavirus.html" rel="bookmark noamphtml">
										Cenar en telecabinas: otra idea para combatir el coronavirus									</a>
								</h2>

								<div class="entry-meta lazyload">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-02-23T13:43:22+01:00">
										23 Feb 2021									</time>
								</div>

								<div class="post-excerpt lazyload">
									<p>Una compañía de EEUU dedicada a reparar telecabinas las adapta para que los restaurantes ofrezcan una opción gastronómica segura al aire libre</p>
								</div>
							</div>

						</article>
					</div>
														<div class="article-grid__item lazyload">

						<article class="post-137608 post type-post status-publish format-standard has-post-thumbnail category-arte tag-viajes-a-noruega">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" rel="bookmark noamphtml">
										<img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Análisis del cuadro El Grito. Foto Nasjonalmuseet"   data-src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-462x284.jpg" loading="lazy" data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-704x432.jpg 704w" data-sizes="auto" /><noscript><img width="462" height="284" src="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-462x284.jpg" class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Análisis del cuadro El Grito. Foto Nasjonalmuseet" srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/02/Análisis-del-cuadro-El-Grito.-Foto-Nasjonalmuseet-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" data-eio="l" /></noscript>									</a>
								</figure>
							
							<div class="entry-wrapper lazyload">
								<div class="post-cat lazyload">
									<ul class="post-categories">
	<li><a href="https://www.tendenciashoy.com/arte" rel="category tag">Arte</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.tendenciashoy.com/arte/edvuard-munch-dejo-mensaje-oculto-en-el-grito.html" rel="bookmark noamphtml">
										Sí, Edvard Munch dejó un mensaje oculto en El Grito									</a>
								</h2>

								<div class="entry-meta lazyload">
    								<span class="byline">
	    								<span class="author vcard">
											<a href="https://www.tendenciashoy.com/author/jchuetmisse" title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel="author">Juan Pedro Chuet-Missé</a>									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-02-23T12:21:32+01:00">
										23 Feb 2021									</time>
								</div>

								<div class="post-excerpt lazyload">
									<p>Gracias al uso de rayos infrarrojos el Museo Nacional de Noruega confirma que debajo de la famosa pintura el artista escribió un mensaje que relaciona a su obra con la locura</p>
								</div>
							</div>

						</article>
					</div>
											</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-33' style='margin: 8px 0; clear: both;'>
</div>
	</div>
</div>


<div class="container my-2 lazyload">
	<div class="ad lazyload">
				<div class='code-block code-block-35' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_66954" class="lazyload"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("66954");  // Formato : Billboard_4
    });
</script></div>
	</div>
</div>
<!-- AI CONTENT END 3 -->

</div>
		<!--modulo más tendencias-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container lazyload">
		<div class="site-footer-branding mb-4 lazyload">
			<a href="https://www.tendenciashoy.com" title="Tendencias Hoy" class="d-inline-block">
				<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 134 60'%3E%3C/svg%3E"
					 alt="Tendencias Grupo ED" width="134" height="60" data-src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg" loading="lazy" class="lazyload"><noscript><img src="https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg"
					 alt="Tendencias Grupo ED" width="134" height="60" data-eio="l"></noscript>
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-sitios-footer-container lazyload"><ul id="footer-sites-menu" class="menu"><li id="menu-item-99352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a href="https://www.economiadigital.es">Economía Digital</a></li>
<li id="menu-item-99353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a href="https://galicia.economiadigital.es/">Galicia</a></li>
<li id="menu-item-99354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a href="https://valencia.economiadigital.es/">Comunidad Valenciana</a></li>
<li id="menu-item-99355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a href="https://ideas.economiadigital.es/">Ideas</a></li>
<li id="menu-item-99365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a href="https://www.finanzas.com/">finanzas.com</a></li>
<li id="menu-item-99368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a href="https://inversion.finanzas.com/">Inversión</a></li>
<li id="menu-item-129501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129501"><a href="https://www.socialinvestor.es">Social Investor</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-youtube">
				<a href="https://www.youtube.com/c/Tendenciashoy" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://instagram.com/cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/Cerodosbe" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-facebook">
				<a href="https://www.facebook.com/cerodosbe/" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container lazyload"><ul id="legal-menu" class="menu"><li id="menu-item-113028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a href="https://www.tendenciashoy.com/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-99733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a href="https://www.tendenciashoy.com/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-99738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a href="https://www.tendenciashoy.com/aviso-legal">Aviso legal</a></li>
<li id="menu-item-99765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a href="https://www.tendenciashoy.com/cookies">Cookies</a></li>
<li id="menu-item-112297" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p>
	</div>
	</footer>

</div><!-- #page -->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/imagesloaded.pkgd.min.js?ver=4.1.4' id='tendencias-imagesloaded-js'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/masonry.pkgd.min.js?ver=4.2.2' id='tendencias-masonry-js'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2' id='tendencias-tiny-slider-js'></script>
<script defer src='https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/js/main.min.js?ver=0.7.1' id='tendencias-main-js'></script>
<script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.2' async='async' id='remote_sdk-js'></script>
<script>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</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 163/175 objetos usando disk
Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
Caché de base de datos 2/26 consultas en 0.158 segundos usando disk

Served from: www.tendenciashoy.com @ 2021-02-23 17:47:43 by W3 Total Cache
-->