<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#"><head><script src=https://www.tendenciashoy.com/wp-content/cache/minify/b53d7.default.include.aaeb18.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=preconnect href=https://fonts.gstatic.com><style media=all>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</style><title>Estas son las mejores bibliotecas del mundo</title><meta
name="description" content="La arquitectura estas cinco bibliotecas de China, Australia, Noruega, Bélgica y Países Bajos compiten por el premio que otorga la asociación internacional que las agrupa"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Estas son las mejores bibliotecas del mundo"><meta
property="og:description" content="La arquitectura estas cinco bibliotecas de China, Australia, Noruega, Bélgica y Países Bajos compiten por el premio que otorga la asociación internacional que las agrupa"><meta
property="og:url" content="https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html"><meta
property="og:site_name" content="Tendencias Hoy"><meta
property="article:publisher" content="https://www.facebook.com/cerodosbe/"><meta
property="article:tag" content="Viajes a Australia"><meta
property="article:tag" content="Viajes a Bélgica"><meta
property="article:tag" content="Viajes a China"><meta
property="article:tag" content="Viajes a los Países Bajos"><meta
property="article:tag" content="Viajes a Noruega"><meta
property="article:section" content="Arquitectura"><meta
property="og:updated_time" content="2021-07-07T13:57:44+02:00"><meta
property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen.jpeg"><meta
property="og:image:secure_url" content="https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen.jpeg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="944"><meta
property="og:image:alt" content="bibliotecas"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Estas son las mejores bibliotecas del mundo"><meta
name="twitter:description" content="La arquitectura estas cinco bibliotecas de China, Australia, Noruega, Bélgica y Países Bajos compiten por el premio que otorga la asociación internacional que las agrupa"><meta
name="twitter:site" content="@Cerodosbe"><meta
name="twitter:creator" content="@Cerodosbe"><meta
name="twitter:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen.jpeg"> <script type=application/ld+json class=rank-math-schema>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</script> <link
rel=dns-prefetch href=//www.tendenciashoy.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Tendencias Hoy &raquo; Feed" href=https://www.tendenciashoy.com/feed><link
rel=alternate type=application/rss+xml title="Tendencias Hoy &raquo; Feed de los comentarios" href=https://www.tendenciashoy.com/comments/feed><meta
property="og:title" content="Estas son las mejores bibliotecas del mundo"><meta
property="og:description" content="Cultura y estilo de vida"><meta
property="og:type" content="article"><meta
property="og:url" content="https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html"><meta
property="og:site_name" content="Estas son las mejores bibliotecas del mundo"><meta
property="og:image" content="https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen.jpeg"> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tendenciashoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.tendenciashoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media=all> <script src='https://www.tendenciashoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id=jquery-migrate-js></script> <link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.tendenciashoy.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.tendenciashoy.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://www.tendenciashoy.com/?p=150578'><link
rel=alternate type=application/json+oembed href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Farte%2Farquitectura%2Festas-son-las-mejores-bibliotecas-del-mundo.html"><link
rel=alternate type=text/xml+oembed href="https://www.tendenciashoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tendenciashoy.com%2Farte%2Farquitectura%2Festas-son-las-mejores-bibliotecas-del-mundo.html&#038;format=xml"><meta
name="twitter:card" value="summary"><meta
name="twitter:url" value="https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html"><meta
name="twitter:title" value="Estas son las mejores bibliotecas del mundo"><meta
name="twitter:description" value="Borges creía que el paraíso debería tener forma de una biblioteca. Y lástima que este escritor argentino no pudo ver[&hellip;]"><meta
name="twitter:image" value="https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-1024x806.jpeg"><meta
name="twitter:site" value="@finanzas.com"><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png sizes=32x32><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png><meta
name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png"> <script>window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";t.title="cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}
if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(r){if(!window.__cmp||window.__cmp.stub!==true){return}if(!r.data){return}var a=typeof r.data==="string";var e;try{e=a?JSON.parse(r.data):r.data}catch(t){return}if(e.__cmpCall){var o=e.__cmpCall;window.__cmp(o.command,o.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:o.callId}};r.source.postMessage(a?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b");</script> 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5B3D6SC');</script> 
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta
name="onesignal" content="wordpress-plugin"> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.tendenciashoy.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '91e11110-c5bd-4d25-b113-8eaa9c181db2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tendenciashoy";
oneSignal_options['welcomeNotification']['message'] = "¡Gracias por suscribirse!";
oneSignal_options['welcomeNotification']['url'] = "https://www.tendenciashoy.com";
oneSignal_options['path'] = "https://www.tendenciashoy.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.42873e37-42b9-4e5d-9423-af83e9e44ff4";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Quiere que le enviemos notificaciones con las últimas tendencias? Puede darse de baja cuando quiera";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Ejemplo de notificación de escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Título de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Mensaje de ejemplo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Puede darse de baja en cualquier momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sí, gracias";
oneSignal_options['promptOptions']['cancelButtonText'] = "Ahora no";
oneSignal_options['promptOptions']['siteName'] = "Tendenciashoy";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Aceptar";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style><script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html?amp><style id=uagb-style-conditional-extension>@media (min-width: 1025px){body .uag-hide-desktop.uagb-google-map__wrap,body .uag-hide-desktop{display:none}}@media (min-width: 768px) and (max-width: 1024px){body .uag-hide-tab.uagb-google-map__wrap,body .uag-hide-tab{display:none}}@media (max-width: 767px){body .uag-hide-mob.uagb-google-map__wrap,body .uag-hide-mob{display:none}}</style><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-32x32.png sizes=32x32><link
rel=icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-192x192.png sizes=192x192><link
rel=apple-touch-icon href=https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-180x180.png><meta
name="msapplication-TileImage" content="https://www.tendenciashoy.com/wp-content/uploads/2020/08/cropped-logo-tendencias-redes-270x270.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-150578 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><header
id=masthead class=site-header><div
class=bottom-bar><div
class=container><nav
class=nav-latest><div
class=menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-99882 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99882"><a
href=https://www.tendenciashoy.com/arte>Arte</a></li>
<li
id=menu-item-99883 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99883"><a
href=https://www.tendenciashoy.com/gastronomia>Gastronomía</a></li>
<li
id=menu-item-99884 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99884"><a
href=https://www.tendenciashoy.com/viajeros>Viajeros</a></li>
<li
id=menu-item-131175 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131175"><a
href=https://www.tendenciashoy.com/imagen/cine>Cine</a></li>
<li
id=menu-item-131176 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131176"><a
href=https://www.tendenciashoy.com/imagen/series>Series</a></li>
<li
id=menu-item-99880 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99880"><a
href=https://www.tendenciashoy.com/libros>Libros</a></li>
<li
id=menu-item-120873 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120873"><a
href=https://www.tendenciashoy.com/musica>Festivales</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.tendenciashoy.com/ rel="home noamphtml">
<span>Tendencias Hoy</span>
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-349x82.png alt="Tendencias Hoy"
width=349 height=82 data-src=https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/uploads/2020/11/thoy-logo.svg alt="Tendencias Hoy"
width=349 height=82 data-eio=l></noscript>
</a></div></div></div><div
class="col-auto d-flex align-items-center">
<button
class="btn btn-search" id=toggle-search>
<svg
width=25 height=28><title>Buscar</title>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#search></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=close-sam></button>
<button
class="btn btn-toggle" id=toggle-menu>
<svg
width=33 height=33><title>Menú</title>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#menu></use>
</svg>
</button></div></div></div></div><div
class="header-nav is-open"><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-menu-desktop-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-100221 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-100221"><a
href=https://www.tendenciashoy.com/arte>Arte</a></li>
<li
id=menu-item-100220 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100220"><a
href=https://www.tendenciashoy.com/gastronomia>Gastronomía</a></li>
<li
id=menu-item-131183 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131183"><a
href=https://www.tendenciashoy.com/gastronomia/restaurantes>Restaurantes</a></li>
<li
id=menu-item-131182 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131182"><a
href=https://www.tendenciashoy.com/gastronomia/bodegas>Bodegas</a></li>
<li
id=menu-item-100219 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100219"><a
href=https://www.tendenciashoy.com/viajeros>Viajeros</a></li>
<li
id=menu-item-131184 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131184"><a
href=https://www.tendenciashoy.com/viajeros/aerolineas>Aerolíneas</a></li>
<li
id=menu-item-131186 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131186"><a
href=https://www.tendenciashoy.com/viajeros/cruceros>Cruceros</a></li>
<li
id=menu-item-131187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131187"><a
href=https://www.tendenciashoy.com/imagen/cine>Cine</a></li>
<li
id=menu-item-131188 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131188"><a
href=https://www.tendenciashoy.com/imagen/series>Series</a></li>
<li
id=menu-item-100218 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100218"><a
href=https://www.tendenciashoy.com/libros>Libros</a></li>
<li
id=menu-item-100223 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100223"><a
href=https://www.tendenciashoy.com/musica>Música</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://instagram.com/cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/cerodosbe/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"><div
class=inner-col>
<button
class="btn btn-close" id=close-menu></button></div></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-99869 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-99869"><a
href=https://www.tendenciashoy.com/arte itemprop=url class=nav-item><span
itemprop=name>Arte</span></a></li>
<li
id=menu-item-99859 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99859"><a
href=https://www.tendenciashoy.com/gastronomia itemprop=url class=nav-item><span
itemprop=name>Gastronomía</span></a><ul
class=sub-menu>
<li
id=menu-item-99863 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99863"><a
href=https://www.tendenciashoy.com/gastronomia/restaurantes itemprop=url><span
itemprop=name>Restaurantes</span></a></li>
<li
id=menu-item-99860 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99860"><a
href=https://www.tendenciashoy.com/gastronomia/bodegas itemprop=url><span
itemprop=name>Bodegas</span></a></li></ul>
</li>
<li
id=menu-item-99850 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-99850"><a
href=https://www.tendenciashoy.com/viajeros itemprop=url class=nav-item><span
itemprop=name>Viajeros</span></a><ul
class=sub-menu>
<li
id=menu-item-99852 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99852"><a
href=https://www.tendenciashoy.com/viajeros/aerolineas itemprop=url><span
itemprop=name>Aerolíneas</span></a></li>
<li
id=menu-item-99854 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99854"><a
href=https://www.tendenciashoy.com/viajeros/cruceros itemprop=url><span
itemprop=name>Cruceros</span></a></li></ul>
</li>
<li
id=menu-item-116632 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116632"><a
href=https://www.tendenciashoy.com/imagen/cine itemprop=url class=nav-item><span
itemprop=name>Cine</span></a></li>
<li
id=menu-item-116633 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116633"><a
href=https://www.tendenciashoy.com/imagen/series itemprop=url class=nav-item><span
itemprop=name>Series</span></a></li>
<li
id=menu-item-99864 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99864"><a
href=https://www.tendenciashoy.com/libros itemprop=url class=nav-item><span
itemprop=name>Libros</span></a></li>
<li
id=menu-item-116636 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116636"><a
href=https://www.tendenciashoy.com/musica itemprop=url class=nav-item><span
itemprop=name>Música</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://instagram.com/cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/cerodosbe/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search></button></div><div
class><form
action=/ method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando">
<button
type=submit class=" d-block d-sm-none">
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-25x28.png width=25
height=28 alt=Buscar data-src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icon-search-w.svg width=25
height=28 alt=Buscar data-eio=l></noscript></button></form></div></div></div></header><div
class=site-content><section
id=primary class=content-area><main
id=primary class=site-main><article
id=post-150578 class="entry mb-5"><header
class="entry-header has-image pb-0"><div
class=container><span
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/arte/arquitectura rel="category tag">Arquitectura</a></li></ul></span><h1 class="entry-title">Estas son las mejores bibliotecas del mundo</h1><h2 class="entry-subtitle">La arquitectura estas cinco bibliotecas de China, Australia, Noruega, Bélgica y Países Bajos compiten por el premio que otorga la asociación internacional que las agrupa</h2><figure
class="article-featured-image mt-3">
<img
width=1200 height=780 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1200x780.png class="attachment-tendencias-opening size-tendencias-opening wp-post-image lazyload" alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-1200x780.jpeg><noscript><img
width=1200 height=780 src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-1200x780.jpeg class="attachment-tendencias-opening size-tendencias-opening wp-post-image" alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-eio=l></noscript><figcaption
class=caption><p>Biblioteca de Deichman, en Oslo. Foto Einar Aslaksen</p></figcaption></figure></div></header><div
class="entry-content entry-meta"><div
class=container><div
class="row justify-content-between align-items-center"><div
class=col>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jchuetmisse title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel=author>Juan Pedro Chuet-Missé</a>		</span>
</span>
<time
class="entry-date published" datetime>7 de julio de 2021</time></div><div
class="col text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=Estas son las mejores bibliotecas del mundo - https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Estas+son+las+mejores+bibliotecas+del+mundo&amp;url=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html&amp;title=Estas+son+las+mejores+bibliotecas+del+mundo&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical"><div
class=module>
<a
href="mailto:?body=Estas son las mejores bibliotecas del mundo - https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Estas+son+las+mejores+bibliotecas+del+mundo&amp;url=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html&amp;title=Estas+son+las+mejores+bibliotecas+del+mundo&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class=col-lg-8><div
class=entry-content><div
class='code-block code-block-12' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Borges creía que el paraíso <strong>debería tener forma de una biblioteca</strong>. Y lástima que este escritor argentino no pudo ver <a
href=https://www.tendenciashoy.com/viajeros/las-bibliotecas-mas-espectaculares-que-podemos-visitar-desde-casa_20058555_102.html>las maravillas arquitectónicas que presentan muchos de estos templos de los libros</a>, que invitan a pasar un buen rato entre anaqueles, pasillos y salas de lectura aunque no se toque ni un volumen.</p><div
class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 620px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ2NjA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTM2MTM1OSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+Cg==" data-class="Y29kZS1ibG9jaw=="></div></div><p>Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega <strong><a
href=https://systematic.com/en-gb/industries/library-learning/news-knowledge/awards/public-library-of-the-year/ rel="nofollow noopener" target=_blank>un premio a la mejor biblioteca del mundo</a></strong>, distinguida por su diseño como por sus programas culturales y de inserción social.</p><div
class='code-block code-block-29 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;'><div
class=ai-lazy data-code=PGRpdiBpZD0ic2FzXzQ2NjA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTM2MTM1OSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><p>Este año a este premio se han postulado 32 bibliotecas, de las que se han elegido cinco de diferentes partes del mundo. ¿Cuál será la ganadora? Habrá que esperar a la próxima asamblea de IFLA, que se realizará entre el 17 y 19 de agosto. Pero por lo pronto, podemos conocer en detalle a las finalistas.</p><h3>Biblioteca de Marrickville (Sídney)</h3><p>Esta biblioteca, ubicada en los suburbios de la principal ciudad australiana, <strong>reutiliza la antigua estructura de un hospital.</strong></p><div
class='code-block code-block-6 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 620px;'><div
class=ai-lazy data-code=PGRpdiBpZD0ic2FzXzQ2NjE4Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjE4LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTM2MTM1OSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MTgmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjE4JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><figure
class="wp-block-image size-large"><img
width=1010 height=498 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1010x498.png alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class="wp-image-150582 lazyload"   title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet-.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet-.jpg 1010w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet--300x148.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet--768x379.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet--145x71.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet--77x38.jpg 77w" data-sizes=auto><noscript><img
width=1010 height=498 src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet-.jpg alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class=wp-image-150582 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet-.jpg 1010w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet--300x148.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet--768x379.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet--145x71.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Marrickville.-Foto-Library-Planet--77x38.jpg 77w" sizes="(max-width: 1010px) 100vw, 1010px" title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-eio=l></noscript><figcaption>Biblioteca de Marrickville. Foto Library Planet</figcaption></figure><blockquote
class=wp-block-quote><p>Las bibliotecas aspirantes al premio sorprenden por sus diseños, algunos totalmente nuevos y otros que han rehabilitado edificios antiguos</p></blockquote><div
class='code-block code-block-13' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Gran parte del viejo edificio fue derribado, pero muchos elementos, como los ladrillos que formaban parte de sus paredes, se han aprovechado para diseñar un moderno edificio que desarrolla varios programas culturales con la comunidad.</p><h3>Biblioteca Deichman (Oslo)</h3><p>A un tiro de piedra <a
href=https://www.tendenciashoy.com/viajeros/destinos/la-opera-de-oslo-celebra-su-decimo-aniversario_576446_102.html>de la famosa Ópera de Oslo</a>, rodeada por el agua del fiordo que abraza a la capital de Noruega, <a
href=https://www.tendenciashoy.com/viajeros/destinos/abre-sus-puertas-la-biblioteca-del-futuro-en-oslo_20073939_102.html>se levanta la biblioteca de Deichman</a>.</p><figure
class="wp-block-image size-large"><img
width=1024 height=683 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x683.png alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class="wp-image-150579 lazyload"   title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-1024x683.jpeg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-1024x683.jpeg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-300x200.jpeg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-768x512.jpeg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-145x97.jpeg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-57x38.jpeg 57w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2.jpeg 1440w" data-sizes=auto><noscript><img
width=1024 height=683 src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-1024x683.jpeg alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class=wp-image-150579 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-1024x683.jpeg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-300x200.jpeg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-768x512.jpeg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-145x97.jpeg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2-57x38.jpeg 57w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-2.jpeg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-eio=l></noscript><figcaption>Interior de la biblioteca de Deichman. Foto Deichman Bjorvika</figcaption></figure><p>Inaugurada el año pasado, se trata de un edificio de seis pisos diseñado por Lund Hagem Architect en colaboración con Atelier Oslo, <strong>cuya estructura de 13.500 m2</strong> es coronada por un sector en voladizo que se convierte en un recomendado mirador del centro de la ciudad y el fiordo.</p><div
class='code-block code-block-17' style='margin: 8px 0; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/baa3625b-8271-4705-bcf3-02ccef8631fb/baa3625b-8271-4705-bcf3-02ccef8631fb.js",s.async=!0,n.document.body.appendChild(s)}</script></div><div
class=wp-block-link><p>Leer más:	<a
href=https://www.tendenciashoy.com/viajeros/destinos/abre-sus-puertas-la-biblioteca-del-futuro-en-oslo_20073939_102.html rel>
Abre sus puertas la biblioteca del futuro en Oslo	</a></p></div><p>La biblioteca puede albergar 450.000 volúmenes, y además de sus funciones tradicionales también cuenta con un cine, talleres de medios, zona de juegos, salones y restaurantes.</p><h2>Biblioteca Het Predikheren (Mechelen, Bélgica)</h2><p>Da gusto caminar en silencio entre los anaqueles llenos de libros de esta biblioteca, ubicada en el pueblo de Mechelen, en la región flamenca de Bélgica.</p><figure
class="wp-block-image size-large"><img
width=1024 height=682 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-1024x682.png alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class="wp-image-150581 lazyload"   title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-1024x682.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-1024x682.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-300x200.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-768x512.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-145x97.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-1536x1024.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-57x38.jpg 57w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA.jpg 2000w" data-sizes=auto><noscript><img
width=1024 height=682 src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-1024x682.jpg alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class=wp-image-150581 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-1024x682.jpg 1024w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-300x200.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-768x512.jpg 768w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-145x97.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-1536x1024.jpg 1536w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA-57x38.jpg 57w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-Het-Predikheren.-Foto-IFLA.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-eio=l></noscript><figcaption>Biblioteca Het Predikheren. Foto IFLA</figcaption></figure><div
class='code-block code-block-14' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Desde el exterior parece una fábrica cuidadosamente rehabilitada, con sus paredes de ladrillo y su techo de pizarra.</p><div
class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;'><div
class=ai-lazy data-code=PGRpdiBpZD0ic2FzXzYwOTgxIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDYwOTgxLCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzMgMzAweDI1MAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTM2MTM1OSZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NjA5ODEmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTYwOTgxJnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+ data-class="Y29kZS1ibG9jaw=="></div></div><blockquote
class=wp-block-quote><p>La biblioteca de Het Predikheren transformó un antiguo monasterio barroco en un importante centro cultural</p></blockquote><p>Pero por dentro se despliegan las paredes de un antiguo monasterio barroco, donde todavía se encuentran centenarios detalles decorativos en los techos.</p><p>Para su recuperación se usaron materiales como la <strong>madera para favorecer la sostenibilidad</strong> del entorno.</p><p>El lugar cuenta con una cafetería, sala de conciertos, espacios para reuniones y es un activo núcleo de actividades culturales.</p><h3>Biblioteca de Ningbó (China)</h3><p>Ubicada junto a un lago en esta ciudad que mira al Mar de la China Oriental, la nueva biblioteca de Ningbó llama la atención <strong>por su fachada abierta y acristalada</strong>, que da la bienvenida mientras se refleja en las aguas.</p><figure
class="wp-block-image size-large"><img
width=615 height=460 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-615x460.png alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class="wp-image-150583 lazyload"   title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA.jpg 615w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA-300x224.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA-145x108.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA-51x38.jpg 51w" data-sizes=auto><noscript><img
width=615 height=460 src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA.jpg alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class=wp-image-150583 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA.jpg 615w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA-300x224.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA-145x108.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Biblioteca-de-Ningbó.-Forum-Groningen.-Foto-IFLA-51x38.jpg 51w" sizes="(max-width: 615px) 100vw, 615px" title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-eio=l></noscript><figcaption>Biblioteca de Ningbó. Forum Groningen. Foto IFLA</figcaption></figure><div
class=wp-block-link><p>Leer más:	<a
href=https://www.tendenciashoy.com/viajeros/destinos/cinco-bibliotecas-austria-obras-de-arte.html rel>
Cinco bibliotecas de Austria que son una obra de arte	</a></p></div><div
class='code-block code-block-15' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>El lugar fue diseñado para recibir la mayor cantidad posible de luz natural, que se logra tanto desde los grandes ventanales como desde el atrio ubicado en el cuerpo central de la estructura.</p><div
class='code-block code-block-8 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 250px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzQ1NzE5Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NywgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ1NzE5LCAvLyBGb3JtYXRvIDogUm9iYV8yIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ1NzE5JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MzYxMzU5JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NTcxOSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pg==" data-class="Y29kZS1ibG9jaw=="></div></div><p>Este patio central atraviesa los cinco pisos del edificio y funciona como un eje de circulación de luz y ventilación.</p><h3>Forum Groningen (Groninga, Países Bajos)</h3><p>La idea de este edificio de 45 metros de alto y de líneas rectas era recuperar las funciones de los foros romanos como centros de socialización e intercambio de conocimientos.</p><figure
class="wp-block-image size-large"><img
width=610 height=460 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-610x460.png alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class="wp-image-150584 lazyload"   title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA.jpg 610w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA-300x226.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA-145x109.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA-50x38.jpg 50w" data-sizes=auto><noscript><img
width=610 height=460 src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA.jpg alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." class=wp-image-150584 srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA.jpg 610w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA-300x226.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA-145x109.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/Forum-Groningen.-Foto-IFLA-50x38.jpg 50w" sizes="(max-width: 610px) 100vw, 610px" title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-eio=l></noscript><figcaption>Forum Groningen. Foto IFLA</figcaption></figure><blockquote
class=wp-block-quote><p>La estructura del Forum Groningen resalta entre los edificios de ladrillos y poca altura del centro de Groninga, en los Países Bajos</p></blockquote><p>El Forum Groningen cuenta con 10 pisos y una superficie de 17.000 metros cuadrados, donde además de la biblioteca se encuentran un cine, salas del museo local, un restaurante, una cafetería, salas de reuniones y oficinas de empresas emergentes.</p></div><div
class=entry-footer><section
class="bio d-flex mb-4">
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-150x150.png width=60 height=60 alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src=https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg><noscript><img
src=https://www.tendenciashoy.com/wp-content/uploads/2020/07/JP-retrato-e1595491084833-150x150.jpg width=60 height=60 alt="Juan Pedro Chuet-Missé" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio=l></noscript><p>Juan Pedro Chuet-Missé es redactor de Cerodosbé/Tendencias desde 2017, y del Grupo Economía Digital desde 2015. Especialista en destinos fuera de lo común, cultura, estilo de vida, viajes y todas aquellas historias que vale la pena contar.</p></section><section
class="tags pt-3"><h3 class="tags-header">Archivado en</h3><ul
class=tags-list><li><a
href=https://www.tendenciashoy.com/tag/viajes-a-australia rel=tag>Viajes a Australia</a></li><li><a
href=https://www.tendenciashoy.com/tag/viajes-a-belgica rel=tag>Viajes a Bélgica</a></li><li><a
href=https://www.tendenciashoy.com/tag/viajes-a-china rel=tag>Viajes a China</a></li><li><a
href=https://www.tendenciashoy.com/tag/viajes-a-los-paises-bajos rel=tag>Viajes a los Países Bajos</a></li><li><a
href=https://www.tendenciashoy.com/tag/viajes-a-noruega rel=tag>Viajes a Noruega</a></li></ul></section></div></div></div></div></div></article><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-18' style='margin: 8px 0; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/4ad77637-86c8-4c30-94fb-c70c12347c29/4ad77637-86c8-4c30-94fb-c70c12347c29.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div
id=taboola-below-article-thumbnail></div> <script>window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbs-feed-01-b-n',
    container: 'taboola-below-article-thumbnail',
    placement: 'Below Article Thumbnail',
    target_type: 'mix'
  });</script> </div></div></div><div
class="container my-2"><div
class=ad></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols tendencias" id=now-on-cover-block_5f2823eaf7f87><div
class=container><h2 class="maintitle mb-5"><div
class=circle><span>a.</span></div>
<span>
Ahora en portada
</span></h2><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-150578 post type-post status-publish format-standard has-post-thumbnail category-arquitectura tag-viajes-a-australia tag-viajes-a-belgica tag-viajes-a-china tag-viajes-a-los-paises-bajos tag-viajes-a-noruega"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html rel="bookmark noamphtml">
<img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social."   title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-462x284.jpeg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-462x284.jpeg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-300x184.jpeg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-330x202.jpeg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-243x149.jpeg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-704x432.jpeg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-462x284.jpeg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Cada año la Asociación Internacional de Federaciones de Bibliotecas (IFLA) entrega un premio a la mejor biblioteca del mundo, distinguida por su diseño como por sus programas culturales y de inserción social." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-462x284.jpeg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-300x184.jpeg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-330x202.jpeg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-243x149.jpeg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/deichman-bjorvika-foto-einar-aslaksen-704x432.jpeg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Estas son las mejores bibliotecas del mundo: 7 de julio de 2021" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/arte/arquitectura rel="category tag">Arquitectura</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/arte/arquitectura/estas-son-las-mejores-bibliotecas-del-mundo.html rel="bookmark noamphtml">
Estas son las mejores bibliotecas del mundo	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jchuetmisse title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel=author>Juan Pedro Chuet-Missé</a>	 </span>
</span><time
class="entry-date published" datetime=2021-07-07T13:57:42+02:00>
7 Jul 2021	</time></div><div
class=post-excerpt><p>La arquitectura estas cinco bibliotecas de China, Australia, Noruega, Bélgica y Países Bajos compiten por el premio que otorga la asociación internacional que las agrupa</p></div></div></article></div><div
class=article-grid__item><article
class="post-150563 post type-post status-publish format-standard has-post-thumbnail category-series tag-hbo"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/imagen/series/succession-hbo-presenta-la-tercera-temporada-del-hamlet-del-siglo-xxi.html rel="bookmark noamphtml">
<img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="Los que vieron el último capítulo de la segunda temporada de Succession, en octubre de 2019, se quedaron con la boca abierta (atención spoilers) antes de que caiga el telón: Kendall Roy, en la conferencia de prensa en que pensaba anunciar su retiro del conglomerado de empresas creado por su padre, cambió de rumbo y le declaró la guerra."   title="Succession: HBO presenta la tercera temporada del Hamlet del siglo XXI: 7 de julio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-462x284.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-63x38.jpg 63w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="Los que vieron el último capítulo de la segunda temporada de Succession, en octubre de 2019, se quedaron con la boca abierta (atención spoilers) antes de que caiga el telón: Kendall Roy, en la conferencia de prensa en que pensaba anunciar su retiro del conglomerado de empresas creado por su padre, cambió de rumbo y le declaró la guerra." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-63x38.jpg 63w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/La-guerra-llegó-al-clan-de-los-Roy.-Foto-HBO-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Succession: HBO presenta la tercera temporada del Hamlet del siglo XXI: 7 de julio de 2021" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/imagen/series rel="category tag">Series</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/imagen/series/succession-hbo-presenta-la-tercera-temporada-del-hamlet-del-siglo-xxi.html rel="bookmark noamphtml">
Succession: HBO presenta la tercera temporada del Hamlet del siglo XXI	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jchuetmisse title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel=author>Juan Pedro Chuet-Missé</a>	 </span>
</span><time
class="entry-date published" datetime=2021-07-07T12:25:31+02:00>
7 Jul 2021	</time></div><div
class=post-excerpt><p>En la serie de HBO el millonario Logan Roy lanza toda su artillería contra su hijo Kendall, en una vorágine de traiciones y alianzas que arrastra a todo el clan familiar</p></div></div></article></div><div
class=article-grid__item><article
class="post-150549 post type-post status-publish format-standard has-post-thumbnail category-viajeros tag-viajes-a-noruega"><figure
class=post-thumbnail>
<a
href=https://www.tendenciashoy.com/viajeros/los-dirigibles-se-lanzan-a-la-conquista-del-polo-norte.html rel="bookmark noamphtml">
<img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-462x284.png class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image lazyload" alt="En el trayecto los viajeros podrán conocer sitios como la base de Ny-Alesund, que todavía conserva un mástil para atracar dirigibles de 1920 y el pueblo minero de Svea (fundado por los suecos en 1916 e inactivo desde 1987)."   title="Los dirigibles se lanzan a la conquista del Polo Norte: 7 de julio de 2021" data-src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-462x284.jpg data-srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-704x432.jpg 704w" data-sizes=auto><noscript><img
width=462 height=284 src=https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-462x284.jpg class="attachment-tendencias-thumbnail size-tendencias-thumbnail wp-post-image" alt="En el trayecto los viajeros podrán conocer sitios como la base de Ny-Alesund, que todavía conserva un mástil para atracar dirigibles de 1920 y el pueblo minero de Svea (fundado por los suecos en 1916 e inactivo desde 1987)." srcset="https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-462x284.jpg 462w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-145x88.jpg 145w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-62x38.jpg 62w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-300x184.jpg 300w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-330x202.jpg 330w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-243x149.jpg 243w, https://www.tendenciashoy.com/wp-content/uploads/2021/07/2iceberg.-Foto-Ocean-Sky-Cruises-704x432.jpg 704w" sizes="(max-width: 462px) 100vw, 462px" title="Los dirigibles se lanzan a la conquista del Polo Norte: 7 de julio de 2021" data-eio=l></noscript>		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.tendenciashoy.com/viajeros rel="category tag">Viajeros</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.tendenciashoy.com/viajeros/los-dirigibles-se-lanzan-a-la-conquista-del-polo-norte.html rel="bookmark noamphtml">
Los dirigibles se lanzan a la conquista del Polo Norte	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.tendenciashoy.com/author/jchuetmisse title="Entradas por Juan Pedro Chuet-Missé" class="author url fn" rel=author>Juan Pedro Chuet-Missé</a>	 </span>
</span><time
class="entry-date published" datetime=2021-07-07T11:31:57+02:00>
7 Jul 2021	</time></div><div
class=post-excerpt><p>Una agencia organiza viajes por el Ártico en el gigantesco dirigible Airlander 10, que volará a baja altura hasta el extremo norte del mundo con la comodidad de un hotel cinco estrellas</p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbs-feed-01-b-n
data-placement='Below Article TendenciasHoy AMP'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-35 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px; height: 250px;'><div
class=ai-lazy data-code="PGRpdiBpZD0ic2FzXzY2OTU0Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NSwgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNjY5NTQsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmRfNCAweDAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWhvbWUmZm10aWQ9NjY5NTQmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0zNjEzNTkmcGduYW1lPWhvbWUmZm10aWQ9NjY5NTQmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD4=" data-class="Y29kZS1ibG9jaw=="></div></div></div></div></div></main></section></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.tendenciashoy.com title="Tendencias Hoy" class=d-inline-block>
<img
src=https://www.tendenciashoy.com/wp-content/ewww/lazy/placeholder-134x60.png
alt="Tendencias Grupo ED" width=134 height=60 data-src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg class=lazyload><noscript><img
src=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/ed-tendencias-group-ed.svg
alt="Tendencias Grupo ED" width=134 height=60 data-eio=l></noscript>
</a></div><nav
class="nav-footer mb-4"><div
class=menu-sitios-footer-container><ul
id=footer-sites-menu class=menu><li
id=menu-item-99352 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99352"><a
href=https://www.economiadigital.es>Economía Digital</a></li>
<li
id=menu-item-99353 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99353"><a
href=https://galicia.economiadigital.es/ >Galicia</a></li>
<li
id=menu-item-99354 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99354"><a
href=https://valencia.economiadigital.es/ >Comunidad Valenciana</a></li>
<li
id=menu-item-99355 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99355"><a
href=https://ideas.economiadigital.es/ >Ideas</a></li>
<li
id=menu-item-99365 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99365"><a
href=https://www.finanzas.com/ >finanzas.com</a></li>
<li
id=menu-item-99368 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99368"><a
href=https://inversion.finanzas.com/ >Inversión</a></li>
<li
id=menu-item-129501 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129501"><a
href=https://www.socialinvestor.es>Social Investor</a></li></ul></div></nav><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/Tendenciashoy target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://instagram.com/cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/Cerodosbe target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-facebook>
<a
href=https://www.facebook.com/cerodosbe/ target=_blank rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.tendenciashoy.com/wp-content/themes/tendencias-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-113028 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113028"><a
href=https://www.tendenciashoy.com/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-99733 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-99733"><a
href=https://www.tendenciashoy.com/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-99738 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99738"><a
href=https://www.tendenciashoy.com/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-99765 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99765"><a
href=https://www.tendenciashoy.com/cookies>Cookies</a></li>
<li
id=menu-item-112297 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-112297"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>02B, SL | CIF: B65653164 | Registro mercantil de Barcelona (tomo nº42983 folio 0171, sección general, hoja/dup.417.218, provincia B, inscrip.2)</p></div></footer></div><div
class='ai-viewports ai-viewport-3 ai-insert-32-71223102' style='position: fixed; z-index: 9995; width: 340px; height: 100px; bottom: 0px; text-align: center; left: 50%; transform: translate(-50%);' data-insertion=prepend data-selector=.ai-insert-32-71223102 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMyIGFpLWNlbnRlci1oJyBzdHlsZT0ncG9zaXRpb246IGZpeGVkOyB6LWluZGV4OiA5OTk1OyB3aWR0aDogMzQwcHg7IGhlaWdodDogMTAwcHg7IGJvdHRvbTogMHB4OyB0ZXh0LWFsaWduOiBjZW50ZXI7IGxlZnQ6IDUwJTsgdHJhbnNmb3JtOiB0cmFuc2xhdGUoLTUwJSk7Jz4KPGRpdiBpZD0ic2FzXzUxMDA3Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDM2MTM1OSwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogMTI4NzA5NSwgLy8gUMOhZ2luYSA6IFRlbmRlbmNpYXNIb3kvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNTEwMDcsIC8vIEZvcm1hdG8gOiBJbnRlcnN0aXRpYWwgbW92LiAzODB4MjAwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MzYxMzU5JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MzYxMzU5JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=32></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-5B3D6SC"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script id=eio-lazy-load-js-before>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script src='https://www.tendenciashoy.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=618.0' id=eio-lazy-load-js></script> <script src='https://www.tendenciashoy.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id=wp-embed-js></script> <script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async=async id=remote_sdk-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script>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</script> <script defer src=https://www.tendenciashoy.com/wp-content/cache/minify/b53d7.default.include-footer.31d2c7.js></script> </body></html>